Einfügen eines Symbols

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Standardmäßig wird im Dialogfeld " Symbol " zuerst Emoji angezeigt, wenn es geöffnet wird. Sie können Sie aber erweitern, um andere Zeichensätze anzuzeigen: Scrollen Sie nach oben, und klicken Sie in der rechten Ecke auf die Umschaltfläche:

Das Dialogfeld "Symbol" kann zu einer größeren Ansicht umgeschaltet werden, die mehrere Arten von Zeichen anzeigt, nicht nur Emojis
Das Dialogfeld Symbol zeigt standardmäßig Emoji an.
Das Dialogfeld "erweiterte Zeichen" zeigt lustige Symbole und auch technische Zeichen wie Mathematik und lateinische Symbole.
Das erweiterte Dialogfeld enthält mehrere Zeichensätze, aus denen Sie auswählen können.
Welches Office-Programm verwenden Sie?

Word

Führen Sie eine der folgenden Aktionen aus:

Symbol einfügen

  1. Klicken Sie im Menü Einfügen auf erweitertes Symbol, und klicken Sie dann auf die Registerkarte Symbole .

  2. Klicken Sie auf das gewünschte Symbol.

Einfügen von Sonderzeichen

  1. Klicken Sie im Menü Einfügen auf erweitertes Symbol, und klicken Sie dann auf die Registerkarte Sonderzeichen.

  2. Klicken Sie auf das gewünschte Zeichen.

Siehe auch

Hinzufügen, bearbeiten oder Deaktivieren automatischer Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

Excel

Einfügen eines Symbols

  1. Klicken Sie im Menü Einfügen auf Symbol.

  2. Klicken Sie auf das gewünschte Symbol.

Siehe auch

Hinzufügen, bearbeiten oder Deaktivieren automatischer Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

PowerPoint

Einfügen eines Symbols

  1. Klicken Sie im Menü Einfügen auf Symbol.

  2. Klicken Sie auf das gewünschte Symbol.

Siehe auch

Hinzufügen, bearbeiten oder Deaktivieren automatischer Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

Outlook

Einfügen eines Symbols

  1. Klicken Sie im Menü Bearbeiten auf Emoji & Symbole.

  2. Klicken Sie auf das gewünschte Symbol.

Siehe auch

Zeichen werden in früheren Versionen von Office anders dargestellt

Welches Office-Programm verwenden Sie?

Word

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie auf die Stelle, an der Sie ein Symbol einfügen möchten.

  2. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  3. Klicken Sie auf die Registerkarte Symbole  Symbole, Medienbrowser , und klicken Sie dann auf das Symbol, das in das Dokument eingefügt werden soll.

Suchen weiterer Symbole zum Einfügen

Wenn Sie das gesuchte Symbol im Symbolbrowser nicht finden, können Sie im Dialogfeld "Symbol" suchen.

  1. Zeigen Sie im Menü Einfügen auf Symbol, klicken Sie auf Erweitertes Symbol, und klicken Sie dann auf die Registerkarte Symbole.

  2. Klicken Sie auf das gewünschte Symbol.

Einfügen von Sonderzeichen

  1. Zeigen Sie im Menü Einfügen auf Symbol, klicken Sie auf Erweitertes Symbol, und klicken Sie dann auf die Registerkarte Sonderzeichen.

  2. Klicken Sie auf das gewünschte Zeichen.

Siehe auch

Hinzufügen, bearbeiten oder Deaktivieren automatischer Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

Excel

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie auf die Stelle, an der Sie ein Symbol einfügen möchten.

  2. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  3. Klicken Sie auf die Registerkarte Symbole  Symbole, Medienbrowser , und klicken Sie dann auf das Symbol, das in das Dokument eingefügt werden soll.

Siehe auch

Hinzufügen, bearbeiten oder Deaktivieren automatischer Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

PowerPoint

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie auf die Stelle, an der Sie ein Symbol einfügen möchten.

  2. Klicken Sie auf der Standardsymbolleiste auf Medienbrowser ein- oder ausblenden  Schaltfläche "Medienbrowser" .

  3. Klicken Sie auf die Registerkarte Symbole  Symbole, Medienbrowser , und klicken Sie dann auf das Symbol, das in das Dokument eingefügt werden soll.

Siehe auch

Hinzufügen, bearbeiten oder Deaktivieren automatischer Korrekturen

Zeichen werden in früheren Versionen von Office anders dargestellt

Outlook

Führen Sie eine der folgenden Aktionen aus:

Einfügen eines Symbols

  1. Klicken Sie im Menü Bearbeiten auf Sonderzeichen.

  2. Klicken Sie im Dialogfeld Zeichen im Popupmenü Ansicht auf Alle Zeichen.

  3. Klicken Sie auf die Registerkarte Nach Kategorie, klicken Sie auf den Pfeil neben Symbole, und klicken Sie dann auf die gewünschte Symbolkategorie.

  4. Klicken Sie auf das Symbol, das Sie einfügen möchten, und klicken Sie dann auf Einfügen.

Siehe auch

Zeichen werden in früheren Versionen von Office anders dargestellt

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×