Einblenden des Projektsammelvorgangs

Einblenden des Projektsammelvorgangs

Sie können ein Projekt als Sammelvorgang in der Vorgangsliste anzeigen. Ein Projektsammelvorgang zeigt das gesamte Projekt in einer einzelnen Zeile mit eigener Sammelvorgangsleiste an.

Hinweis: Wenn Sie einem Projekt Budgetressourcen zuordnen, muss der Projektsammelvorgang angezeigt werden.

Aktivieren oder deaktivieren Sie in Microsoft Project 2010, 2013 und 2016 auf der Registerkarte Format im Abschnitt Ein-/Ausblenden das Kontrollkästchen neben Projektsammelvorgang.

Teilvorgang09

In Microsoft Project 2007:

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Ansicht.

    Teilvorgang10

  2. Aktivieren oder deaktivieren Sie unter "Gliederungsoptionen" das Kontrollkästchen "Sammelvorgänge anzeigen", um den Projektsammelvorgang ein- oder auszublenden.

    Teilvorgang11

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×