Ein- oder Ausblenden von Diagramm-Gitternetzlinien

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn die Daten in einem Diagramm, in dem Achsen angezeigt werden, besser lesbar sein sollen, können Sie horizontale und vertikale Diagramm-Gitternetzlinien anzeigen. Gitternetzlinien reichen von allen horizontalen oder vertikalen Achsen über die Zeichnungsfläche des Diagramms. In 3D-Diagrammen können Sie auch Tiefengitternetzlinien anzeigen. Gitternetzlinien können als Haupt- und Hilfsgitternetzlinien angezeigt werden und werden an den Haupt- und Hilfsteilstrichen auf den Achsen ausgerichtet, wenn Teilstriche angezeigt werden. In Diagrammen ohne Achsen (z. B. in Kreis- und Ringdiagrammen) können keine Gitternetzlinien angezeigt werden.

Diagramm mit horizontalen, vertikalen und Tiefengitternetzlinien

1    Horizontale Gitternetzlinien

2    Vertikale Gitternetzlinien

3    Tiefengitternetzlinien

Anzeigen von Diagramm-Gitternetzlinien

  1. Klicken Sie auf eine beliebige Stelle im Diagramm, dem Sie Diagramm-Gitternetzlinien hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts auf Diagrammelement hinzufügen, zeigen Sie auf Gitternetzlinien, und klicken Sie dann auf die Gitternetzlinienoption, die angezeigt werden soll. Sie können mit dem Mauszeiger auf die einzelnen Optionen zeigen, um eine entsprechende Vorschau der Gitternetzlinien anzuzeigen.

    Auswählen einer Gitternetzlinienoption aus dem Menü "Gitternetzlinien"

    Hinweis: Die Optionen variieren je nach Diagrammtyp. Wenn es sich bei dem Diagramm z. B. um ein 3D-Diagramm handelt, werden Tiefengitternetzlinien-Optionen angezeigt, und wenn das Diagramm eine horizontale Sekundärachse enthält, werden Optionen für sekundäre horizontale und vertikale Gitternetzlinien angezeigt.

Ausblenden von Diagramm-Gitternetzlinien

  1. Klicken Sie auf eine beliebige Stelle im Diagramm, in dem Sie Diagramm-Gitternetzlinien ausblenden möchten.

  2. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts auf Diagrammelement hinzufügen, zeigen Sie auf Gitternetzlinien, und klicken Sie dann auf die Gitternetzlinienoption, die ausgeblendet werden soll. Sie können mit dem Mauszeiger auf die einzelnen Optionen zeigen, um eine entsprechende Vorschau der Gitternetzlinien anzuzeigen.

    Auswählen einer Gitternetzlinienoption aus dem Menü "Gitternetzlinien"

    Alternativ können Sie auch die horizontalen oder vertikalen Diagramm-Gitternetzlinien auswählen, die Sie entfernen möchten, und dann ENTF drücken.

Siehe auch

Ein- oder Ausblenden von Gitternetzlinien in Word, PowerPoint oder Excel

Ein- oder Ausblenden von Gitternetzlinien auf einem Arbeitsblatt

Drucken von Gitternetzlinien auf einem Arbeitsblatt

Ändern des Gitterabstands in Word und PowerPoint

Anzeigen von Diagramm-Gitternetzlinien

  1. Klicken Sie auf eine beliebige Stelle im Diagramm, dem Sie Diagramm-Gitternetzlinien hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Gitternetzlinien.

    Abbildung des Excel-Menübands

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Für horizontale Gitternetzlinien klicken Sie auf Primäre horizontale Gitternetzlinien, und klicken Sie dann auf die gewünschte Option.

    • Für sekundäre horizontale Gitternetzlinien klicken Sie auf Sekundäre horizontale Gitternetzlinien.

      Hinweis: Diese Option ist nur für Diagramme verfügbar, in denen eine horizontale Sekundärachse angezeigt wird. Weitere Informationen finden Sie unter Hinzufügen oder Entfernen einer Sekundärachse zu oder aus einem Diagramm.

    • Für vertikale Gitternetzlinien klicken Sie auf Primäre vertikale Gitternetzlinien, und klicken Sie dann auf die gewünschte Option.

    • Für sekundäre vertikale Gitternetzlinien klicken Sie auf Sekundäre vertikale Gitternetzlinien.

      Hinweis: Diese Option ist nur für Diagramme verfügbar, in denen eine vertikale Sekundärachse angezeigt wird. Weitere Informationen finden Sie unter Hinzufügen oder Entfernen einer Sekundärachse zu oder aus einem Diagramm.

    • Für Tiefengitternetzlinien in einem 3D-Diagramm klicken Sie auf Tiefengitternetzlinien, und klicken Sie dann auf die gewünschte Option.

      Hinweis: Diese Option ist nur verfügbar, wenn das ausgewählte Diagramm ein echtes 3D-Diagramm ist, z. B. ein 3D-Säulendiagramm.

Ausblenden von Diagramm-Gitternetzlinien

  1. Klicken Sie auf eine beliebige Stelle im Diagramm, in dem Sie Diagramm-Gitternetzlinien ausblenden möchten.

  2. Klicken Sie auf der Registerkarte Layout in der Gruppe Achsen auf Gitternetzlinien.

    Abbildung des Excel-Menübands

  3. Führen Sie eine oder mehrere der folgenden Aktionen aus:

    • Klicken Sie auf Primäre horizontale Gitternetzlinien, Primäre vertikale Gitternetzlinien oder Tiefengitternetzlinien (in einem 3D-Diagramm) und dann auf Keine.

    • Klicken Sie auf Sekundäre horizontale Gitternetzlinien oder Sekundäre vertikale Gitternetzlinien und dann auf Keine.

      Hinweis: Diese Optionen sind nur verfügbar, wenn ein Diagramm horizontale oder vertikale Sekundärachsen aufweist.

    • Wählen Sie die horizontalen oder vertikalen Diagramm-Gitternetzlinien aus, die Sie entfernen möchten, und drücken Sie dann ENTF.

Siehe auch

Ein- oder Ausblenden von Gitternetzlinien in Word, PowerPoint oder Excel

Ein- oder Ausblenden von Gitternetzlinien auf einem Arbeitsblatt

Drucken von Gitternetzlinien auf einem Arbeitsblatt

Ändern des Gitterabstands in Word und PowerPoint

Hinzufügen oder Formatieren von Gitternetzlinien

Wenn die Daten in einem Diagramm besser lesbar sein sollen, können Sie horizontale und vertikale Diagramm-Gitternetzlinien anzeigen, die sich über die Zeichnungsfläche des Diagramms erstrecken. In 3D-Diagrammen können Sie auch Tiefengitternetzlinien anzeigen. Gitternetzlinien können als Haupt- und/oder Hilfsgitternetzlinien angezeigt werden und werden an den Haupt- und Hilfsteilstrichen auf den Achsen ausgerichtet, wenn diese angezeigt werden.

  1. Dieser Schritt bezieht sich nur auf Word 2016 für Mac: Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm und dann auf die Registerkarte Diagrammentwurf.

  3. Klicken Sie auf Diagrammelement hinzufügen > Gitternetzlinien.

  4. Wählen Sie die Achse, auf die Sie die Gitternetzlinien anwenden möchten, oder klicken Sie auf Weitere Optionen für Gitternetzlinien, um den Bereich Hauptgitternetz formatieren zu öffnen. Sie können die Transparenz der Linie ändern, Pfeile hinzufügen und Effekte wie Schatten, Leuchten und weiche Kante anwenden.

    Die für Gitternetzlinien verfügbaren Optionen hängen von der Art der Datentabelle bzw. des Diagramms ab.

Wenn die Daten in einem Diagramm besser lesbar sein sollen, können Sie horizontale und vertikale Diagramm-Gitternetzlinien anzeigen, die sich über die Zeichnungsfläche des Diagramms erstrecken. In 3D-Diagrammen können Sie auch Tiefengitternetzlinien anzeigen. Gitternetzlinien können als Haupt- und/oder Hilfsgitternetzlinien angezeigt werden und werden an den Haupt- und Hilfsteilstrichen auf den Achsen ausgerichtet, wenn diese angezeigt werden.

  1. Dieser Schritt bezieht sich nur auf Word für Mac 2011: Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Beschriftungen auf Gitternetzlinien, zeigen Sie auf die Achse, der Sie eine Gitternetzlinie hinzufügen möchten, und klicken Sie dann auf die gewünschte Option.

    Registerkarte "Diagrammlayout", Gruppe "Achsen"

    Hinweis: Die für Gitternetzlinien verfügbaren Optionen hängen von der Art der Datentabelle bzw. des Diagramms ab.

  1. Dieser Schritt bezieht sich nur auf Word für Mac 2011: Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf das Diagramm, und klicken Sie dann auf die Registerkarte Diagrammlayout.

  3. Klicken Sie unter Achsen auf Gitternetzlinien, zeigen Sie auf die Achse, an der Sie die Gitternetzlinie formatieren möchten, und klicken Sie dann auf Gitternetzlinien-Optionen.

    Registerkarte "Diagrammlayout", Gruppe "Achsen"

  4. Klicken Sie im Navigationsbereich auf Linie, Schatten oder Leuchten & Weiche Kanten, und ändern Sie dann die gewünschten Einstellungen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×