Erstellen von Vortragsnotizen

Drucken von Notizen oder Verwenden der Referentenansicht

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Wenn Sie während der Vorführung auf Ihre Notizen zurückgreifen möchten, können Sie sie entweder als Notizenseiten ausdrucken oder die Referentenansicht auf Ihrem Laptop nutzen. Dort werden die Notizen im Notizenbereich angezeigt.

Drucken von Notizenseiten mit Folienminiaturansichten

Beachten Sie, dass Sie nur eine Notizenseite pro gedruckten Seite drucken können.

  1. Klicken Sie auf Datei > Drucken.

  2. Wählen Sie unter Drucker den gewünschten Drucker aus.

  3. Klicken Sie unter Einstellungen neben Ganzseitige Folien auf den nach unten weisenden Pfeil und unter Drucklayout auf Notizenseiten.

  4. Klicken Sie auf Drucken.

Drucken von Notizenseiten ohne Folienminiaturansichten

Beachten Sie, dass Sie nur eine Notizenseite pro gedruckten Seite drucken können.

  1. Klicken Sie auf Ansicht > Notizenseite jeder Folie in der Notizenseitenansicht geöffnet.

  2. Jede Notizenseite löschen Sie Miniaturansicht der Folie. Klicken Sie auf jeder Notizenseite klicken Sie auf die Miniaturansicht der Folie, und drücken Sie dann ENTF. Dies wird die Folien aus einer Präsentation nicht gelöscht; nur die Miniaturansichten der Folien aus Ihren Notizenseiten gelöscht.

  3. Klicken Sie auf Datei > Drucken.

  4. Wählen Sie unter Drucker den gewünschten Drucker aus.

  5. Klicken Sie unter Einstellungen neben Ganzseitige Folien klicken Sie auf den Pfeil nach unten, und klicken Sie unter Drucklayout auf Notizenseiten. Klicken Sie auf Drucken.

Weitere Tipps gefällig?

Erstellen und Drucken von Sprechernotizen

Verwenden der Referentenansicht

Anzeigen Ihrer Vortragsnotizen bei der Vorführung einer Bildschirmpräsentation

Drucken von Folien, Notizen oder Handzetteln

Um auf Ihre Notizen während der Vorführung verweisen, können Sie diese als Notizenseiten drucken oder Verwenden der Referentenansicht auf einem Laptop, der die Notizen in den Notizenbereich, hier angezeigt.

Um Notizen zu drucken, klicken Sie auf entweder für sich selbst oder als eine Handzetteln Datei, Drucken, um die Seitenansicht zu öffnen.

Suchen Sie in die Druckoptionen für die Schaltfläche ' Seitenlayout ', um den Typ der zu druckenden Layout auszuwählen. Klicken Sie auf den Pfeil.

Klicken Sie unter Drucklayout auf Notizenseiten.

Eine Notizenseite in der Vorschau angezeigt.

Klicken Sie auf der Nächsten Seite Pfeil klicken, um auf durch die Notizenseiten und stellen Sie sicher, dass sie aussehen wie für den Druck gewünscht.

Ich wird die Bildlaufleiste ziehen, nach oben, um zur ersten Seite zurückzukehren.

Klicken Sie am unteren Rand des Bildschirms auf diesen Pfeil klicken, um eine Farbe aus, für die Druckausgabe auswählen.

Wenn Sie einen Farbdrucker verbunden sind, werden Farbe hier eine Option.

Wenn Sie nicht in Farbe drucken müssen, wählen Sie eine der Optionen schwarzweißen, z. B. Graustufe.

Beachten Sie die Kopf- und Fußzeilen in der Seitenansicht Notizen außerdem sein.

Ich werde zu Vergrößern, damit diese besser sichtbar sind.

Es gibt das Datum Kopf- und die Fußzeile mit der Seitenzahl ein.

Wenn Sie diese bearbeiten möchten, klicken Sie hier ganz unten unten auf Bearbeiten von Kopf- und Fußzeile.

Ändern Sie im Dialogfeld Optionen, und klicken Sie auf für alle übernehmen.

Wir werden jetzt auf Abbrechen klicken.

Wenn Sie zum Drucken bereit sind, klicken Sie auf Drucken.

Detaillierte Artikel Druckoptionen, einschließlich Informationen zum Drucken der Notizen in Word finden Sie unter die am Ende dieses Kurses kurszusammenfassung.

Jetzt, wenn Sie die Referentenansicht verwenden, wie Sie präsentieren möchten, finden Sie in Ihre Notizen in der Ansicht, während Ihr Publikum trennen nur die Folie können.

In der Referentenansicht sehen Sie die Folie, die gerade hier angezeigt wird, und die Sprechernotizen hier ein.

Folie 2 der nächsten angezeigt wird, wird hier dargestellt.

Klicken Sie auf den Pfeil nach rechts, um zur nächsten Folie zu wechseln.

Und jetzt werden besprochen Folie 2 verweisen auf Meine Notizen hier.

Es gibt keine Beschränkung auf die Länge der Notizen ein.

Ich kann den Notizenbereich vergrößern, indem eine Kante zeigen und ziehen den Cursor oben weisenden Pfeil nach oben oder auf die Seite.

Um den Text vergrößern möchten, klicken Sie auf die Schaltfläche großen "A". Und um es zu verkleinern, klicken Sie auf die Schaltfläche kleine 'A'.

Wenn die Referentenansicht verwenden möchten, klicken Sie auf der Registerkarte BILDSCHIRMPRÄSENTATION, und stellen Sie sicher, dass die Referentenansicht verwenden aktiviert ist.

Wenn Ihr Notebook mehrere Bildschirme angeschlossen sind, nur mit einem Projektor verbinden Sie, und klicken Sie auf die Schaltfläche Bildschirmpräsentation.

Ein Laptop wird die Referentenansicht angezeigt, während der Projektor die Bildschirmpräsentationsansicht anzeigt.

Um Referentenansicht für eine Methode über die notwendigen ohne einen Projektor oder einen zweiten Monitor zu öffnen, klicken Sie auf Bildschirmpräsentation, und klicken Sie dann mit der rechten Maustaste, und klicken Sie auf Referentenansicht anzeigen.

Wie Sie testen, wenn Sie Ihre Notizen ändern möchten, müssen Sie auf Normal Bearbeitungsansicht vergeblich zurückzukehren.

Drücken Sie Esc, um die Referentenansicht zu schließen, und nehmen Sie die Änderungen an.

Öffnen Sie die Präsentationsansicht, um den Vorgang fortzusetzen, klicken Sie dann erneut.

Jetzt haben Sie die wesentlichen Tools für die Verwendung von Sprechernotizen während der Vorführung aus.

Weitere Informationen finden Sie hier die kurszusammenfassung und einige weitere experimentieren Sie mit PowerPoint.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×