Drucken von Kontakten, Nachrichten oder anderen Outlook-Elementen

Drucken von Kontakten, Nachrichten oder anderen Outlook-Elementen

Sie können in Outlook Kontakte, Nachrichten, Kalender, Besprechungen und Aufgaben drucken. Für jede Art von Outlook-Element bestehen mehrere verschiedene Optionen.

Hinweis: Aufgrund der großen Zahl der heute erhältlichen verschiedenen Drucker können wir keine Informationen zur Problembehandlung oder Hilfe für spezifische Druckerprobleme bieten. Wenden Sie sich an den Hersteller Ihres Druckers, oder besuchen Sie seine Website, um weitere Informationen zum Einrichten und Verwenden Ihres spezifischen Druckers zu erhalten.

  1. Wählen Sie ein E-Mail-, Kalender-, Kontakt- oder Aufgabenelement zum Drucken aus.

  2. Wählen Sie Datei > Drucken aus, drücken Sie STRG+P, oder wählen Sie auf der Symbolleiste für den Schnellzugriff Drucken Outlook-Symbol "Drucken" auf der Symbolleiste für den Schnellzugriff aus.

    Hinweise: 

    • Die Backstage-Ansicht wird geöffnet und enthält eine Vorschau des zu druckenden Elements. Diese Ansicht ermöglicht den Zugriff auf Druckeroptionen und Druckeinstellungen.

    • Seitenansicht einer E-Mail-Nachricht in Outlook

  3. (Optional) Ändern Sie im Dialogfeld Drucken Optionen nach Bedarf.

    Outlook-Dialogfeld "Drucken" mit Druckeroptionen

    • Bereich Drucker
      Wählen Sie einen Drucker aus, drucken Sie in eine Datei, oder klicken Sie auf Eigenschaften, um die Layoutausrichtung festzulegen und die Optionen für Papier und Ausgabe zu ändern.

    • Bereich Druckformat
      Verschiedene Outlook-Elementtypen weisen verschiedene Druckformatoptionen auf. Das Tabellenformat und das Memoformat sind zwei der gebräuchlichsten Optionen. Klicken Sie auf Seiteneinrichtung, um verschiedene Schriftarten auszuwählen, bestimmte Papier- und Formateigenschaften zu ändern oder eine Kopf- oder Fußzeile hinzuzufügen. Wenn Sie Ihre eigene benutzerdefinierte Formatvorlage speichern möchten, klicken Sie auf Formatvorlagen definieren, und bearbeiten Sie eine bestimmte Formatvorlage.

    • Bereich Seitenbereich
      Drucken Sie alle Seiten für das ausgewählte Element, oder geben Sie die zu druckenden Seiten an.

    • Bereich Druckoptionen
      Sie können auswählen, ob Anlagen gedruckt werden sollen.

    • Bereich Kopien
      Legen Sie die Anzahl der zu druckenden Seiten und Kopien fest, und geben Sie an, ob die Kopien sortiert werden sollen.

  4. Wählen Sie Drucken aus.

Drucken eines einzelnen Kontakts

  1. Klicken Sie auf Personen oder auf das Symbol "Personen" am unteren Rand des Outlook-Fensters.

    Personen oder Screenshot der Schaltfläche "Personen"

    Hinweis: Wenn "Personen" oder das Symbol "Personen" nicht angezeigt wird, verwenden Sie wahrscheinlich Windows 10 Mail. Informationen dazu finden Sie unter Drucken in Mail für Windows 10

  2. Klicken Sie im Ordnerbereich unter Meine Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  3. Doppelklicken Sie auf den Kontakt, um ihn zu öffnen.

  4. Klicken Sie auf Datei > Drucken.

  5. Auf der rechten Seite wird eine Vorschau des gedruckten Kontakts angezeigt. Wenn sie das gewünschte Format aufweist und Sie alle Seiten drucken möchten, klicken Sie auf Drucken. Fahren Sie andernfalls mit Schritt 6 fort.

  6. Klicken Sie auf Druckoptionen, um das Dialogfeld "Druckoptionen" anzuzeigen.

    • Klicken Sie unter Druckformat auf Formatvorlagen definieren > "Bearbeiten", um Schriftarten, Felder, Papieroptionen und Optionen für Kopf- und Fußzeilen zu ändern. Wenn Sie alle gewünschten Änderungen vorgenommen haben, klicken Sie auf "OK" und dann auf Drucken.

    • Geben Sie im Dialogfeld Drucken unter Seitenbereich die Seitenzahlen oder den Bereich von Seitenzahlen ein, die bzw. den Sie drucken möchten, und klicken Sie dann auf Drucken.

Wenn Sie nicht die gesamte Kontaktliste, sondern nur einige Kontakte drucken möchten, filtern Sie Ihre Kontakte zunächst so, dass nur die gewünschten Kontakte angezeigt werden. Nach dem Filtern Ihrer Kontakte sind die Schritte zum Drucken die gleichen, die Sie auch zum Drucken aller Kontakte verwenden, wie hier beschrieben. Informationen zum Filtern Ihrer Kontaktliste finden Sie unter Verwenden der integrierten Suchfilter von Outlook.

  1. Klicken Sie auf Personen oder auf das Symbol "Personen" am unteren Rand des Outlook-Fensters.

    Personen oder Screenshot der Schaltfläche "Personen"

    Hinweis: Wenn "Personen" oder das Symbol "Personen" nicht angezeigt wird, verwenden Sie wahrscheinlich Windows 10 Mail. Informationen dazu finden Sie unter Drucken in Mail für Windows 10

  2. Klicken Sie im Ordnerbereich unter Meine Kontakte auf den Kontaktordner, in dem sich der Kontakt befindet, den Sie drucken möchten.

  3. Klicken Sie auf Datei > Drucken.

  4. Auf der rechten Seite wird eine Vorschau der gedruckten Kontakte angezeigt. Wenn sie das gewünschte Format aufweist und Sie alle Seiten drucken möchten, klicken Sie auf Drucken. Fahren Sie andernfalls mit Schritt 5 fort.

  5. Klicken Sie auf Druckoptionen, um das Dialogfeld "Druckoptionen" anzuzeigen.

    • Klicken Sie unter Druckformat auf Formatvorlagen definieren > "Bearbeiten", um Schriftarten, Felder, Papieroptionen und Optionen für Kopf- und Fußzeilen zu ändern. Wenn Sie alle gewünschten Änderungen vorgenommen haben, klicken Sie auf "OK" und dann auf Drucken.

    • Geben Sie im Dialogfeld Drucken unter Seitenbereich die Seitenzahlen oder den Bereich von Seitenzahlen ein, die bzw. den Sie drucken möchten, und klicken Sie dann auf Drucken.

Tipp: Um Beschreibungen zu Formatierung und Seitenlayout sowie die Optionen für jede Formatvorlage anzuzeigen, klicken Sie im Dialogfeld Drucken auf Seite einrichten und dann auf Formatvorlagen definieren.

Drucken aller Kontakte aus Ihrem Adressbuch

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das gewünschte Druckformat.

    Wenn Sie die Formatvorlage anpassen möchten, klicken Sie auf Formatvorlagen definieren.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Filtern, und verwenden Sie die Optionen zum Anzeigen nur der Kontakte, die Sie drucken möchten.

Hinweis: Wenn Sie 2007 Microsoft Office Suite Service Pack 2 (SP2) verwenden, können Sie einzelne Seiten aus Ihrer Kontaktliste für den Druck festlegen. Geben Sie im Dialogfeld Drucken unter Drucken im Feld Seitenbereich die Seiten ein, die Sie drucken möchten. Durch Klicken auf Seitenansicht können Sie gewünschten Seiten möglicherweise leichter ermitteln.

  1. Klicken Sie in Mail, Kontakte oder Aufgaben im Menü Datei auf Drucken.

    Hinweis: Öffnen Sie das Dialogfeld Drucken nicht aus einem geöffneten Element, um eine Liste zu drucken. Dies bietet nur Memoformat, wodurch ein einzelnes Element und keine Ansicht oder Liste gedruckt wird.

  2. Zum Drucken einer Liste führen Sie unter Druckformat eine der folgenden Aktionen aus:

    • Für Nachrichten klicken Sie auf Tabellenformat.

    • Für Aufgaben klicken Sie auf Tabellenformat.

    • Für Kontakte führen Sie eine der folgenden Aktionen aus:

      • Wenn Sie eine Tabelle mit einzelnen Kontakten in einem Raster aus Zeilen und Spalten drucken möchten, klicken Sie auf Telefonbuchformat.

      • Wenn Sie Kontaktinformationen in einer Liste mit einzelnen Karten, ähnlich einer Adressenkartendatei, drucken möchten, klicken Sie auf Kartenformat.

  3. Klicken Sie auf Drucken.

Wichtig: Aufgrund der zahlreichen Drucker, die Kunden zur Verfügung stehen, können wir Ihnen bei der Behandlung von Problemen mit Ihrem Drucker nicht helfen. Informationen zur Problembehandlung finden Sie im Handbuch oder auf der Website des jeweiligen Herstellers. Sie können auch Fragen in Microsoft Office-Communities stellen.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×