Drucken im Querformat

Wichtig: Informationen zur Behandlung von Druckerproblemen oder Informationen zu Treibern finden Sie hier:

Access und OneNote

  1. Klicken Sie in die Datei.

  2. Klicken Sie auf Datei >Drucken > Drucken.

  3. Klicken Sie im Dialogfeld Drucken auf Eigenschaften.

  4. Klicken Sie auf der Registerkarte Layout unter Ausrichtung auf Querformat.

  5. Klicken Sie zweimal auf OK.

Excel und PowerPoint

  1. Klicken Sie in die Datei.

  2. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Drucken.

  3. Klicken Sie auf Druckereigenschaften.

  4. Klicken Sie auf der Registerkarte Layout unter Ausrichtung auf Querformat.

  5. Klicken Sie auf OK und dann auf die Schaltfläche Drucken.

Project und Visio

  1. Klicken Sie in die Datei.

  2. Klicken Sie auf Datei > Drucken.

  3. Klicken Sie unter Einstellungen im Feld "Ausrichtung" auf Querformat.

  4. Klicken Sie auf die Schaltfläche Drucken.

Word

  1. Klicken Sie in das Dokument.

  2. Klicken Sie auf der Registerkarte Layout auf Ausrichtung, und klicken Sie dann auf Querformat.

  3. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Drucken.

  4. Vergewissern Sie sich, dass unter Einstellungen im Feld "Ausrichtung" auf Querformat angezeigt wird.

  5. Klicken Sie oben auf die große Schaltfläche Drucken.

Welches 2007 Microsoft® Office System-Programm verwenden Sie?

Access

Excel

OneNote

PowerPoint

Project

Visio

Word

Access

  1. Klicken Sie in die Datei.

  2. Klicken Sie auf der Registerkarte Seitenlayout auf Querformat.

  3. Klicken Sie auf die Schaltfläche Microsoft Office Abbildung der Office-Schaltfläche und anschließend auf Drucken.

  4. Klicken Sie auf Eigenschaften, und klicken Sie dann auf die Registerkarte Seite.

  5. Klicken Sie unter Orientierung auf Querformat.

  6. Klicken Sie zweimal auf OK.

Excel

Informationen zum Drucken in Excel finden Sie unter Drucken von Arbeitsblättern oder Arbeitsmappen.

OneNote

  1. Klicken Sie in die Datei.

  2. Klicken Sie im Menü Datei auf Seite einrichten.

  3. Klicken Sie im Aufgabenbereich Seite einrichten in der Liste Größe auf die gewünschte Papiergröße.

  4. Klicken Sie in der Liste Orientierung auf Querformat.

  5. Klicken Sie im Menü Datei auf Drucken.

  6. Klicken Sie auf Einstellungen, und klicken Sie dann auf die Registerkarte Seite.

  7. Klicken Sie unter Orientierung auf Querformat.

  8. Klicken Sie auf OK.

  9. Klicken Sie auf Drucken.

PowerPoint

  1. Klicken Sie in die Datei.

  2. Klicken Sie auf der Registerkarte Design auf Folienorientierung, und klicken Sie dann auf Querformat.

  3. Klicken Sie auf die Schaltfläche Microsoft Office Abbildung der Office-Schaltfläche und anschließend auf Drucken.

  4. Klicken Sie auf Eigenschaften, und klicken Sie dann auf die Registerkarte Seite.

  5. Klicken Sie unter Orientierung auf Querformat.

  6. Klicken Sie zweimal auf OK.

Project

  1. Klicken Sie in die Datei.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Seite.

  3. Klicken Sie unter Orientierung auf Querformat.

  4. Klicken Sie auf OK.

  5. Klicken Sie im Menü Datei auf Drucken.

Visio

  1. Klicken Sie in die Datei.

  2. Klicken Sie im Menü Datei auf Seite einrichten, und klicken Sie dann auf die Registerkarte Druckeinrichtung.

  3. Klicken Sie unter Druckerpapier auf Querformat.

  4. Klicken Sie auf OK.

  5. Klicken Sie im Menü Datei auf Drucken.

Word

  1. Klicken Sie in die Datei.

  2. Klicken Sie auf der Registerkarte Seitenlayout auf Orientierung, und klicken Sie dann auf Querformat.

  3. Klicken Sie auf die Schaltfläche Microsoft Office Abbildung der Office-Schaltfläche und anschließend auf Drucken.

  4. Klicken Sie auf Eigenschaften, und klicken Sie dann auf die Registerkarte Seite.

  5. Klicken Sie unter Orientierung auf Querformat.

  6. Klicken Sie zweimal auf OK.

Siehe auch

Drucken eines Arbeitsblatts oder einer Arbeitsmappe in Excel

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×