Drucken einer Ansicht oder eines Berichts

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Eine gedruckte Ansicht ist einfach mehr als eine ansprechende Möglichkeit zum Darstellen von Projektinformationen. Manchmal kann die beste Methode sein. Sie können mit Project 2010 Ansichten drucken, die die genaue Informationen zu präsentieren, die Sie freigeben möchten.

Was möchten Sie tun?

Drucken einer Ansicht

Optimieren einer Ansicht für den Druck

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Drucken eines einfachen Berichts

Hinzufügen von Kopf- oder Fußzeile zu eines einfachen Berichts

Seitenanfang

Drucken einer Ansicht

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten auf die Ansicht, die Sie drucken möchten.

  2. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Drucken.

  3. Suchen Sie über die Ansicht oder So ändern Sie vor dem drucken möchten, zeigen Sie die rechts auf der Seite an

    Um die tatsächliche Größe der Ansicht anzuzeigen, wie es gedruckt wird, klicken Sie auf eine beliebige Stelle in den Seitenansichtsbereich.

  4. Klicken Sie auf Drucken, um die Ansicht zu drucken.

Wenn eine vordefinierte Ansicht nicht Ihrer genauen erfüllt werden muss, können verschiedenen Tabellen oder Filter anwenden oder Ändern von Aufgaben die Möglichkeit, Ressourcen, oder Zuordnungen gruppiert oder sortiert werden.

Seitenanfang

Optimieren einer Ansicht für das Drucken

Zum Drucken möglichst effizient zu machen, können Sie die Optionen angeben, die gewünschte. Sie können beispielsweise einen Bereich von Seiten (definiert durch Seitenzahlen oder Datumsangaben) drucken, leere Seiten unterdrücken und Drucken mehrerer Exemplare.

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Vorgangsansichten oder Ressourcenansichten auf die Ansicht, die Sie drucken möchten.

    Tipp: Zum Drucken einer Zusammenfassung oder auf hoher Ebene Ansicht Ihres Projekts filtert Ihre Ansicht zuerst von Sammelvorgängen oder einer bestimmten Gliederungsebene anzeigt. Sie können auch die Zeitachsenansicht für eine attraktive Ansicht schnell und einfach Drucken auswählen.

  2. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Drucken.

  3. Geben Sie am oberen Rand der Seite die Anzahl der zu druckenden Kopien ein.

    Tipp: Geben Sie durch Klicken auf die Druckereigenschaften zusätzliche Einstellungen für den Drucker ein. Sie können den Papiertyp, Farbe und andere allgemeine Druckereinstellungen ändern, normalerweise der Typ der Einstellungen, hängt von den Druckertyp abgegeben haben.

  4. Klicken Sie unter Einstellungen festlegen Sie, wie viel des Projekts, das Sie drucken möchten.

    Sie können jeder Detailebene angeben, die Sie verwenden, von bestimmter Daten ein, um das gesamte Projekt möchten.

    Sie können auch angeben, ob das Projekt soll, mit einem Querformat gedruckt werden (die horizontal ausgerichtet ist) oder das Hochformat (das vertikal ausgerichtet ist).

  5. Klicken Sie auf Drucken.

Hinweis: Wenn die Informationen auf der letzten Seite (oder die Spalte von Seiten) 3 Zoll endet oder kleiner aus dem linken Rand der Seite, und klicken Sie dann auf die Ansicht der Zeitskala skaliert nach unten auf der vorherigen Seite (oder Spalte einer Seite) passen. Wenn die Informationen mehr als 3 Zoll vom linken Rand der Seite ist, wird die Ansicht skaliert nach oben zum Ausfüllen der aktuellen Seite (oder Spalte einer Seite).

Seitenanfang

Hinzufügen einer Kopfzeile, Fußzeile oder Legende zu einer Ansicht

Die folgenden Verfahren gelten gleichmäßig, an, ob Sie eine Kopfzeile, Fußzeile oder Legende ändern möchten.

  1. Klicken Sie auf die Registerkarte Datei, klicken Sie auf Drucken, und klicken Sie dann auf Seite einrichten.

  2. Klicken Sie auf der Registerkarte Kopfzeile, Fußzeile oder Legende auf die Registerkarte Links, Zentriert oder Rechts.

  3. Geben oder fügen Sie im Textfeld den Text ein, fügen Sie die dokument- oder projektspezifischen Informationen hinzu, oder fügen Sie eine Grafik ein.

    Sie können mehrzeilige Kopfzeilen, Fußzeilen und Legenden erstellen. Drücken Sie am Ende der ersten Zeile von Text oder Informationen die EINGABETASTE. Um Zeilen nach einem Bild hinzuzufügen, klicken Sie auf das Bild, platzieren Sie den Cursor nach dem Bild, und drücken Sie dann die EINGABETASTE. Kopfzeilen können bis zu fünf Zeilen mit Informationen haben. Fußzeilen und Legenden können bis zu drei Zeilen haben.

    • Um die Kopfzeile, Fußzeile oder Legende Seitenzahlen hinzuzufügen, klicken Sie auf Seitenzahl einfügen Symbol 'Seitenzahl einfügen' , Gesamte Seitenzahl einfügen Symbol 'Gesamtseitenzahl einfügen' oder beides.

    • Zum Hinzufügen des aktuellen Datums oder einer Uhrzeit in der Kopfzeile, Fußzeile oder Legende, klicken Sie auf Aktuelles Datum einfügen Symbol 'Aktuelles Datum einfügen' , Aktuelle Uhrzeit einfügen Symbol 'Aktuelle Zeit einfügen' oder beides.

    • Um den Dateinamen in der Kopfzeile, Fußzeile oder Legende hinzuzufügen, klicken Sie auf Dateiname einfügen Symbol 'Dateiname einfügen' .

    • Um eine Grafik in der Kopfzeile, Fußzeile oder Legende hinzuzufügen, klicken Sie auf Bild einfügen Symbol 'Bild einfügen' .

    • Um vordefinierte Informationen hinzuzufügen, wählen Sie das kaufmännische und-Zeichen (& ), oder markieren Sie den Text, den Sie verwenden möchten, formatieren, klicken Sie auf Schrift formatieren Schrift formatieren , und wählen Sie dann die Formatierungsoptionen, die Sie für die Kopfzeile, Fußzeile oder Legende verwenden möchten.

    • Wenn Sie Project-spezifische Informationen hinzufügen möchten, klicken Sie auf die Informationen, die Sie in den Feldern Allgemein und Projektfelder vor, und klicken Sie für jeden Eintrag auf Hinzufügen.

Im Kontextmenü können um Text, Informationen oder ein Bild von einer Registerkarte zu einer anderen zu verschieben. Wählen Sie den Text, Informationen oder Bild, das Sie verschieben möchten mit der rechten Maustaste, und klicken Sie dann auf Ausschneiden oder Kopieren. Platzieren Sie den Cursor auf die gewünschte Registerkarte, mit der rechten Maustaste, und klicken Sie dann auf Einfügen.

Hinweise: 

  • Die festgelegte Kopf- und Fußzeile wird auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf den nachfolgenden Seiten, auf ungeraden oder geraden Seiten unterschiedlich oder aber auf einzelnen Seiten unterschiedlich angezeigt wird.

  • Sie können die Größe einer Grafik ändern, nachdem sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt wurde, indem Sie die Grafik markieren und ihren Rand auf eine andere Größe ziehen. Zum Verschieben der Grafik markieren Sie diese, und ziehen Sie sie an eine andere Position. Sie können eine Grafik nicht zuschneiden.

  • Sie können die Felder und Balken, die in der Legende angezeigt werden, indem Sie im Dialogfeld Balkenarten anpassen. Klicken Sie mit der Ansicht Ressource: Grafik oder ein Gantt-Diagramm-Ansicht angezeigt wird auf die Gruppe ' Balkenarten ' Balkenarten. Geben Sie in der Spalte Name im Dialogfeld Balkenarten ein Sternchen (*) vor den Namen des Felds, das Sie keine in der gedruckten Legende angezeigt werden soll.

Seitenanfang

Drucken eines einfachen Berichts

In diesem Abschnitt werden keine zum Drucken visuell ansprechende Berichte in Project 2010 erläutert. Da in Excel 2010 und Visio 2010 visuell ansprechende Berichte erstellt werden, verwenden Sie diese Programme zum visuell ansprechende Berichte zu drucken.

  1. Klicken Sie auf der Gruppe Projekt.

  2. Klicken Sie in der Gruppe Berichte auf Berichte.

    Abbildung 'Gruppe 'Berichte''

  3. Klicken Sie im Dialogfeld Berichte klicken Sie auf einen Bericht, und klicken Sie dann auf auswählen.

  4. Klicken Sie im Dialogfeld nächsten wählen Sie den Typ des Berichts, und klicken Sie erneut auf auswählen. Der Bericht wird in der Seitenansicht angezeigt.

  5. Klicken Sie auf Drucken.

Seitenanfang

Hinzufügen von Kopf- oder Fußzeile zu eines einfachen Berichts

Hinweis: In diesem Abschnitt werden keine zum Erstellen von Kopf- und Fußzeilen oder Legenden für das Feature visuell ansprechende Berichte in Project 2010 erläutert. Da in Excel und Visio visuell ansprechende Berichte erstellt werden, verwenden Sie diese Programme so ändern Sie die Kopfzeile, Fußzeile oder Legende.

  1. Klicken Sie auf der Gruppe Projekt.

  2. Klicken Sie in der Gruppe Berichte auf Berichte.

    Abbildung 'Gruppe 'Berichte''

  3. Klicken Sie im Dialogfeld Berichte klicken Sie auf Benutzerdefiniert, und klicken Sie dann auf auswählen.

  4. Klicken Sie im Dialogfeld Benutzerdefinierte Berichte wählen Sie einen Bericht in der Liste Berichte, und klicken Sie dann auf Drucken.

    Die Liste der Berichte enthält alle Berichte, die Sie drucken können.

  5. Klicken Sie auf Seite einrichten.

  6. Klicken Sie auf die Registerkarte Kopfzeile oder Fußzeile.

  7. Klicken Sie auf die Registerkarte Links, Zentriert oder Rechts.

  8. Geben oder fügen Sie im Textfeld den Text ein, fügen Sie dokument- oder projektspezifische Informationen hinzu, oder fügen Sie eine Grafik ein.

    • Klicken Sie zum Hinzufügen von Seitenzahlen auf Seitenzahl einfügen Symbol 'Seitenzahl einfügen' , Gesamte Seitenzahl einfügen Symbol 'Gesamtseitenzahl einfügen' oder auf beide.

    • Um das aktuelle Datum oder die aktuelle Uhrzeit einzufügen, klicken Sie auf Aktuelles Datum einfügen Symbol 'Aktuelles Datum einfügen' , Aktuelle Uhrzeit einfügen Symbol 'Aktuelle Zeit einfügen' oder auf beide.

    • Um den Dateinamen hinzuzufügen, klicken Sie auf Dateiname einfügen Symbol 'Dateiname einfügen' .

    • Um eine Grafik hinzuzufügen, klicken Sie auf Bild einfügen Symbol 'Bild einfügen' .

    • Verwenden Sie zum Formatieren von voreingestellten Informationen das kaufmännische Und (&), oder wählen Sie den zu formatierenden Text aus, klicken Sie auf Schrift formatieren Schrift formatieren , und wählen Sie dann die gewünschten Formatierungsoptionen aus.

    • Um projektspezifische Informationen hinzuzufügen, klicken Sie in den Feldern Allgemein und Projektfelder auf die gewünschten Informationen, und klicken Sie dann für jeden Eintrag auf Hinzufügen. Wiederholen Sie diesen Schritt, um weitere Projektinformationen hinzuzufügen.

Sie können mehrzeiligen Kopf- und Fußzeilen erstellen. Am Ende der ersten Textzeile oder Informationen drücken Sie die EINGABETASTE. Wenn Zeilen nach ein Bild hinzufügen möchten, klicken Sie auf das Bild, platzieren Sie den Cursor nach dem Bild, und drücken Sie dann die EINGABETASTE. Kopfzeilen können bis zu fünf Zeilen mit Informationen haben. Fußzeilen und Legenden können bis zu drei Linien besitzen.

  • Die festgelegte Kopf- und Fußzeile wird auf jeder Seite angezeigt. Sie können nicht angeben, dass sie auf der ersten Seite anders als auf den nachfolgenden Seiten, auf ungeraden oder geraden Seiten unterschiedlich oder aber auf einzelnen Seiten unterschiedlich angezeigt wird.

  • Sie können die Größe einer Grafik ändern, nachdem sie einer Kopfzeile, Fußzeile oder Legende hinzugefügt wurde, indem Sie die Grafik markieren und ihren Rand auf eine andere Größe ziehen. Zum Verschieben der Grafik markieren Sie diese, und ziehen Sie sie an eine andere Position. Sie können eine Grafik nicht zuschneiden.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×