Drucken aller Notizen im Projekt (beim Drucken einer Ansicht)

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie eine Project-Ansicht drucken möchten, können Sie auch die Notizen drucken, die am ehesten der Ansicht zugeordnet sind. Wenn Sie zum Drucken von Notizen beim Drucken der Ansicht Gantt-Diagramm auswählen, werden beispielsweise die Notizen Aufgabe gedruckt.

  1. Wählen Sie die Ansicht, die Sie drucken möchten.

  2. Wählen Sie Datei > Drucken > Seite einrichten.

    (In Project 2007, wählen Sie auf Datei > Seite einrichten.)

  3. Wählen Sie auf der Registerkarte Ansicht das Kontrollkästchen Notizen drucken.

  4. Wählen Sie Drucken aus.

Siehe auch

Drucken einer Ansicht oder eines Berichts

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×