Darstellen Ihrer Daten als Punkt- oder Liniendiagramm

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Suchen nach dem Punkt (XY)- und Liniendiagramme sehr ähnlich, besonders, wenn ein Punkt (XY)-Diagramm mit Verbindungslinien angezeigt wird. Jedoch wie jede der folgenden Diagrammtypen zeichnet Daten auf der horizontalen Achse (x-Achse) und die vertikale Achse (die y-Achse) sehr unterscheidet.

Formatiertes Punkt (XY)-Diagramm
Dieses formatierte Punktdiagramm zeigt entlang der horizontalen und vertikalen Achse numerische Werte, wodurch diese Werte zu einzelnen Datenpunkten verbunden werden, die in ungleiche Intervallen angezeigt werden.
Formatiertes Liniendiagramm
Dieses formatierte Liniendiagramm verteilt Kategoriedaten (in diesem Fall ein Zeitintervall) gleichmäßig über eine horizontale Achse und alle numerischen Wertdaten gleichmäßig über eine vertikale Achse.

Hinweis: Informationen zu den verschiedenen Arten von Punktdiagramme und Linie finden Sie unter Verfügbare Diagrammtypen in Office.

Bevor Sie eine der folgenden Diagrammtypen auswählen, sollten Sie erfahren mehr über die Unterschiede und finden Sie heraus, wenn es besser ein Punkt (XY)-Diagramm anstelle eines Liniendiagramms oder umgekehrt verwendet wird.

Der wichtigste Unterschied zwischen Punktdiagramme und Linie ist die Möglichkeit, diese Daten auf der horizontalen Achse zu zeichnen. Beispielsweise, wenn Sie die folgenden Arbeitsblattdaten zum Erstellen eines Punkt (XY)-Diagramm und ein Liniendiagramm verwenden, können Sie sehen, dass die Daten anders verteilt ist.

Abbildung der Arbeitsblattdaten für tägliche Niederschlagsmenge

In einem Punktdiagramm werden die täglichen Niederschlagswerte aus Spalte A als X-Achsenwerte auf der horizontalen Achse (X) und die Feinstaubwerte aus Spalte B als Werte auf der vertikalen Achse (Y) angezeigt. Häufig als XY-Diagramm bezeichnet, zeigt ein Punktdiagramm nie Kategorien auf der horizontalen Achse an.

Abbildung eines Punkt (XY)-Diagramms

Ein Punktdiagramm weist immer zwei Werteachsen auf, um mehr als einen Satz numerischer Daten entlang einer horizontalen (Werte-)Achse und einen anderen Satz numerischer Werte entlang einer vertikalen (Werte-)Achse an. Das Diagramm zeigt Punkte am Schnittpunkt einer X-Achse einen numerischen Y-Wert an und kombiniert diese Werte zu einzelnen Datenpunkten. Diese Datenpunkte können je nach Art der Daten gleichmäßig oder ungleichmäßig entlang der horizontalen Achse verteilt sein können.

Der erste Datenpunkt, der im Punktdiagramm angezeigt wird, steht sowohl für einen Y-Wert von 137 (Feinstaub) und einem X-Wert von 1,9 (täglicher Niederschlag). Diese Zahlen stehen für die Werte in Zelle A9 und B9 auf dem Arbeitsblatt.

In einem Liniendiagramm werden jedoch dieselben täglichen Niederschlags- und Feinstaubwerte als zwei separate Datenpunkte an, die gleichmäßig entlang der horizontalen Achse verteilt sind. Der Grund hierfür ist, dass ein Liniendiagramm nur eine Werteachse (der vertikalen Achse) aufweist. Die horizontale Achse eines Liniendiagramms zeigt lediglich gleichmäßig verteilte Gruppierungen (Kategorien) von Daten an. Beide Kategorien werden in den Daten nicht bereitgestellt, diese werden automatisch generiert, z. B. 1, 2, 3 usw.

Dies ist ein gutes Beispiel für einen Fall, bei dem die kein Liniendiagramm verwendet werden darf.

Abbildung eines Liniendiagramms

Ein Liniendiagramm verteil Kategoriedaten gleichmäßig entlang einer horizontalen (Kategorie-)Achse und alle numerischen Wertedaten entlang einer vertikalen (Werte-)Achse.

Der Partikel y-Wert von 137 (Zelle B9) und den täglichen Niederschlag X-Wert von 1,9 (Zelle A9) werden als separate Datenpunkte in das Liniendiagramm angezeigt. Keiner der folgenden Datenpunkte am ersten Datenpunkt im Diagramm angezeigt wird – stattdessen am erste Datenpunkt für jede Datenreihen verweist auf die Werte in der ersten Datenzeile auf dem Arbeitsblatt (Zelle A2 und B2).

Achsentyp und dieselbe Skalierung Unterschiede

Da es sich bei der horizontalen Achse eines Punktdiagramms immer um eine Werteachse handelt, können hierauf numerische oder Datenwerte (wie Tage oder Stunden) angezeigt werden, die als numerische Werte dargestellt werden. Zum flexibleren Anzeigen der numerischen Werte entlang der horizontalen Achse können Sie die Skalierungsoptionen auf dieser Achse auf dieselbe Weise ändern, wie Sie die Skalierungsoptionen der vertikalen Achse ändern können.

Da die horizontale Achse eines Liniendiagramms eine Kategorieachse ist, kann es sich nur um eine Textachse oder eine Datenachse handeln. Auf einer Textachse wird Text (nicht numerische Daten oder numerische Kategorien, bei denen es sich nicht um Werte handelt) in Intervallen mit gleichmäßigen Abständen angezeigt. Auf einer Datumsachse werden Datumsangaben in chronologischer Reihenfolge in spezifischen Intervallen oder Basiseinheiten angezeigt, z. B. die Anzahl von Tagen, Monaten oder Jahren. Dies gilt auch, wenn die Daten im Arbeitsblatt nicht in einer Reihenfolge oder in denselben Basiseinheiten angegeben sind.

Die Skalierungsoptionen einer Kategorieachse sind verglichen mit den Skalierungsoptionen einer Werteachse beschränkt. Die verfügbaren Skalierungsoptionen hängen auch vom Typ der verwendeten Achse ab.

Punktdiagramme werden normalerweise zum Anzeigen und Vergleichen von numerischen Werten (beispielsweise von wissenschaftlichen, statistischen und technischen Daten) verwendet. Diese Diagramme sind nützlich zum Veranschaulichen der Beziehungen zwischen den numerischen Werten in mehreren Datenreihen oder stellen zwei Zahlengruppen als eine Reihe von XY-Koordinaten dar und können zwei Gruppen mit Zahlen als eine Reihe von XY-Koordinaten zeichnen.

In Liniendiagrammen können Daten kontinuierlich über die Zeit, gemessen an einer einheitlichen Skala, dargestellt werden. So können Trends bei den Daten in gleichmäßigen Zeitintervallen über die Zeit aufgezeigt werden. Bei einem Liniendiagramm werden Kategoriedaten gleichmäßig entlang der horizontalen Achse verteilt, und alle Wertedaten werden gleichmäßig entlang der vertikalen Achse verteilt. Als allgemeine Regel sollten Sie ein Liniendiagramm verwenden, wenn Ihre Daten nicht numerische X-Werte aufweisen –  für numerische X-Werte ist es besser, ein Punktdiagramm zu verwenden.

Erwägen Sie in den folgenden Fällen die Verwendung eines Punktdiagramms anstelle eines Linienddiagramms:

  • Ändern der Skalierung der horizontalen Achse    Da die horizontale Achse eines Punktdiagramms die Werteachse ist, stehen mehr Skalierungsoptionen zur Verfügung.

  • Verwenden einer logarithmischen Skala auf der horizontalen Achse    Sie können die horizontale Achse in eine logarithmische Skala verwenden.

  • Anzeigen von Arbeitsblattdaten, die Paare oder gruppierte Wertemengen umfassen    In einem Liniendiagramm können Sie die unabhängigen Skalen der Achsen anpassen, um mehr Informationen zu den gruppierten Werten anzuzeigen.

  • Anzeigen von Mustern in großen Datenmengen    Punktdiagramme sind nützlich zum Darstellen der Muster in den Daten, z.B. durch Anzeigen von linearen oder nicht linearen Trend, Clustern und Ausreißern.

  • </embeddedLabel>Vergleichen von großen Mengen an Datenpunkten ohne Berücksichtigung der Zeit je mehr Daten Sie in ein Punktdiagramm einschließen, desto bessere Vergleiche können Sie anstellen.

Erwägen Sie die Verwendung eines Liniendiagramms anstelle eines Punkt XY-Diagramms in den folgenden Fällen:

  • Verwenden von Textbeschriftungen entlang der horizontalen Achse    Diese Textbeschriftungen können gleichmäßig verteilte Werte darstellen, z. B. Monate, Quartale oder Geschäftsjahre.

  • Verwenden einer kleinen Anzahl numerischer Beschriftungen entlang der horizontalen Achse    Wenn Sie nur wenige, gleichmäßig verteilte, numerische Beschriftungen verwenden, die ein Zeitintervall darstellen (z. B. Jahre), dann können Sie ein Liniendiagramm verwenden.

  • Verwenden eine Zeitskala entlang der horizontalen Achse    Wenn Sie Datumsangaben in chronologischer Reihenfolge in bestimmten Intervallen oder Grundeinheiten anzeigen möchten, z. B. die Anzahl von Tagen, Monaten oder Jahren, auch wenn sich die Daten auf dem Arbeitsblatt nicht in der Reihenfolge befinden oder in derselben Grundeinheit angezeigt werden, dann verwenden Sie ein Liniendiagramm.

Formatiertes Punkt (XY)-Diagramm

Wie haben wir dieses Punktdiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Punktdiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren von Daten aus dem Arbeitsblatt Beispiel in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt, das die Daten enthält, die Sie in einem Punkt (XY)-Diagramm darstellen möchten.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis: Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels im Hilfethema
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie auf dem Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    Tägliche Niederschlag

    Partikel

    4,1

    122

    4,3

    117

    5,7

    112

    5,4

    114

    5,9

    110

    5,0

    114

    3,6

    128

    1,9

    137

    7,3

    104

  2. Markieren Sie die Daten, die Sie in den Punkt (XY)-Diagramm darstellen möchten.

  3. Klicken Sie auf der Registerkarte Einfügen, und klicken Sie dann auf Einfügen (X, Y) Punkt oder Blasendiagramm.

    Punktdiagramm

  4. Klicken Sie auf Punkt (XY).

    Tipp: Sie können mit der Maus auf einen beliebigen Diagrammtyp, um dessen Namen anzuzeigen.

  5. Klicken Sie auf die Diagrammfläche des Diagramms auf die Registerkarten Entwurf und Format angezeigt werden.

  6. Klicken Sie auf der Registerkarte Entwurf, und klicken Sie dann auf das Diagrammformatvorlage, die Sie verwenden möchten.

    Diagrammformatvorlage

  7. Klicken Sie auf den Diagrammtitel, und geben Sie den gewünschten Text ein.

  8. Zum Ändern des Schriftgrads des Diagrammtitels mit der rechten Maustaste in des Titels, klicken Sie auf Schriftart, und geben Sie dann die Größe, die Sie im Feld Größe aus. Klicken Sie auf OK.

  9. Klicken Sie auf den Diagrammbereich im Diagramm.

  10. Klicken Sie auf der Registerkarte Entwurf auf Diagrammelement hinzufügen > Achsentitel, und gehen Sie folgendermaßen vor:

    Hinzufügen von Diagrammelement

    1. Wenn Sie einen Titel der horizontalen Achse hinzufügen möchten, klicken Sie auf Primären horizontalen.

    2. Wenn Sie einen Titel der vertikalen Achse hinzufügen möchten, klicken Sie auf Primären vertikalen.

    3. Klicken Sie auf jede Titel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

    4. Wählen Sie den Titel aus der Liste aus, und klicken Sie dann auf Auswahl formatieren, für weitere Formatierungsoptionen aus, klicken Sie auf der Registerkarte Format in das Feld Diagrammelemente Titel. Klicken Sie im Bereich Titel formatieren wird angezeigt. Klicken Sie auf Größe und Eigenschaften Größe und Eigenschaften , und klicken Sie dann können Sie auswählen, vertikale Ausrichtung, textrichtung oder benutzerdefinierte Winkels zurück.

  11. Klicken Sie auf die Zeichnungsfläche des Diagramms, oder klicken Sie auf der Registerkarte Format in das Feld Diagrammelemente, wählen Sie aus der Liste von Diagrammelementen Zeichnungsfläche aus.

    Die Elemente im Diagramm

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

  13. Klicken Sie auf den Diagrammbereich des Diagramms, oder klicken Sie auf der Registerkarte Format in das Feld Diagrammelemente, wählen Sie aus der Liste von Diagrammelementen Diagrammbereich aus.

  14. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

  15. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Klicken Sie auf Seitenlayout > Designs

    2. Klicken Sie auf das Design, das Sie verwenden möchten, klicken Sie unter Office.

Formatiertes Liniendiagramm

Wie haben wir dieses Liniendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Liniendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Liniendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis: Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels im Hilfethema
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie auf dem Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    C

    Datum

    Tägliche Niederschlag

    Partikel

    1.1.07

    4,1

    122

    1.0.07

    4,3

    117

    3.1.07

    5,7

    112

    4.1.07

    5,4

    114

    5.1.07

    5,9

    110

    6.1.07

    5,0

    114

    7.1.07

    3,6

    128

    8.1.07

    1,9

    137

    9.1.07

    7,3

    104

  2. Markieren Sie die Daten, die im Liniendiagramm dargestellt werden sollen.

  3. Klicken Sie auf der Registerkarte Einfügen, und klicken Sie dann auf Zeile einfügen oder Flächendiagramm.

    Linie oder den Bereich Diagramm einfügen

  4. Klicken Sie auf Linie mit Datenpunkten.

  5. Klicken Sie auf die Diagrammfläche des Diagramms auf die Registerkarten Entwurf und Format angezeigt werden.

  6. Klicken Sie auf der Registerkarte Entwurf, und klicken Sie dann auf das Diagrammformatvorlage, die Sie verwenden möchten.

    Diagrammformatvorlage

  7. Klicken Sie auf den Diagrammtitel, und geben Sie den gewünschten Text ein.

  8. Zum Ändern des Schriftgrads des Diagrammtitels mit der rechten Maustaste in des Titels, klicken Sie auf Schriftart, und geben Sie dann die Größe, die Sie im Feld Größe aus. Klicken Sie auf OK.

  9. Klicken Sie auf den Diagrammbereich im Diagramm.

  10. Klicken Sie auf das Diagramm, klicken Sie auf die Legende, oder fügen Sie ihn aus einer Liste von Diagrammelementen hinzu (klicken Sie auf der Registerkarte Entwurf auf Diagrammelement hinzufügen > Legende, und wählen Sie dann einen Speicherort für die Legende).

    Hinzufügen von Diagrammelement

  11. Zeichnungsfläche eine der Datenreihe entlang einer vertikalen Sekundärachse, klicken Sie auf die Datenreihe, oder wählen Sie ihn aus einer Liste von Diagrammelementen aus (klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Diagrammelemente ).

    Die Elemente im Diagramm

  12. Klicken Sie auf der Registerkarte Format in der Gruppe Aktuelle Auswahl auf Formatauswahl. Im Aufgabenbereich Datenreihen formatieren wird angezeigt.

  13. Wählen Sie unter Reihenoptionen den Eintrag Sekundärachse aus, und klicken Sie dann auf Schließen.

  14. Klicken Sie auf der Registerkarte Entwurf in der Gruppe Diagrammlayouts klicken Sie auf Diagrammelement hinzufügen, und klicken Sie dann gehen Sie folgendermaßen vor:

    1. Wenn Sie einen Titel der vertikalen Primärachse hinzufügen möchten, klicken Sie auf Achsentitel >Primären vertikalen. ein, und klicken Sie dann im Bereich Achsentitel formatieren auf Größe und Eigenschaften Größe und Eigenschaften um den Typ der Titel der vertikalen Achse konfigurieren die gewünschten.

    2. Wenn Sie einen vertikale Sekundärachse Titel hinzufügen möchten, klicken Sie auf Achsentitel > Vertikale Sekundärachse, und klicken Sie dann im Bereich Achsentitel formatieren auf Größe und Eigenschaften Größe und Eigenschaften um den Typ der Titel der vertikalen Achse konfigurieren die gewünschten.

    3. Klicken Sie auf jede Titel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE

  15. Klicken Sie auf die Zeichnungsfläche des Diagramms, oder wählen Sie ihn aus einer Liste von Diagrammelementen (Registerkarte 'Format ', Gruppe ' Aktuelle Auswahl ', Feld Diagrammelemente ) aus.

  16. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Gruppe "Formenarten" auf dem Excel-Menüband

  17. Klicken Sie auf den Diagrammbereich im Diagramm.

  18. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

  19. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Klicken Sie auf Seitenlayout > Designs

    2. Klicken Sie auf das Design, das Sie verwenden möchten, klicken Sie unter Office.

Formatiertes Punkt (XY)-Diagramm

Wie haben wir dieses Punktdiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Punktdiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Punktdiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis: Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels im Hilfethema
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie auf dem Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    Tägliche Niederschlag

    Partikel

    4,1

    122

    4,3

    117

    5,7

    112

    5,4

    114

    5,9

    110

    5,0

    114

    3,6

    128

    1,9

    137

    7,3

    104

  2. Markieren Sie die Daten, die im Punktdiagramm dargestellt werden sollen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Balken.

    Abbildung des Excel-Menübands

  4. Klicken Sie aufPunkte nur mit Datenpunkten

    Tipp: Sie können mit der Maus auf einen beliebigen Diagrammtyp, um dessen Namen anzuzeigen.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Diagrammtypen im Excel-Menüband

    Für unser Punktdiagramm haben wir Typ 26 verwendet.

  7. Klicken Sie auf der Registerkarte Layout klicken Sie auf Diagrammtitel, und wählen Sie dann einen Speicherort für den Titel in der Dropdown-Liste aus.

    Wir haben entschieden, Über Diagramm.

  8. Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unser Punktdiagramm geben wird Niederschlagsebene bei Regen ein.

  9. Um den Diagrammtitel zu verkleinerten, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Schriftgrad ein.

    Für unser Punktdiagramm verwendeten wir 14.

  10. Klicken Sie auf den Diagrammbereich im Diagramm.

  11. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und führen Sie dann die folgenden Aktionen aus:

    1. Zum Hinzufügen eines horizontalen Achsentitels klicken Sie auf Primärer horizontaler Achsentitel, und klicken Sie dann auf Titel unter Achse.

    2. Wenn Sie einen vertikalen Achsentitel hinzufügen möchten, klicken Sie auf Titel der vertikalen Primärachse, und klicken Sie dann auf den Typ der gewünschten Vertikalachse.

      Für unser Blasendiagramm verwendeten wir Gedrehter Titel,

      Abbildung des Excel-Menübands

    3. Klicken Sie auf jede Titel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Blasendiagramm verwendeten wir Täglicher Niederschlag als horizontalen Achsentitel und Niederschlagsebene als vertikalen Achsentitel.

  12. Klicken Sie auf die Zeichnungsfläche des Diagramms, oder wählen Sie Zeichenbereich aus einer Liste von Diagrammelementen aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  13. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Blasendiagramm haben wir Dezenter Effekt - Akzent 3 verwendet.

    Gruppe "Formenarten" auf dem Excel-Menüband

  14. Klicken Sie auf den Diagrammbereich im Diagramm.

  15. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Blasendiagramm haben wir Dezenter Effekt - Akzent 1 verwendet.

  16. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Office-Design verwendet.

Formatiertes Liniendiagramm

Wie haben wir dieses Liniendiagramm erstellt? Das folgende Verfahren unterstützt Sie dabei, ein Liniendiagramm mit ähnlichen Ergebnissen zu erstellen. Für dieses Diagramm haben wir Beispielarbeitsblattdaten verwendet. Sie können diese Daten in ein Arbeitsblatt kopieren, oder Sie können Ihre eigenen Daten verwenden.

  1. Kopieren Sie die Bespielarbeitsblattdaten in ein leeres Arbeitsblatt, oder öffnen Sie das Arbeitsblatt mit Ihren Daten, die als Liniendiagramm gezeichnet werden sollen.

    So kopieren Sie die Beispielarbeitsblattdaten

    1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

    2. Markieren Sie das Beispiel im Hilfethema.

      Hinweis: Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

      Auswählen eines Beispiels im Hilfethema
      Auswählen eines Beispiels aus der Hilfe
    3. Drücken Sie STRG+C.

    4. Markieren Sie auf dem Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

      1

      2

      3

      4

      5

      6

      7

      8

      9

      10

      11

      A

      B

      C

      Datum

      Tägliche Niederschlag

      Partikel

      1.1.07

      4,1

      122

      1.0.07

      4,3

      117

      3.1.07

      5,7

      112

      4.1.07

      5,4

      114

      5.1.07

      5,9

      110

      6.1.07

      5,0

      114

      7.1.07

      3,6

      128

      8.1.07

      1,9

      137

      9.1.07

      7,3

      104

  2. Markieren Sie die Daten, die im Liniendiagramm dargestellt werden sollen.

  3. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Diagramme auf Linie.

    Abbildung des Excel-Menübands

  4. Klicken Sie auf Linie mit Datenpunkten.

  5. Klicken Sie auf die Diagrammfläche des Diagramms.

    Dadurch werden die Diagrammtools mit den Registerkarten Entwurf, Layout und Format angezeigt.

  6. Wählen Sie auf der Registerkarte Entwurf in der Gruppe Diagrammformatvorlagen die gewünschte Diagrammformatvorlage aus.

    Diagrammtypen im Excel-Menüband

    Für unser Liniendiagramm haben wir Typ 2 verwendet.

  7. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Diagrammtitel und dann auf Über Diagramm.

    Abbildung des Excel-Menübands

  8. Klicken Sie im Diagramm auf den Diagrammtitel, und geben Sie dann den gewünschten Text ein.

    Für unser Liniendiagramm geben wir Niederschlagsebene bei Regen ein.

  9. Um den Diagrammtitel zu verkleinern, klicken Sie mit der rechten Maustaste auf den Titel und geben dann die gewünschte Größe im Kontextmenü in das Feld Größe ein.

    Für unser Liniendiagramm haben wir 14 verwendet.

  10. Klicken Sie auf dem Diagramm auf die Legende, oder wählen Sie sie aus einer Liste mit Diagrammelemente (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  11. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Legende und dann auf die gewünschte Position.

    Für unser Liniendiagramm haben wir Legende oben anzeigen verwendet.

  12. Zum Zeichnen einer dieser Datenreihen entlang einer sekundären Vertikalachse, klicken Sie dann auf die Datenreihe für Niederschlag, oder wählen Sie sie aus einer Liste der Diagrammelemente aus (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente).

  13. Klicken Sie auf der Registerkarte Layout in der Gruppe Aktuelle Auswahl auf Formatauswahl.

    Gruppe "Aktuelle Auswahl" im Excel-Menüband

  14. Wählen Sie unter Reihenoptionen den Eintrag Sekundärachse aus, und klicken Sie dann auf Schließen.

  15. Klicken Sie auf der Registerkarte Layout in der Gruppe Beschriftungen auf Achsentitel, und führen Sie dann die folgenden Aktionen aus:

    1. Wenn Sie einen primären vertikalen Achsentitel, den Sie hinzufügen möchten, klicken Sie auf Titel der vertikalen Primärachse, und klicken Sie dann auf den Typ des gewünschten vertikalen Achsentitels.

      Für unser Liniendiagramm haben wir Gedrehter Titel verwendet.

    2. Zum Hinzufügen eines sekundären Vertikalachsentitels klicken Sie au Sekundärer Vertikalachsentitel, und klicken Sie dann auf den gewünschten Typ des vertikalen Achsentitels.

      Für unser Liniendiagramm haben wir Gedrehter Titel verwendet.

    3. Klicken Sie auf jeden Achsentitel, geben Sie den gewünschten Text ein, und drücken Sie dann die EINGABETASTE.

      Für unser Liniendiagramm haben wir Feinstaubebene als primaren vertikalen Achsentitel und Niederschlag als sekundären vertikalen Achsentitel eingegeben.

  16. Klicken Sie auf den Zeichnungsfläche des Diagramms, oder wählen Sie ihn aus einer Liste mit Diagrammelementen (Registerkarte Layout, Gruppe Aktuelle Auswahl, Feld Diagrammelemente) aus.

  17. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Liniendiagramm haben wir Subtiler Effekt - Dunkel 1 verwendet.

    Gruppe "Formenarten" auf dem Excel-Menüband

  18. Klicken Sie auf den Diagrammbereich im Diagramm.

  19. Klicken Sie auf der Registerkarte Format in der Gruppe Formenarten auf die Schaltfläche Weitere Schaltfläche "Weitere" , und klicken Sie dann auf den Effekt, den Sie verwenden möchten.

    Für unser Liniendiagramm haben wir Subtiler Effekt - Akzent 3 verwendet.

  20. Wenn Sie andere Designfarben verwenden möchten, als die des Standarddesigns, das der Arbeitsmappe zugeordnet ist, dann gehen Sie wie folgt vor:

    1. Klicken Sie auf der Registerkarte Seitenlayout in der Gruppe Designs auf Designs.

      Abbildung des Excel-Menübands

    2. Klicken Sie unter Integriert auf das Design, das Sie verwenden möchten.

      Für unser Liniendiagramm haben wir das Office-Design verwendet.

Erstellen eines Punkt (XY)-Diagramms

  1. Markieren Sie die Daten, die Sie im Diagramm darstellen möchten.

  2. Klicken Sie auf der Registerkarte ' Einfügen ', und klicken Sie dann auf X Y Punkt (XY) und unter Punkt (XY), wählen Sie ein Diagramm aus.

  3. Das Diagramm ausgewählt ist Klicken Sie auf der Registerkarte Diagramm Entwurf, um eine der folgenden Aktionen auszuführen:

    • Klicken Sie auf Diagrammelement hinzufügen, um Details wie den Titel, Etiketten, und die Legende ändern.

    • Klicken Sie auf Schnelllayout in vordefinierte Sätze von Diagrammelementen auswählen.

    • Klicken Sie auf eine der Vorschauen im Formatvorlagenkatalog, um das Layout oder das Format zu ändern.

    • Klicken Sie auf Zeile/Spalte wechseln oder die Daten auswählen, um die Datenansicht zu ändern.

  4. Das Diagramm ausgewählt ist Klicken Sie auf der Registerkarte Entwurf auf optional Fülleffekt, Gliederung, oder Effekte von Diagrammelementen ändern.

Erstellen eines Liniendiagramms

  1. Markieren Sie die Daten, die Sie im Diagramm darstellen möchten.

  2. Klicken Sie auf der Registerkarte ' Einfügen ', und klicken Sie auf Linie, und wählen Sie eine Option aus der Zeile verfügbar Diagrammformatvorlagen.

  3. Das Diagramm ausgewählt ist Klicken Sie auf der Registerkarte Diagramm Entwurf, um eine der folgenden Aktionen auszuführen:

    • Klicken Sie auf Diagrammelement hinzufügen, um Details wie den Titel, Etiketten, und die Legende ändern.

    • Klicken Sie auf Schnelllayout in vordefinierte Sätze von Diagrammelementen auswählen.

    • Klicken Sie auf eine der Vorschauen im Formatvorlagenkatalog, um das Layout oder das Format zu ändern.

    • Klicken Sie auf Zeile/Spalte wechseln oder die Daten auswählen, um die Datenansicht zu ändern.

  4. Das Diagramm ausgewählt ist Klicken Sie auf der Registerkarte Entwurf auf optional Fülleffekt, Gliederung, oder Effekte von Diagrammelementen ändern.

Siehe auch

Speichern eines benutzerdefinierten Diagramms als Vorlage

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×