Ausblenden eines Office-Add-Ins für PowerPoint

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Wenn Sie kein Office-Add-in für PowerPoint verwenden möchten, blenden Sie es aus, damit es nicht in der Liste der Add-Ins angezeigt wird. Wenn Sie das Add-in später erneut verwenden möchten, können Sie es abrufen.

Wichtig: Neuer Name für Apps für Office- Office-Add-ins. Wir aktualisieren derzeit unsere Produkte, Dokumentationen, Beispiele und andere Ressourcen, um die Änderung der Platt Form Namen von "Apps für Office und SharePoint" auf "Office-und SharePoint-Add-Ins" widerzuspiegeln. Wir haben diese Änderung vorgenommen, um die Erweiterungs Plattform von Office-Apps (Anwendungen) besser zu unterscheiden. Während diese Änderungen stattfinden, sind die Dialogfelder und Meldungen, die in Ihrer Anwendung angezeigt werden, möglicherweise anders als in diesem Artikel dargestellt.

Ausblenden von Office-Add-ins

Diese Vorgehensweise gilt für PowerPoint 2016 und neuere Versionen.

  1. Wählen Sie Datei > Add-Ins abrufen aus.

  2. Wählen Sie Meine Add-ins aus.

  3. Wählen Sie Meine Add-Ins verwalten aus.

    Die Webseite " meine Office-Add-ins " wird in Ihrem Browserfenster geöffnet.

  4. Suchen Sie das Add-In in der Liste, und klicken Sie unter Aktion auf Ausblenden.

    Hinweis: Möglicherweise werden Sie aufgefordert, sich bei Ihrem Konto anzumelden, um die Liste der Add-Ins auf der Seite "Office Store" anzuzeigen.

Ausblenden von Apps für Office in PowerPoint 2013

  1. Klicken Sie auf Einfügen > Meine Apps.

    Screenshot einer Nahaufnahme der Gruppe "Add-Ins" auf der Registerkarte "Einfügen" im Menüband mit den Optionen "Store" und "meine apps"

  2. Klicken Sie auf Meine Apps verwalten.

    Link 'Meine Apps verwalten'

  3. Suchen Sie die App in der Liste, und klicken Sie unter Aktion auf Ausblenden.

    Ausblenden einer App für Office

Anzeigen der ausgeblendeten Apps in PowerPoint 2013

Wenn Sie anzeigen möchten, welche Apps Sie ausgeblendet haben, klicken Sie neben Anzeigen auf Verborgen.

Anzeigen sichtbarer oder ausgeblendeter Apps für Office

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×