Anzeigen von Gliederungsnummern (oder PSP-Codes) in einer Ansicht

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Microsoft Office Project jedem Vorgang, basierend auf den Vorgang Ebene in der Hierarchie der Vorgangsliste eine eindeutige Gliederungsnummer zugewiesen.

Zum Anzeigen der Gliederungsnummern gibt es zwei Möglichkeiten:

  • Integrierte Gliederungsnummern     Die Gliederungsnummer wird jedem Vorgangsnamen hinzugefügt.

  • Feld "Gliederungsnummer"     Zeigt das Feld " Gliederungsnummer " als separate Spalte in einer Tabellenansicht an.

Hinweis: In einigen Organisationen möglicherweise die Gliederungsnummer für einen Vorgang des Vorgangs Projektstrukturplan (PSP)-Code entspricht. PSP-Codes ähneln Gliederungsnummern, jedoch können bearbeitet werden, um Ihrer Organisation benutzerdefinierte Gliederung Schema zu verwenden. Gliederungsnummern können nicht bearbeitet werden.

Anzeigen integrierter Gliederungsnummern

  1. Klicken Sie im Menü Ansicht auf eine Tabellenansicht, wie beispielsweise die Ansicht Balkendiagramm (Gantt).

    Tipp: Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht aufgeführt ist, klicken Sie auf Weitere Ansichten, wählen Sie in der Liste Ansichten die gewünschte Ansicht aus, und klicken Sie dann auf Anwenden.

  2. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Ansicht.

  3. Aktivieren Sie unter Gliederungsoptionen für das Kontrollkästchen Gliederungsnummer anzeigen.

Anzeigen des Felds "Gliederungsnummer"

Wird das Feld Gliederungsnummer angezeigt, kann Ihnen das dabei helfen, Gliederungsnummern mit einem anderen Feld zu vergleichen. Dies kann beispielsweise ein benutzerdefiniertes Gliederungscodefeld sein, das Sie für die Buchhaltungscodes Ihres Projekts erstellt haben.

  1. Klicken Sie im Menü Ansicht auf eine Tabellenansicht, wie beispielsweise die Ansicht Balkendiagramm (Gantt).

    Tipp: Wenn Sie eine Ansicht verwenden möchten, die nicht im Menü Ansicht aufgeführt ist, klicken Sie auf Weitere Ansichten, wählen Sie in der Liste Ansichten die gewünschte Ansicht aus, und klicken Sie dann auf Anwenden.

  2. Klicken Sie auf die Überschrift der Spalte, die rechts neben der Spalte Gliederungsnummer angezeigt werden soll.

  3. Klicken Sie im Menü Einfügen auf Spalte.

  4. Klicken Sie im Feld Feldname auf Gliederungsnummer.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×