Anzeigen, Verwalten und Installieren von Add-Ins in Office-Programmen

Wenn Sie ein Add-In aktivieren, kann es Office-Programmen benutzerdefinierte Befehle und neue Features zur Steigerung Ihrer Produktivität hinzufügen. Da Add-Ins von Hackern verwendet werden können, um Schäden am Computer anzurichten, können Sie Add-In-Sicherheitseinstellungen verwenden, um das Verhalten von Add-Ins zu ändern.

Klicken Sie unten auf eine Überschrift, wenn Sie weitere Informationen wünschen.

Sie können in der Meldungsleiste auf Inhalt aktivieren klicken, wenn Sie wissen, dass das Add-In aus einer vertrauenswürdigen Quelle stammt.

Statusleiste mit der Meldung 'Einige aktive Inhalte wurden deaktiviert'

Zum Deaktivieren oder Entfernen eines Add-Ins gehen Sie wie folgt vor:

  1. Klicken Sie auf Datei > Optionen > Add-Ins.

  2. Klicken Sie unten im Fenster, wo Verwalten steht, auf die Schaltfläche Los.

  3. Wählen Sie im Dialogfeld die Add-Ins aus, die Sie deaktivieren oder entfernen möchten.

    Verwenden des Dialogfelds "COM-Add-Ins verwalten" zum Deaktivieren oder Entfernen unerwünschter Add-Ins
  4. Um ein Add-In zu deaktivieren, entfernen Sie einfach das Häkchen vor dem Namen. Zum Deinstallieren eines Add-Ins markieren Sie es, und klicken Sie auf Entfernen.

  5. Klicken Sie auf OK, um die Änderungen zu speichern und zum Dokument zurückkehren.

Sie können Add-In-Einstellungen im Sicherheitscenter anzeigen und ändern. Diese Einstellungen werden im folgenden Abschnitt beschrieben. Die Sicherheitseinstellungen von Add-Ins wurden möglicherweise vom Unternehmen festgelegt, sodass Sie nicht alle Optionen ändern können.

  1. Klicken Sie auf Datei > Optionen.

  2. Klicken Sie auf Sicherheitscenter > Einstellungen für das Sicherheitscenter > Add-Ins.

  3. Aktivieren oder deaktivieren Sie die gewünschten Felder .

Bereich 'Add-Ins' im Sicherheitscenter

  • Anwendungs-Add-Ins müssen von einem vertrauenswürdigen Herausgeber signiert sein     Aktivieren Sie dieses Feld, wenn das Sicherheitscenter überprüfen soll, ob das Add-In die vertrauenswürdige Signatur eines Herausgebers aufweist. Ist die Signatur des Herausgebers nicht vertrauenswürdig, wird das Add-In vom Office-Programm nicht geladen, und auf der Vertrauensstellungsleiste wird eine Benachrichtigung angezeigt, dass das Add-In deaktiviert wurde.

  • Benachrichtigung für nicht signierte Add-Ins deaktivieren (Code bleibt deaktiviert)     Wenn Sie das Feld Anwendungs-Erweiterungen müssen von einem vertrauenswürdigen Herausgeber signiert sein aktivieren, wird diese Option nicht mehr grau dargestellt. Von einem vertrauenswürdigen Herausgeber signierte Add-Ins werden aktiviert, nicht signierte Add-Ins werden dagegen deaktiviert.

  • Alle Anwendungs-Add-Ins deaktivieren (möglicherweise Funktionsbeeinträchtigung)     Aktivieren Sie dieses Feld, wenn Sie Add-Ins grundsätzlich nicht vertrauen. Alle Add-Ins werden ohne Benachrichtigung deaktiviert, und alle anderen Felder für Add-Ins stehen nicht mehr zur Verfügung.

Hinweis: Diese Einstellung wird nach dem Beenden und Neustarten des Office-Programms wirksam.

Wenn Sie mit Add-Ins arbeiten, benötigen Sie möglicherweise weitere Informationen zu digitalen Signaturen und Zertifikaten, mit denen Add-Ins authentifiziert werden, sowie zu vertrauenswürdigen Herausgebern, also zu bestimmten Softwareentwicklern, die Add-Ins erstellen.

  1. Klicken Sie auf Datei > Optionen > Add-Ins.

  2. Markieren Sie die einzelnen Add-Ins, um den Namen des Add-Ins, seinen Herausgeber, die Kompatibilität des Add-Ins und seinen Speicherort auf dem Computer sowie eine Beschreibung der Add-In-Funktionen anzuzeigen.

Bereich 'Add-Ins' im Sicherheitscenter

Hinweis: Wenn ein Add-In durch die Datenausführungsverhinderung (Data Execution Prevention, DEP) blockiert wurde, erhalten Sie unter Warum stürzt das Add-In ab? weitere Informationen zur Datenausführungsverhinderung.

  • Aktive Anwendungs-Add-Ins     Hierbei handelt es sich um registrierte und derzeit im Office-Programm ausgeführte Add-Ins.

  • Inaktive Anwendungs-Add-Ins     Hierbei handelt es sich um Add-Ins, die zwar auf dem Computer vorhanden, derzeit jedoch nicht geladen sind. So sind beispielsweise XML-Schemas aktiv, wenn das Dokument geöffnet ist, das auf sie verweist. Ein weiteres Beispiel ist das COM-Add-In: Wenn ein COM-Add-In ausgewählt wird, ist das Add-In aktiv. Wird das entsprechende Kontrollkästchen deaktiviert, ist das Add-In inaktiv.

  • Dokumentbezogene Add-Ins     Hierbei handelt es sich um Vorlagendateien, auf die von geöffneten Dokumenten verwiesen wird.

  • Deaktivierte Anwendungs-Add-Ins    Diese Add-Ins werden automatisch deaktiviert, weil sie zu Fehlern bei den Office-Programmen führen.

  • Add-In     Der Titel des Add-Ins.

  • Herausgeber     Der Softwareentwickler oder die Organisation, der bzw. die das Add-In erstellt hat.

  • Kompatibilität     Informationen zu Kompatibilitätsproblemen.

  • Ort     Der Dateipfad, unter dem das Add-In auf dem Computer installiert ist.

  • Beschreibung Die Funktion des Add-Ins.

Hinweis: Microsoft Outlook verfügt über eine Add-In-Option im Sicherheitscenter: Makrosicherheitseinstellungen für installierte Add-Ins übernehmen. InfoPath enthält keine Sicherheitseinstellungen für Add-Ins.

Gehen Sie zum Verwalten und Installieren von Add-Ins folgendermaßen vor:

  1. Klicken Sie auf Datei > Optionen > Add-Ins.

  2. Wählen Sie einen Add-In-Typ aus.

  3. Klicken Sie auf Gehe zu.

  4. Wählen Sie die Add-Ins aus, die hinzugefügt, entfernt, geladen oder hochgeladen werden sollen. Außerdem können Sie nach Add-Ins suchen, die Sie installieren möchten.

Wenn Sie über den Office Store ein Add-In abonniert haben und es nicht länger verwenden möchten, können Sie das Abonnement kündigen.

  1. Öffnen Sie die Office-Anwendung, und wechseln Sie zur Registerkarte Einfügen im Menüband.

  2. Klicken Sie in der Gruppe Add-Ins auf Meine Add-Ins.

    Auf der Registerkarte "Einfügen" gibt es die Gruppe "Add-Ins" für die Verwaltung von Excel-Add-Ins.
  3. Wählen Sie Meine Add-Ins verwalten aus.

    Im Dialogfeld "Office-Add-Ins" werden die von Ihnen installierten Add-Ins aufgeführt. Klicken Sie auf "Meine Add-Ins verwalten", um diese zu verwalten.
  4. Klicken Sie auf die App, die Sie kündigen möchten, und klicken Sie dann unter Aktion auf Abonnement verwalten.

  5. Wählen Sie im Bereich Zahlung und Abrechnung die Option Abonnement kündigen aus.

  6. Klicken Sie auf OK und dann auf Weiter.

Nachdem der Vorgang abgeschlossen ist, sollte eine Meldung mit dem Inhalt "Sie haben Ihr App-Abonnement gekündigt" im Kommentarfeld der App-Liste angezeigt werden.

Manche Add-In stehen möglicherweise nicht in Einklang mit den Richtlinien der IT-Abteilung Ihrer Organisation. Wenn dies auf Add-Ins zutrifft, die kürzlich in Ihrem Office-Programm installiert wurden, deaktiviert die Datenausführungsverhinderung (Data Execution Prevention, DEP) das Add-In, und das Programm stürzt ab.

Weitere Informationen zu DEP

Siehe auch

Klicken Sie unten auf eine Überschrift, wenn Sie weitere Informationen wünschen.

Wenn Sie 2007 Microsoft® Office System installieren, werden mehrere Add-Ins installiert und automatisch auf dem Computer registriert.

Word, Excel, Access und PowerPoint

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , anschließend auf die Schaltfläche Optionen und dann auf Add-Ins.

  2. Die Add-Ins und Anwendungserweiterungen werden angezeigt und wie folgt kategorisiert:

    • Aktive Anwendungs-Add-Ins    Die registrierten und derzeit im Office-Programm ausgeführten Erweiterungen.

    • Inaktive Anwendungs-Add-Ins    Die Add-Ins, die auf Ihrem Computer vorhanden, aber aktuell nicht geladen sind. So sind z. B. Smarttags oder XML-Schemas nur dann aktiv, wenn das Dokument geöffnet ist, das darauf verweist. Ein weiteres Beispiel sind die im Dialogfeld COM-Add-Ins aufgeführten COM-Add-Ins. Ist das Kontrollkästchen für ein COM-Add-In aktiviert, ist das Add-In aktiv. Ist das Kontrollkästchen für ein COM-Add-In deaktiviert ist, ist das Add-In inaktiv. Informationen zum Öffnen des Dialogfelds COM-Add-In finden Sie im nächsten Abschnitt, Deaktivieren oder Verwalten der installierten Add-Ins.

    • Dokumentbezogene Add-Ins    Vorlagendateien, auf die aktuell geöffnete Dokumente verweisen.

    • Deaktivierte Anwendungs-Add-Ins    Add-Ins, die automatisch deaktiviert wurden, weil sie zu Fehlern bei den Office-Programmen führen.

Outlook, InfoPath, Publisher und Visio

  1. Klicken Sie im Menü Extras auf Trust Center, und klicken Sie dann auf Add-Ins.

  2. Die Add-Ins und Anwendungserweiterungen werden angezeigt und wie folgt kategorisiert:

    • Aktive Anwendungs-Add-Ins    Die registrierten und derzeit im Office-Programm ausgeführten Erweiterungen.

    • Inaktive Anwendungs-Add-Ins    Die Add-Ins, die auf Ihrem Computer vorhanden, aber aktuell nicht geladen sind. So sind z. B. Smarttags oder XML-Schemas nur dann aktiv, wenn das Dokument geöffnet ist, das darauf verweist. Ein weiteres Beispiel sind die im Dialogfeld COM-Add-Ins aufgeführten COM-Add-Ins. Ist das Kontrollkästchen für ein COM-Add-In aktiviert, ist das Add-In aktiv. Ist das Kontrollkästchen für ein COM-Add-In deaktiviert ist, ist das Add-In inaktiv. Informationen zum Öffnen des Dialogfelds COM-Add-In finden Sie im nächsten Abschnitt, Deaktivieren oder Verwalten der installierten Add-Ins.

    • Dokumentbezogene Add-Ins    Vorlagendateien, auf die aktuell geöffnete Dokumente verweisen.

    • Deaktivierte Anwendungs-Add-Ins    Add-Ins, die automatisch deaktiviert wurden, weil sie zu Fehlern bei den Office-Programmen führen.

Beim Verwalten von-Add-Ins müssen Sie möglicherweise Add-Ins aktivieren oder deaktivieren, hinzufügen oder entfernen bzw. aktiv oder inaktiv machen.

Word, Excel, Access und PowerPoint

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche , anschließend auf Word-Optionen und dann auf Add-Ins.

  2. Suchen Sie im Feld Add-Ins das Add-In, das Sie aktivieren oder deaktivieren möchten, und notieren Sie sich den Add-In-Typ in der Spalte Typ.

  3. Wählen Sie im Feld Verwalten den Add-In-Typ aus, und klicken Sie dann auf Gehe zu.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen für das Add-In, das Sie aktivieren oder deaktivieren möchten, und klicken Sie dann auf OK.

Hinweis: Add-In vom Typ Dokumentprüfung werden mithilfe einer anderen Methode aktiviert. Diese Add-Ins werden automatisch aktiviert, wenn Sie das Dokument auf ausgeblendete Metadaten oder persönliche Informationen prüfen. Zum Überprüfen des Dokuments klicken Sie auf die Microsoft Office-Schaltfläche, anschließend auf Vorbereiten und dann auf Dokument prüfen.

Outlook, InfoPath, Publisher und Visio

  1. Klicken Sie im Menü Extras auf Trust Center, und klicken Sie dann auf Add-Ins.

  2. Suchen Sie im Feld Add-Ins das Add-In, das Sie aktivieren oder deaktivieren möchten, und notieren Sie sich den Add-In-Typ in der Spalte Typ.

  3. Wählen Sie im Feld Verwalten den Add-In-Typ aus, und klicken Sie dann auf Gehe zu.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen für das Add-In, das Sie aktivieren oder deaktivieren möchten, und klicken Sie dann auf OK.

Add-Ins und Dokumente können benutzerdefinierte Schaltflächen und Steuerelemente zum Menüband hinzufügen, das Teil der Microsoft Office Fluent-Benutzeroberfläche ist. Alle benutzerdefinierten Steuerelemente im Office Fluent-Menüband verfügen über eine spezielle QuickInfo, die den Ursprung des Steuerelements angibt. In diesem Beispiel stammt das Steuerelement aus RXDemo.xlsm, was in der QuickInfo des Steuerelements angegeben wird.

Abbildung des Menübands

Auf diese Weise wissen Sie, woher die benutzerdefinierten Steuerelemente stammen, und können das Dokument-Add-In, das globale Vorlagen-Add-In oder das COM-Add-In, das das Steuerelement bereitstellt, entfernen oder aktualisieren. Weitere Informationen zum Anzeigen installierten COM-Add-Ins finden Sie im vorherigen Abschnitt.

Standardmäßig dürfen installierte und registrierte Add-Ins ohne Benachrichtigung ausgeführt werden. Add-Ins können von Hackern ausgenutzt werden, um böswilligen Schaden anzurichten, z. B. einen Virus zu verbreiten. Daher können Sie dieses Verhalten über die Sicherheitseinstellungen für Add-Ins ändern. Weitere Informationen finden Sie unter Anzeigen oder Ändern von Add-In-Sicherheitseinstellungen weiter unten in diesem Artikel.

Wenn Sie oder Ihr Administrator eine höhere Sicherheitseinstellung für Add-Ins festlegen und das Trust Center ein potenziell unsicheres Add-In erkennt, das diese Kriterien nicht erfüllt, deaktiviert das Trust Center den Code standardmäßig und informiert Sie über das potenziell unsichere Add-In oder die potenziell unsichere Anwendungserweiterung.

Statusleiste

Wenn Sie auf der Meldungsleiste auf Optionen klicken, wird ein Sicherheitsdialogfeld geöffnet, das Ihnen die Möglichkeit bietet, das Add-In zu aktivieren. Im nächsten Abschnitt erfahren Sie mehr darüber, wie Sie vor dem Klicken auf eine Option eine sichere Entscheidung treffen.

Hinweis: In Microsoft Office Outlook 2007 und Microsoft Office Publisher 2007 werden Sicherheitswarnungen in Dialogfeldern und nicht in der Meldungsleiste angezeigt. Standardmäßig lässt Office Outlook 2007 die Ausführung jedes installierten Add-Ins zu. Weitere Informationen zum Ändern der Standardeinstellung finden Sie unter Anzeigen oder Ändern von Add-In-Sicherheitseinstellungen weiter unten in diesem Artikel.

Wenn Sie eine Add-In-Sicherheitseinstellung ändern, wirkt sich dies nur auf das Programm aus, in dem die Änderung vorgenommen wurde. Gehen Sie in diesen 2007 Microsoft® Office System-Programmen folgendermaßen vor:

Word, Excel, Access und PowerPoint

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und dann auf die Schaltfläche Optionen.

  2. Klicken Sie auf Trust Center, anschließend auf Einstellungen für das Trust Center und dann auf Add-Ins.

  3. Klicken Sie auf die gewünschten Optionen. Diese Einstellungen werden standardmäßig nicht aktiviert, es sei denn, Sie arbeiten in einer Organisation, und Ihr IT-Administrator hat die Standardeinstellungen mit einer Administratorrichtlinie geändert.

    • Anwendungs-Add-Ins müssen von einem vertrauenswürdigen Herausgeber signiert sein Aktivieren Sie diese Option, wenn das Trust Center prüfen soll, ob in der DLL-Datei (Dynamic Link Library), die das Add-In enthält, eine Digitale Signatur vorhanden ist. Wenn der Herausgeber nicht als vertrauenswürdig eingestuft wurde, wird das Add-In vom Office-Programm nicht geladen, und eine Benachrichtigung in der Meldungsleiste weist darauf hin, dass das Add-In deaktiviert wurde.

    • Benachrichtigung für nicht signierte Add-Ins deaktivieren (Code bleibt deaktiviert) Dieses Kontrollkästchen ist nur verfügbar, wenn Sie das Kontrollkästchen Anwendungs-Erweiterungen müssen von einem vertrauenswürdigen Herausgeber signiert sein aktiviert haben. In einigen Fällen ist die DLL-Datei (Dynamic Link Library), die das Add-In enthält, möglicherweise nicht signiert. In diesen Fällen werden von einem vertrauenswürdigen Herausgeber signierte Add-Ins aktiviert, nicht signierte Add-Ins jedoch automatisch deaktiviert.

    • Alle Anwendungs-Add-Ins deaktivieren (möglicherweise Funktionsbeeinträchtigung) Aktivieren Sie dieses Kontrollkästchen, wenn Sie Add-Ins grundsätzlich nicht vertrauen. Alle Add-Ins werden ohne Benachrichtigung deaktiviert, und alle anderen Kontrollkästchen für Add-Ins stehen nicht mehr zur Verfügung.

      Hinweis: Diese Einstellung wird erst nach dem Beenden und Neustarten des Office-Programms wirksam.

Outlook

Standardmäßig lässt Outlook die Ausführung jedes installierten Add-Ins zu. Sie können Outlook so einschränken, dass nur digital signierte Add-Ins ausgeführt werden, indem Sie die Einstellung Warnungen für signierte Makros. Alle nicht signierten Makros sind deaktiviert wie folgt auf Add-Ins anwenden:

  1. Klicken Sie im Menü Extras auf Trust Center.

  2. Klicken Sie im linken Bereich auf Makrosicherheit.

  3. Klicken Sie auf Warnungen für signierte Makros. Alle nicht signierten Makros sind deaktiviert.

  4. Klicken Sie im linken Bereich auf Add-Ins.

  5. Aktivieren Sie das Kontrollkästchen Makrosicherheitseinstellungen für installierte Add-Ins übernehmen.

InfoPath, Publisher und Visio

  1. Klicken Sie im Menü Extras auf Trust Center.

  2. Klicken Sie auf Add-Ins.

  3. Klicken Sie auf die gewünschten Optionen. Diese Einstellungen werden standardmäßig nicht aktiviert, es sei denn, Sie arbeiten in einer Organisation, und Ihr IT-Administrator hat die Standardeinstellungen mit einer Administratorrichtlinie geändert.

    • Anwendungs-Add-Ins müssen von einem vertrauenswürdigen Herausgeber signiert sein Aktivieren Sie diese Option, wenn das Trust Center prüfen soll, ob in der DLL-Datei (Dynamic Link Library), die das Add-In enthält, eine Digitale Signatur vorhanden ist. Wenn der Herausgeber nicht als vertrauenswürdig eingestuft wurde, wird das Add-In vom Office-Programm nicht geladen, und eine Benachrichtigung in der Meldungsleiste weist darauf hin, dass das Add-In deaktiviert wurde.

    • Benachrichtigung für nicht signierte Add-Ins deaktivieren (Code bleibt deaktiviert) Dieses Kontrollkästchen ist nur verfügbar, wenn Sie das Kontrollkästchen Anwendungs-Erweiterungen müssen von einem vertrauenswürdigen Herausgeber signiert sein aktiviert haben. In einigen Fällen ist die DLL-Datei (Dynamic Link Library), die das Add-In enthält, möglicherweise nicht signiert. In diesen Fällen werden von einem vertrauenswürdigen Herausgeber signierte Add-Ins aktiviert, nicht signierte Add-Ins jedoch automatisch deaktiviert.

    • Alle Anwendungs-Add-Ins deaktivieren (möglicherweise Funktionsbeeinträchtigung) Aktivieren Sie dieses Kontrollkästchen, wenn Sie Add-Ins grundsätzlich nicht vertrauen. Alle Add-Ins werden ohne Benachrichtigung deaktiviert, und alle anderen Kontrollkästchen für Add-Ins stehen nicht mehr zur Verfügung.

      Hinweis: Diese Einstellung wird erst nach dem Beenden und Neustarten des Office-Programms wirksam.

Wenn Sie versuchen, ein Add-In zu deaktivieren und die Meldung "Der verbundene Zustand von Office-Add-Ins registriert in HKEY_LOCAL_MACHINE kann nicht geändert werden" angezeigt wird, gehen Sie folgendermaßen vor:

  1. Schließen Sie Outlook, wenn das Programm geöffnet ist.

  2. Vergewissern Sie sich mithilfe der folgenden Schritte, dass der Outlook-Dienst nicht ausgeführt wird:

    • Klicken Sie mit der rechten Maustaste in einen leeren Bereich auf der Taskleiste, klicken Sie auf Task-Manager, und klicken Sie dann auf Prozesse.

    • Suchen Sie in der Prozessliste nach Microsoft Outlook:

      • Wenn Outlook nicht in der Liste enthalten ist, fahren Sie mit Schritt 3 fort.

      • Wenn Outlook in der Liste enthalten ist, klicken Sie darauf, und klicken Sie dann auf Task beenden.

  3. Klicken Sie im Startmenü mit der rechten Maustaste auf "Outlook", und klicken Sie dann auf Als Administrator ausführen.

  4. Deaktivieren Sie die gewünschten Add-Ins mit den im Abschnitt Deaktivieren oder Verwalten der installierten Add-Ins weiter oben in diesem Artikel beschriebenen Schritten.

  5. Schließen Sie Outlook.

  6. Öffnen Sie Outlook normal (nicht im Administratormodus).

Wenn ein Sicherheitsdialogfeld angezeigt wird, können Sie auf Dieses Add-In nur für diese Sitzung aktivieren klicken, um das Add-In nur für die aktuelle Sitzung zu aktivieren, oder Sie können es deaktiviert lassen. Sie sollten das Add-In nur aktivieren, wenn Sie sicher sind, dass es aus einer vertrauenswürdigen Quelle stammt.

Microsoft Office-Sicherheitsdialogfeld

Alternativ können Sie dem Herausgeber explizit vertrauen, indem Sie auf Gesamten von diesem Herausgeber veröffentlichten Code aktivieren klicken. Auf diese Weise wird das Add-In aktiviert und Software von diesem Herausgeber wird immer als vertrauenswürdig eingestuft.

Wenn in Office Outlook 2007 ein Sicherheitsdialogfeld angezeigt wird, können Sie auf Anwendungs-Add-In aktivieren klicken, um das Add-In nur für die aktuelle Sitzung zu aktivieren, oder Sie können es deaktiviert lassen. Sie sollten das Add-In nur aktivieren, wenn Sie sicher sind, dass es aus einer vertrauenswürdigen Quelle stammt.

Microsoft Office Outlook-Sicherheitswarnung

Alternativ können Sie dem Herausgeber explizit vertrauen, indem Sie auf Allen Dokumenten von diesem Herausgeber vertrauen klicken. Auf diese Weise wird das Add-In aktiviert und Software von diesem Herausgeber wird immer als vertrauenswürdig eingestuft.

Weitere Informationen zu vertrauenswürdigen Herausgebern finden Sie unter Hinzufügen, Entfernen oder Anzeigen eines vertrauenswürdigen Herausgebers.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×