Anzeigen der Wortanzahl (und weiterer Informationen) in Word für Mac

Wenn Sie wissen möchten, wie viele Wörter Ihr Word für Mac-Dokument enthält, schauen Sie auf der Statusleiste am unteren Rand des Fensters nach. Sie können das Dialogfeld "Wörter zählen" öffnen, um die Anzahl der in Ihrem Dokument oder im markierten Text enthaltenen Zeichen anzuzeigen.

Am unteren Rand des Dokuments wird auf der Statusleiste die Gesamtanzahl der Wörter angezeigt.

Zählen der Anzahl von Zeichen, Zeilen und Absätzen

Sie können die Anzahl von Zeichen, Zeilen und Absätzen sowie weitere Informationen in Ihrem Word für Mac-Dokument anzeigen, indem Sie auf der Statusleiste auf die Wortanzahl klicken, um das Dialogfeld "Wörter zählen" zu öffnen. Sofern Sie keinen Text markiert haben, zählt Word den gesamten Text im Dokument sowie die Zeichen und zeigt die jeweilige Anzahl im Dialogfeld "Wörter zählen" als Statistik an.

Dialogfeld "Wörter zählen"

Zählen der Anzahl von Wörtern in einem Teil eines Dokuments

Um die Anzahl der Wörter in nur einem Teil des Dokuments zu zählen, markieren Sie den Text, den Sie zählen möchten. Klicken Sie dann im Menü Extras auf Wörter zählen.

Einfügen der Wortanzahl in ein Dokument

Sie können auch die Wortanzahl in Ihr Word-Dokument einfügen und diese Informationen dann beliebig oft aktualisieren.

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der die Wortanzahl angezeigt werden soll.

  2. Klicken Sie auf Einfügen > Feld.

    Auf der Registerkarte "Einfügen" ist die Option "Feld" hervorgehoben.

  3. Klicken Sie unter Kategorien auf Dokumentinformationen, und klicken Sie dann unter Feldnamen auf NumWords. Klicken Sie auf OK, um das Feld zum Zählen von Wörtern zu Ihrem Dokument hinzuzufügen.

    Dialogfeld "Feld", "Dokumentinformationen" und "NumWords" ausgewählt

    Hinweis: Sie können die Anzahl der Seiten oder Zeichen auch hinzufügen, indem Sie in der Liste Feldnamen auf NumPages oder NumChars klicken.

Festlegen der Anzahl Wörter, sodass sie beim Drucken automatisch aktualisiert wird

  1. Klicken Sie im Menü Word auf Einstellungen.

  2. Klicken Sie unter Ausgabe und Freigabe auf Drucken.

  3. Wählen Sie unter Druckoptionen die Option Fehler aktualisieren aus.

Anzeigen der Statusleiste und Anzeigen der Anzahl von Zeichen

Klicken Sie zum Anzeigen der Statusleiste in Word für Mac 2011 im Menü Word auf Einstellungen, klicken Sie auf Ansicht, und aktivieren Sie dann unter Fenster das Kontrollkästchen neben Statusleiste.

Wenn Sie die Anzahl von Zeichen, Zeilen, Absätzen sowie weitere Informationen anzeigen möchten, klicken Sie auf der Statusleiste auf die Wortanzahl, um das Dialogfeld "Wörter zählen" zu öffnen. Sofern Sie keinen Text markiert haben, zählt Word den gesamten Text im Dokument sowie die Zeichen und zeigt die jeweilige Anzahl im Dialogfeld "Wörter zählen" als Statistik an.

Dialogfeld "Wörter zählen"

Zählen der Anzahl von Wörtern in einem Teil eines Dokuments

Um die Anzahl der Wörter in nur einem Teil des Dokuments zu zählen, markieren Sie den Text, den Sie zählen möchten. Klicken Sie dann im Menü Extras auf Wörter zählen.

Einfügen der Wortanzahl in ein Dokument

Sie können auch die Wortanzahl in Ihr Word-Dokument einfügen und diese Informationen dann beliebig oft aktualisieren.

  1. Klicken Sie in Ihrem Dokument auf die Stelle, an der die Wortanzahl angezeigt werden soll.

  2. Klicken Sie auf Einfügen > Feld.

    Auf der Registerkarte "Einfügen" ist die Option "Feld" hervorgehoben.

  3. Klicken Sie unter Kategorien auf Dokumentinformationen, und klicken Sie dann unter Feldnamen auf NumWords. Klicken Sie auf OK, um das Feld zum Zählen von Wörtern zu Ihrem Dokument hinzuzufügen.

    Dialogfeld "Feld", "Dokumentinformationen" und "NumWords" ausgewählt

    Hinweis: Sie können die Anzahl der Seiten oder Zeichen auch hinzufügen, indem Sie in der Liste Feldnamen auf NumPages oder NumChars klicken.

Festlegen der Anzahl Wörter, sodass sie beim Drucken automatisch aktualisiert wird

  1. Klicken Sie im Menü Word auf Einstellungen.

  2. Klicken Sie unter Ausgabe und Freigabe auf Drucken.

  3. Wählen Sie unter Druckoptionen die Option Fehler aktualisieren aus.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×