Anzeigen der Textformatierung im Notizenfeld

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Im Notizenbereich werden zusätzliche Informationen hinzugefügt, die während einer Präsentation nicht auf der Folie angezeigt werden. Möglicherweise möchten Sie Schlüsselwörter in den Notizen fett formatieren, damit Sie Sie besser sehen können, oder Sie können einen kleineren Schriftgrad verwenden, wenn Sie viele Notizen haben.

Im Notizenbereich können Sie Fett, kursiv, unterstrichen, hochgestellte/tiefgestellte Zeichen und den Zeilenabstand anzeigen. Sie können nummerierte Listen oder Aufzählungszeichen verwenden.

Sie können auch die Ausrichtung (Links, zentriert oder rechts) und den Einzug vom Rand anpassen.

Für die gedruckte Version von Notizen können Sie die Schriftart und den Schriftgrad anpassen. Diese Schriftart Anpassungen werden auf gedruckten Notizenseiten angezeigt, jedoch nicht im Notizenbereich oder in der ReferentenAnsicht.

Aktivieren der Formatierung für den Notizenbereich

Um die Textformatierung im Notizenbereich sehen zu können, müssen Sie zuerst die Formatierung aktivieren:

  1. Klicken Sie auf der Registerkarte Ansicht auf Gliederungsansicht.

  2. Klicken Sie auf der linken Seite mit der rechten Maustaste auf den Gliederungsbereich, und wählen Sie im Popupmenü die Option Text Formatierung anzeigen aus.

  3. Wechseln Sie auf der Registerkarte Ansicht wieder zur Normal Ansicht.

HinzuFügen von Formatierung zu Text im Notizenbereich

Nachdem Sie die vorstehenden Schritte abgeschlossen haben, fügen Sie die Zeichen-oder Absatzformatierung so ein, wie Sie normalerweise erwarten würden: zuerst markieren Sie den Text, auf den Sie die Formatierung anwenden möchten, und wenden Sie dann an.

Ändern des Schriftgrads in der ReferentenAnsicht für eine Bildschirmpräsentation

In der ReferentenAnsicht werden Ihre Notizen auf der rechten Seite des Bildschirms angezeigt. Die Notizen werden angezeigt, aber Ihr Publikum sieht nur die Folien. In der ReferentenAnsicht können Sie die Größe des Texts im Feld Notizen vergrößern oder verkleinern.

  1. Stellen Sie sicher, dass auf der Registerkarte Bildschirm Präsentation die Option Referentenansicht verwenden aktiviert ist.

  2. Wählen Sie auf der Registerkarte Bildschirm Präsentation in der Gruppe Bildschirmpräsentation starten auf der linken Seite die Option von Beginn an aus.

    Die Notizen werden in einem Bereich auf der rechten Seite angezeigt. Der Text wird automatisch umbrochen, und bei Bedarf wird eine vertikale Bildlaufleiste angezeigt.

  3. Wenn Sie den Text im Notizenbereich vergrößern oder verkleinern möchten, verwenden Sie die Schaltflächen in der unteren linken Ecke des Notizenbereichs:

    Ändern der Größe des Texts im Notizenbereich in der Referentenansicht

Weitere Informationen zur Referentenansicht finden Sie im Artikel, Starten der Präsentation und Anzeigen Ihrer Notizen in der Referentenansicht.

Ändern der Schriftart oder des Schriftgrads für gedruckte Notizen

Sie können die Schriftart oder den Schriftgrad ändern, die in gedruckten Notizen verwendet wird. Die von Ihnen vorgenommenen Änderungen werden in der normal Ansicht nicht im Notizenbereich angezeigt, Sie können Sie jedoch in der seitenAnsicht und beim Drucken Ihrer Notizenseiten anzeigen.

Auswählen einer Schriftart für gedruckte Notizen

  1. Wählen Sie auf der Registerkarte Ansicht die Option Notizen Master aus.

  2. Wählen Sie in der Gruppe Hintergrund die Option Schriftarten aus, und wählen Sie dann unten im Menü die Option Schriftarten anpassen aus.

    Das Dialogfeld Neue Designschriftarten erstellen wird geöffnet.

  3. Öffnen Sie die Liste der Optionen unter Body Font (lateinisch), und wählen Sie die Schriftart aus, die Sie für die gedruckten Notizen verwenden möchten.

  4. Klicken Sie auf Speichern.

  5. Wählen Sie im Menüband der Symbolleiste die Option Master Ansicht schließen aus.

Ändern der Schriftgröße für gedruckte Notizen

  1. Wählen Sie auf der Registerkarte Ansicht die Option Notizen Master aus.

    Die Vorlage für das Layout der gedruckten Notizen wird angezeigt. Im Layout werden zwei primäre Felder angezeigt: eine Abbildung zeigt eine Miniaturansicht einer Folie, und die andere zeigt an, wo Notizen angezeigt werden. Standardmäßig wird in dieser Masteransicht im Text " Mastertextformat Vorlagen bearbeiten " angezeigt, und es werden mehrere Textebenen gezeigt, wenn Sie eine hierarchische Gliederung für Ihre Notizen verwenden.

  2. Markieren Sie den gesamten Text in diesem Feld.

  3. Wählen Sie auf der Registerkarte Start in der Gruppe Schriftart den gewünschten Schriftgrad aus. Standardmäßig beträgt der Schriftgrad 12 Punkte. Wenn Sie größeren Text in den gedruckten Notizen wünschen, ändern Sie den Wert für 12 in eine größere Größe.

  4. Wechseln Sie zurück zur Registerkarte Notizenmaster, und klicken Sie dann auf Master Ansicht schließen.

  5. Wählen Sie Datei > Drucken aus, um eine Vorschau der eingegebenen Notizen mit der ausgewählten Schriftart und Größe anzuzeigen. Wählen Sie unter Einstellungen den Pfeil nach unten in der zweiten Dropdownliste aus, und wählen Sie Notizenseiten aus.

    Im Vorschaufenster wird eine Notizenseite mit einer Miniaturansicht der Folie und die Notizen angezeigt, die mit dieser Folie zu sehen sind.

Aktivieren der Formatierung für den Notizenbereich

  1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Präsentationsansichten auf Normal.

  2. Klicken Sie in dem Bereich, der die Registerkarten "Gliederung" und "Folien" enthält, auf die Registerkarte Gliederung.
    Bereich mit Registerkarten 'Gliederung' und 'Folien'

  3. Klicken Sie mit der rechten Maustaste auf den Gliederungsbereich, und klicken Sie dann auf der Kontextmenü auf Text Formatierung anzeigen. Sie können dann die Änderungen sehen, die Sie im Notizenbereich auf einer bestimmten Folie vorgenommen haben. Sie können auch weitere Änderungen vornehmen und diese Änderungen sofort im Notizenbereich anzeigen.

HinzuFügen von Formatierung zu Text im Notizenbereich

Nachdem Sie die vorstehenden Schritte abgeschlossen haben, fügen Sie die Zeichen-oder Absatzformatierung so ein, wie Sie normalerweise erwarten würden: zuerst markieren Sie den Text, auf den Sie die Formatierung anwenden möchten, und wenden Sie dann an.

Ändern des Schriftgrads in der ReferentenAnsicht für eine Bildschirmpräsentation

In der ReferentenAnsicht werden Ihre Notizen auf der rechten Seite des Bildschirms angezeigt. Die Notizen werden angezeigt, aber Ihr Publikum sieht nur die Folien. In der ReferentenAnsicht können Sie die Größe des Texts im Feld Notizen vergrößern oder verkleinern.

  1. Stellen Sie sicher, dass auf der Registerkarte Bildschirm Präsentation die Option Referentenansicht verwenden aktiviert ist.

  2. Wählen Sie auf der Registerkarte Bildschirm Präsentation in der Gruppe Bildschirmpräsentation starten auf der linken Seite die Option von Beginn an aus.

    Die Notizen werden in einem Bereich auf der rechten Seite angezeigt. Der Text wird automatisch umbrochen, und bei Bedarf wird eine vertikale Bildlaufleiste angezeigt.

  3. Wenn Sie die Größe des Texts im Notizenbereich vergrößern oder verkleinern möchten, verwenden Sie die Zoom Schaltflächen in der unteren linken Ecke des Notizenbereichs.

Weitere Informationen zur Referentenansicht finden Sie im Artikel, Starten der Präsentation und Anzeigen Ihrer Notizen in der Referentenansicht.

Ändern der Schriftart oder des Schriftgrads für gedruckte Notizen

Sie können die Schriftart oder den Schriftgrad ändern, die in gedruckten Notizen verwendet wird. Die von Ihnen vorgenommenen Änderungen werden in der normal Ansicht nicht im Notizenbereich angezeigt, Sie können Sie jedoch in der seitenAnsicht und beim Drucken Ihrer Notizenseiten anzeigen.

Auswählen einer Schriftart für gedruckte Notizen

  1. Wählen Sie auf der Registerkarte Ansicht die Option Notizen Master aus.

  2. Wählen Sie in der Gruppe Hintergrund die Option Schriftarten aus, und wählen Sie dann unten im Menü die Option Neue Designschriftarten erstellen aus.

    Das Dialogfeld Neue Designschriftarten erstellen wird geöffnet.

  3. Öffnen Sie die Liste der Optionen unter Textkörper Schriftart, und wählen Sie die Schriftart aus, die Sie für die gedruckten Notizen verwenden möchten.

  4. Klicken Sie auf Speichern.

  5. Wählen Sie im Menüband der Symbolleiste die Option Master Ansicht schließen aus.

Ändern der Schriftgröße für gedruckte Notizen

  1. Wählen Sie auf der Registerkarte Ansicht die Option Notizen Master aus.

    Die Vorlage für das Layout der gedruckten Notizen wird angezeigt. Im Layout werden zwei primäre Felder angezeigt: eine Abbildung zeigt eine Miniaturansicht einer Folie, und die andere zeigt an, wo Notizen angezeigt werden. Standardmäßig wird in dieser Masteransicht im Text klicken Sie hier, um Master Textformate zu bearbeiten, und es werden mehrere Textebenen angezeigt, wenn Sie eine hierarchische Gliederung für Ihre Notizen verwenden.

  2. Markieren Sie den gesamten Text in diesem Feld.

  3. Wählen Sie auf der Registerkarte Start in der Gruppe Schriftart den gewünschten Schriftgrad aus. Standardmäßig beträgt der Schriftgrad 12 Punkte. Wenn Sie größeren Text in den gedruckten Notizen wünschen, ändern Sie den Wert für 12 in eine größere Größe.

  4. Wechseln Sie zurück zur Registerkarte Notizenmaster, und klicken Sie dann auf Master Ansicht schließen.

  5. Wählen Sie Datei > Drucken aus, um eine Vorschau der eingegebenen Notizen mit der ausgewählten Schriftart und Größe anzuzeigen. Wählen Sie unter Einstellungen den Pfeil nach unten in der zweiten Dropdownliste aus, und wählen Sie Notizenseiten aus.

    Im Vorschaufenster wird eine Notizenseite mit einer Miniaturansicht der Folie und die Notizen angezeigt, die mit dieser Folie zu sehen sind.

Aktivieren der Formatierung für den Notizenbereich

  1. Klicken Sie in dem Bereich, der die Registerkarten "Gliederung" und "Folien" enthält, auf die Registerkarte Gliederung.

  2. Klicken Sie mit der rechten Maustaste auf den Gliederungsbereich, und klicken Sie dann auf der Kontextmenü auf Text Formatierung anzeigen.

    Kontextmenü

HinzuFügen von Formatierung zu Text im Notizenbereich

Nachdem Sie die vorstehenden Schritte abgeschlossen haben, fügen Sie die Zeichen-oder Absatzformatierung so ein, wie Sie normalerweise erwarten würden: zuerst markieren Sie den Text, auf den Sie die Formatierung anwenden möchten, und wenden Sie dann an.

Ändern des Schriftgrads in der ReferentenAnsicht für eine Bildschirmpräsentation

In der ReferentenAnsicht werden Ihre Notizen auf der rechten Seite des Bildschirms angezeigt. Die Notizen werden angezeigt, aber Ihr Publikum sieht nur die Folien. In der ReferentenAnsicht können Sie die Größe des Texts im Feld Notizen vergrößern oder verkleinern.

  1. Stellen Sie sicher, dass auf der Registerkarte Bildschirm Präsentation die Option Referentenansicht verwenden aktiviert ist.

  2. Wählen Sie auf der Registerkarte Bildschirm Präsentation in der Gruppe Bildschirmpräsentation starten auf der linken Seite die Option von Beginn an aus.

    Die Notizen werden in einem Bereich auf der rechten Seite angezeigt. Der Text wird automatisch umbrochen, und bei Bedarf wird eine vertikale Bildlaufleiste angezeigt.

  3. Wenn Sie die Größe des Texts im Notizenbereich vergrößern oder verkleinern möchten, verwenden Sie die Zoom Schaltflächen in der unteren linken Ecke des Notizenbereichs.

Weitere Informationen zur Referentenansicht finden Sie im Artikel, Starten der Präsentation und Anzeigen Ihrer Notizen in der Referentenansicht.

Ändern der Schriftart oder des Schriftgrads für gedruckte Notizen

Sie können die Schriftart oder den Schriftgrad ändern, die in gedruckten Notizen verwendet wird. Die von Ihnen vorgenommenen Änderungen werden in der normal Ansicht nicht im Notizenbereich angezeigt, Sie können Sie jedoch in der seitenAnsicht und beim Drucken Ihrer Notizenseiten anzeigen.

Auswählen einer Schriftart für gedruckte Notizen

  1. Wählen Sie auf der Registerkarte Ansicht die Option Notizen Master aus.

  2. Wählen Sie in der Gruppe Hintergrund die Option Schriftarten aus, und wählen Sie dann unten im Menü die Option Neue Designschriftarten erstellen aus.

    Das Dialogfeld Neue Designschriftarten erstellen wird geöffnet.

  3. Öffnen Sie die Liste der Optionen unter Textkörper Schriftart, und wählen Sie die Schriftart aus, die Sie für die gedruckten Notizen verwenden möchten.

  4. Klicken Sie auf Speichern.

  5. Wählen Sie im Menüband der Symbolleiste die Option Master Ansicht schließen aus.

Ändern der Schriftgröße für gedruckte Notizen

  1. Wählen Sie auf der Registerkarte Ansicht die Option Notizen Master aus.

    Die Vorlage für das Layout der gedruckten Notizen wird angezeigt. Im Layout werden zwei primäre Felder angezeigt: eine Abbildung zeigt eine Miniaturansicht einer Folie, und die andere zeigt an, wo Notizen angezeigt werden. Standardmäßig wird in dieser Masteransicht im Text klicken Sie hier, um Master Textformate zu bearbeiten, und es werden mehrere Textebenen angezeigt, wenn Sie eine hierarchische Gliederung für Ihre Notizen verwenden.

  2. Markieren Sie den gesamten Text in diesem Feld.

  3. Wählen Sie auf der Registerkarte Start in der Gruppe Schriftart den gewünschten Schriftgrad aus. Standardmäßig beträgt der Schriftgrad 12 Punkte. Wenn Sie größeren Text in den gedruckten Notizen wünschen, ändern Sie den Wert für 12 in eine größere Größe.

  4. Wechseln Sie zurück zur Registerkarte Notizenmaster, und klicken Sie dann auf Master Ansicht schließen.

  5. Wenn Sie eine Vorschau Ihrer eingegebenen Notizen mit der ausgewählten Schriftart und Größe anzeigen möchten, wählen Sie Office-Schaltfläche > Drucken aus. Wählen Sie unter was Drucken den Eintrag Notizenseiten aus, und klicken Sie auf OK. Wählen Sie dann Office-Schaltfläche > Seitenansicht aus.

    Im Vorschaufenster wird eine Notizenseite mit einer Miniaturansicht der Folie und die Notizen angezeigt, die mit dieser Folie zu sehen sind.

Siehe auch

Erstellen und Drucken von Notizenseiten

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×