Anwenden eines Schattens auf eine geschlossene oder offene Form

Hinweis: Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

  1. Markieren Sie ein Shape.

  2. Klicken Sie im Menü Format auf Schatten.

  3. Klicken Sie unter Schatten auf die gewünschten Optionen in den Listen Formatvorlage, Farbe, Muster und Muster, und legen Sie die gewünschte Transparenzebene fest.

Hinweis: EIN Schatten Format enthält die Einstellungen für Schattengröße, Versatz und Winkel. Um eine Form auf einer Seite den Seiten Schatten Formateinstellungen zu folgen, legen Sie zuerst im Dialogfeld Seite einrichten auf der Registerkarte Schatten das Schatten Format und den Versatz fest. Wählen Sie dann ein Shape auf dem Zeichenblatt aus, und klicken Sie im Menü Format auf Schatten. Klicken Sie im Dialogfeld Schatten unter Formatvorlage auf Seiten Standard.

Tipp: Wenn Sie einen Schatten sofort nach dem Klicken auf OK entfernen möchten, klicken Sie im Menü Bearbeiten auf Rückgängig. Um einen Schatten zu einem späteren Zeitpunkt zu entfernen, wählen Sie das Shape aus. Klicken Sie dann im Menü Format auf Schatten, und klicken Sie dann in der Liste Formatvorlage auf keine.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×