Anpassen von E-Mail-Nachrichten

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Erstellen einer e-Mail-Nachricht in Outlook bietet Ihnen die am häufigsten Optionen und Konfigurationen alle Outlook Features. Unabhängig davon, welche Art von Nachricht – persönliche oder geschäftliche – Sie schreiben, können Sie jederzeit ermitteln Möglichkeit, eine eigene Linienart hinzuzufügen.

Hinweis: Outlook verwendet einen Editor basierend auf Word für e-Mail-Nachrichten an. Wenn Sie die Features für die Bearbeitung Hilfe benötigen, beginnen Sie Word zu, drücken Sie F1, und klicken Sie dann suchen Sie Word Hilfe.

Festlegen von Übermittlungsoptionen

Übermittlungsoptionen enthalten die zugeordneten Grad der Wichtigkeit für Ihre Nachricht festlegen, ein Ablaufdatum bereitstellen und die Verzögerung Datum und Uhrzeit für das Senden der Nachricht zugewiesen.

Sie können die Ebene der Wichtigkeit einer Nachricht festlegen, sodass die Empfänger den Indikator im Posteingang sehen können, bevor sie es öffnen. Festlegen der zugeordneten Grad der Wichtigkeit ermöglicht außerdem die Empfänger ihrer Nachrichten nach Wichtigkeit zu sortieren.

  • Wählen Sie auf der Registerkarte Nachricht in der Gruppe KategorienWichtigkeit: hoch oder Wichtigkeit: Niedrig. Das ausgewählte Symbol ist hervorgehoben, um anzuzeigen, dass es aktiviert ist.

    Gruppe 'Kategorien' im Menüband

Wenn eine Nachricht abläuft, bleibt im Nachrichtenkopf in JustOutlook Ordner sichtbar. Obwohl die Nachricht durchgestrichen angezeigt wird, können sie weiterhin geöffnet werden.

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Weitere Optionen das Startprogramm für das Dialogfeld NachrichtenoptionenStartprogramm für ein Dialogfeld.

  2. Klicken Sie im Dialogfeld Eigenschaften unter ÜbermittlungsoptionenKontrollkästchen Sie das läuft ab nach , und wählen Sie dann ein Datum und Uhrzeit.

Wenn Sie ein Microsoft Exchange -e-Mail-Konto verwenden, können Sie eine einzelne Nachricht die Übermittlung verzögern. Unabhängig von der e-Mail-Kontotyps kann jeder mithilfe von Regeln verzögern der Übermittlung aller Nachrichten, halten sie die im Postausgang für eine angegebene Zeit nach dem Sendenauswählen.

Verzögern der Übermittlung einer e-Mail-Nachricht für Exchange -Konten nur

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Weitere Optionen aus. Übermittlung verzögern. Das Dialogfeld Eigenschaften angezeigt wird, in dem das Kontrollkästchen Übermittlung verzögern bis ausgewählt.

  2. Wählen Sie die gewünschte Zeit und Lieferdatum.

    Hinweis: Sie müssen die Übermittlung verzögern für jede Nachricht auswählen, die Sie verzögern möchten. Um Alle Nachrichten verzögert werden soll, finden Sie unter folgendermaßen vor, um die Übermittlung verzögern einer e-Mail-Nachricht für alle e-Mail-Konten.

Verzögern der Übermittlung einer e-Mail-Nachricht für alle e-Mail-Konten

Sie können die Einstellungen im Regel-Assistenten, um die Kriterien für zu beschränken, wenn die Verzögerung erzwungen wird anpassen.

  1. Wählen Sie die Registerkarte ' Datei ' in einer beliebigen Ansicht JustOutlook aus.

  2. Wählen Sie Regeln und Benachrichtigungen verwalten > neue Regel.

  3. Klicken Sie unter Schritt 1: Wählen Sie eine Vorlage, wählen Sie unter Start aus einer Regel ohne Vorlage erstellen, Übernehmen Regel für gesendete Nachrichten einschließen, und wählen Sie dann auf Weiter.

  4. Klicken Sie erneut auf Weiter , und wenn Sie die Nachricht, die mit dieser Regel wird angewendet werden, zu jeder von Ihnen gesendeten Nachrichtangezeigt wird, wählen Sie Ja.

  5. Klicken Sie unter Schritt 1: Aktion(en), aktivieren Sie das Kontrollkästchen Übermittlung anhand einer Anzahl von Minuten verzögern .

  6. Klicken Sie unter Schritt2: Regelbeschreibung bearbeiten (klicken Sie auf einen unterstrichenen Wert), wählen Sie den unterstrichenen Ausdruck, der eine Reihe vonaus.

  7. Geben Sie eine Zahl zwischen 1 und 120, und wählen Sie dann auf OK.

  8. Wählen Sie Fertig stellen , und wenn Sie die Nachricht, die diese Regel ist eine clientseitige Regel, und nur, wenn Outlook ausgeführt wird verarbeitetangezeigt wird, wählen Sie OKaus.

    Hinweis: Diese neue Regel verzögert aller Nachrichten, die durch die Anzahl der Minuten zu senden, die Sie in Schritt 7 eingegeben haben. JustOutlook muss bleiben laufenden für diese Anzahl von Minuten nach dem Senden , um die angegebene Verzögerung aufzunehmen auswählen.

Seitenanfang

Ändern der Darstellung der Nachricht

Sie müssen mindestens acht Methoden zum Ändern des Aussehens einer Nachricht.

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe Designs die Option Seitenfarbe aus.

    Hinweis: Platzieren Sie den Cursor im Textbereich der Nachricht auf die Option Seitenfarbe verfügbar zu machen.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie in der Palette Designfarben oder Standardfarben die gewünschte Farbe aus.

    • Wählen Sie Weitere Farben aus, um eine detailliertere Palette anzuzeigen.

    • Wählen Sie Keine Farbe aus, um eine Farbe zu entfernen.

  3. Wählen Sie Fülleffekte aus, um einen Farbverlauf, eine Struktur, ein Muster oder ein Bild hinzuzufügen. Wählen Sie dann die gewünschten Füllbereichsoptionen aus.

    Hinweis:  Wenn Sie in Schritt 2 eine Farbe ausgewählt haben, basiert der Farbverlauf, die Struktur oder das Muster auf dieser Farbe.

Es gibt mehrere Methoden, die Sie die Schriftart in Ihrer Nachricht ändern können.

  • Klicken Sie auf der Registerkarte Nachricht in der Gruppe Basistext, Sie können wählen Sie die Schriftart, Schriftgrad, Schriftschnitt (fett, kursiv und unterstrichen), Schriftfarbe und Hervorheben von Text.

  • Klicken Sie auf der Registerkarte Text formatieren in der Gruppe Schriftart können Sie wählen Sie die Schriftart und Schriftgrad, und vergrößern oder verkleinern, indem eine Schrittweite. Sie können auch den gewünschten Schriftschnitt (fett, kursiv, unterstrichen, durchgestrichen, tiefgestellt, hochgestellt); ändern. Ändern der Groß-/Kleinschreibung, die Schriftfarbe und den Text hervorheben. und Entfernen der gesamten schriftformatierung.

  • Klicken Sie auf der Minisymbolleiste, die angezeigt wird, wenn Sie Text markieren, Sie können wählen Sie die Schriftart, vergrößern oder verkleinern, indem eine Schrittweite, Auswählen eines Designs, verwenden Sie "Format übertragen", wählen Sie den gewünschten Schriftschnitt aus (fett, kursiv und unterstrichen), und markieren Sie den Text.

    Minisymbolleiste

  • Klicken Sie auf der Registerkarte Text formatieren können in der Gruppe Formatvorlagen Sie Formatvorlagen auswählen.

Tipp: Verwenden Sie Formatvorlagen zum Erstellen professionell aussehender Nachrichten.

Grafiken können die Aufmerksamkeit der Nachrichtenempfänger erhalten, aber sie erhöhen auch die Dateigröße Ihrer Nachricht. Es ist ein weiterer Grund, warum Grafiken in Maßen verwendet werden soll. Wenn Sie die Darstellung der Hintergrund der Nachricht ändern, finden Sie unter Hinzufügen einer Hintergrundfarbe, eines Farbverlaufs, Struktur, Muster oder Bild.

Hinzufügen eine Grafik

  • Wählen Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen eine der folgenden Abbildung aus:

    Bild

    1. Wählen Sie Bild aus, und navigieren Sie zu dem Ordner, in dem das gewünschte Bild gespeichert ist.

    2. Wählen Sie das Bild aus, und wählen Sie dann auf Einfügen.

    Ändern der Größe oder drehen das Bild mit den Ziehpunkten ziehen können. Zusätzliche Bildoptionen werden angezeigt mit der rechten Maustaste in des Bilds, und wählen Sie dann einen Befehl aus.

    ClipArt-Objekten

    Die ClipArt Bibliothek ist nicht verfügbar in Outlook 2016 oder Outlook 2013. Allerdings kann Outlook weiterhin ClipArt-Objekt einfügen helfen. Weitere Informationen finden Sie unter Hinzufügen von ClipArt zu einer Datei.

    ClipArt auf eine Nachricht in Outlook 2010 erstellte hinzufügen:

    1. Wählen Sie die ClipArt, geben Sie eine Beschreibung für die Art, die Sie suchen möchten, und wählen Sie dann auf wechseln.

    2. Aktivieren Sie das Kontrollkästchen Inhalte von Office.com einschließen, ClipArt-Objekten stellt Office.com aufnehmen möchten.

    3. Wählen Sie das Bild, das Sie einfügen möchten.

    Formen

    • Wählen Sie Shapes aus, und wählen Sie dann die gewünschte Form aus.

    Zusätzliche Formoptionen werden angezeigt mit der rechten Maustaste in der Form, und wählen Sie dann einen Befehl aus.

    SmartArt

    1. Wählen Sie SmartArt aus.

    2. Auswählen eines Layouts für eine SmartArt-Grafik, und wählen Sie dann auf OK.

    3. Wählen Sie aus der SmartArt-Grafik Text hinzufügen.

    Um weitere Optionen anzuzeigen mit der rechten Maustaste in der SmartArt-Grafik, und wählen Sie dann einen Befehl aus.

    Diagramm

    1. Wählen Sie Diagramm aus.

    2. Wählen Sie einen Diagrammtyp aus, und klicken Sie dann auf OK.

    3. Geben Sie auf dem Arbeitsblatt Microsoft Excel 2010, das angezeigt wird die Daten für das Diagramm aus.

    Zusätzliche Diagrammoptionen mit der rechten Maustaste im Diagramms, und wählen Sie dann einen Befehl aus.

    Screenshot

    1. Wählen Sie Screenshots aus.

    2. Wählen Sie eine der Vorschau Bilder oder Bildschirmausschnitt auswählen.

    3. Wählen Sie den Bereich des Bildschirms, die Sie erfassen möchten.

Zum Einfügen von WordArt

  • Wählen Sie im Menü Einfügen in der Gruppe TextWordArt aus.

  1. Wählen Sie auf der Registerkarte Nachricht in der Gruppe Basistext der Aufzählungszeichen oder der Schaltfläche Nummerierung ein.

  2. Drücken Sie die EINGABETASTE, um das nächste Listenelement hinzuzufügen. Outlook fügt automatisch das nächste Aufzählungszeichen oder die Zahl ein.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Drücken Sie zweimal die EINGABETASTE, um die Liste zu beenden.

      oder

    • Drücken Sie die RÜCKTASTE, um das letzte Aufzählungszeichen oder die Zahl in der Liste zu löschen.

Tipps: Sie können eine Tastenkombination zum Erstellen einer Aufzählung oder einer nummerierten Liste verwenden.

  • Klicken Sie zum Erstellen einer Aufzählung Geben Sie * (Sternchen), und drücken Sie dann die LEERTASTE oder die Tab-Taste.

  • Geben Sie zum Erstellen einer nummerierten Liste 1., und drücken Sie dann die LEERTASTE oder die Tab-Taste.

Eine Tabelle besteht aus Zeilen und Spalten von Zellen, die Sie mit Text und Grafiken einsetzen können. Tabellen werden häufig zum Organisieren und Präsentieren von Informationen verwendet.

Tabelle, die zum Darstellen von Informationen in einem rasterähnlichen Format verwendet wird

Sie können mithilfe von Tabellen auch interessante Seitenlayouts oder Text, Grafiken, erstellen und erweiterte Tabellenlayouts.

Mit Tabellen erstelltes Seitenlayout

Hinzufügen eine Tabelle

  1. Wählen Sie aus, an der Sie eine Tabelle einfügen möchten.

  2. Wählen Sie auf der Registerkarte Einfügen in der Gruppe TabellenTabelle ein.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Zeigen Sie auf der Symbolleiste Tabellen, wählen Sie die gewünschte Tabelle aus, und Ersetzen Sie die Daten in der Tabelle mit Ihren Daten.

    • Wählen Sie das Tabellenraster, und wählen Sie die Anzahl der Zeilen und Spalten, um eine neue, leere Tabelle erstellen aus.

      Tabellenauswahl

    • Wählen Sie die Tabelle zeichnen, um einen Zeiger zu erhalten, mit dem Sie die Größe der Tabellenzellen ändern, die Sie hinzufügen.

    • Wählen Sie Excel Tabelle in eine neue Tabelle in der Nachricht öffnen aus. Die Ziehpunkt Punkte können Sie die Größe der Kalkulationstabelle.

      Hinweis: Wenn Sie Excel Tabelle auswählen, möglicherweise ein Dialogfeld mit der Frage angezeigt, wenn Sie der Quelle der Arbeitsmappe Excel vertrauen. In den meisten Fällen insbesondere dann, wenn die Quelle des Dokuments Excel auf Ihrem Computer installiert ist können Sie Ja auswählen. Fortgeschrittener zögern zur Auswahl von "Ja", da Excel aus einer anderen Quelle oder Netzwerk ausgeführt wird, wenden Sie sich an Ihren Netzwerkadministrator.

Sie können eine Standardsignatur allen ausgehenden Nachrichten hinzugefügt werden erstellen, oder Sie können Manuelles Einfügen einer Signatur in ausgehenden Nachrichten einzeln.

Zum automatischen Einfügen eine Signatur

  1. Wählen Sie auf der Registerkarte Nachricht in der Gruppe Einfügen die Optionen Signatur > Signaturen.

    Hinweis: Sie können auch die Optionen für die Signatur zugreifen, die auf der Registerkarte Nachricht verfügbar sind, nachdem Sie Antworten auswählen, Allen Antworten oder Weiterleiten in einer geöffneten Nachricht.

  2. Wählen Sie im Dialogfeld Signaturen und Briefpapier auf der Registerkarte E-Mail-Signatur in der Liste Signatur zum Bearbeiten auswählen die gewünschte Signatur. Oder wählen Sie neu aus, um eine Signatur zu erstellen.

  3. Wählen Sie unter Standardsignatur auswählen in der oberen rechten Ecke des Dialogfelds in der Liste neue Nachrichten die gewünschte Signatur aus.

  4. Wenn Sie eine Signatur in e-Mail-Nachrichten, Antworten auf und Nachrichten, die Sie weiterleiten möchten, wählen Sie in der Liste Antworten/Weiterleitungen der Signatur. Wenn Sie eine Signatur in Ihre Nachrichten nicht möchten, wählen Sie keine.

  5. Wählen Sie OK aus.

  6. Wenn Sie die Standardsignatur einer aktuellen Nachricht, klicken Sie auf der Registerkarte Nachricht in der Gruppe einschließen hinzufügen wählen Sie die Signatur, und wählen Sie dann die Signatur aus.

Um eine Signatur manuell einzufügen.

  • Klicken Sie auf der Registerkarte Nachricht in der Gruppe einschließen wählen Sie Signaturaus, und wählen Sie dann die gewünschte Signatur aus.

    Hinweis: Sie können auch die Optionen für die Signatur zugreifen, die auf der Registerkarte Nachricht verfügbar sind, nachdem Sie Antworten auswählen, Allen Antworten oder Weiterleiten in einer geöffneten Nachricht.

Die Gruppe Symbole auf der Registerkarte Einfügen enthält Schaltflächen, mit denen Sie eine Formel, ein Symbol und eine horizontale Linie in Ihrer e-Mail-Nachricht einfügen.

Formel

Sie können schnell komplexe Formeln zu einer Nachricht hinzufügen. Wenn Sie die Schaltfläche ' Formel ' auswählen, können Sie die Registerkarte ' Entwurf ' und eine Sammlung von Tools und mathematische Symbole und Strukturen zugreifen.

Symbol

Die Schaltfläche " Symbol " können Sie hinzufügen:

  • Symbole, wie ¼ und ©, die nicht mit der Tastatur.

  • Sonderzeichen, wie etwa einen Geviertstrich (—) oder Auslassungspunkte (...), nicht zur Verfügung, die auf der Tastatur.

  • Unicode-Zeichen.

Wenn Sie eine erweiterte Schriftart, wie z. B. Arial oder Times New Roman die Liste Teilmenge angezeigt wird verwenden. In dieser Liste können Sie aus einer erweiterten Liste Sprache Zeichen auswählen. Die Liste enthält Griechisch und Russisch (Kyrillisch), falls vorhanden.

Horizontale Linie

Die Schaltfläche Horizontalen Linie können Sie die Abschnitte einer Nachricht zu trennen. Eine Linie hat eine Breite (Stärke) von ½ pt und die automatische Farbe standardmäßig verwendet.

Ein Design – eine Reihe von zusammengehöriger Designelemente und Farbschemas – hilft Ihnen, professionell aussehende und ansprechend gestalteten Nachrichten zu erstellen. Wenn Sie ein Design auf ein Dokument anwenden, passt Outlook Hintergrundfarben und Grafiken, Text und Formatvorlagen für Überschriften, Listen, horizontale Linien, Farben von Hyperlinks und Rahmenfarben für Tabellen. Ebene und mehreren Ebenen Listen sind auch angepasst.

So ändern Sie das Design

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe DesignsDesigns aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wählen Sie Designs, und Zurücksetzen Sie des aktuellen Designs aus einer Vorlage, suchen Sie ein anderes Design, oder stellen Sie das Design, das Sie als Standardeinstellung verwenden.

    • Wählen Sie Farben aus, und wählen Sie eine vordefinierte Farbpalette für ein Design aus, oder erstellen Sie eigene.

    • Wählen Sie Schriftarten, und wählen Sie eine Schriftart aus der Standardliste oder wählen Sie eigene aus.

    • Wählen Sie Effekte aus, und wählen Sie dann eine der voreingestellten Effekte.

    • Seitenfarbe wählen Sie aus und wählen Sie aus der voreingestellten Designfarbe Palette aus, oder wählen Sie keine Farbe oder eine benutzerdefinierte Farbe oder fügen Sie Fülleffekte hinzu.

Seitenanfang

Hinzufügen von Nachverfolgung zur Nachricht

Sie können Optionen zur Verfügung, in der Gruppe Kategorien auf der Registerkarte Nachricht zum Nachverfolgen von Nachrichten, die entweder mit einer Kennzeichnung oder einer Übermittlungs- oder lesebestätigung verwenden. Und auch können Abstimmungsoptionen.

Gekennzeichnete e-Mail Hilfe zur besseren Verwalten von e-Mail-Nachrichten. Gekennzeichnete Nachrichten Aufgabenelemente wird entweder für Sie alleine oder für Sie und die Empfänger der e-Mail-Nachricht erstellen. Sie können eine e-Mail-Nachricht ein, beispielsweise die Informationen anfordert kennzeichnen, die Sie nach einem bestimmten Datum möchten. Wenn der Empfänger die Nachricht empfängt, mit wird ein Kennzeichen eingeblendet, und in der Infoleiste im Lesebereich und am oberen Rand der Nachricht wird eine Meldung angezeigt, wenn es in Outlook geöffnet wird.

Eine Nachricht, die für Sie selbst gekennzeichnet ist können Sie einfacher nachverfolgen, wer die Nachricht geantwortet hat. Im vorherigen Szenario gesendet Sie eine gekennzeichnete e-Mail-Nachricht anfordern von Informationen nach einem bestimmten Datum. Durch auch zum Kennzeichnen der Nachricht für sich selbst, werden Sie daran erinnert, auf Antworten zu überprüfen. Outlook können auch automatisch suchen nach Antworten auf die ursprüngliche gekennzeichnete Nachricht helfen.

  1. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Kategorien wählen Sie Zur nachverfolgung, und wählen Sie dann auf den auszuführenden fälligen Datum oder Benutzerdefiniert auswählen.

  2. Wenn Sie eine Erinnerung zu dieser gekennzeichneten Nachricht, klicken Sie auf der Registerkarte Nachricht in der Gruppe Kategorien benötigen, wählen Sie Zur nachverfolgung, und wählen Sie dann auf Erinnerung hinzufügen. Wenn Sie möchten, können Sie die Erinnerungsdatum und Uhrzeit ändern.

  3. Wenn Sie möchten, können Sie eine Kennzeichnung für die Empfänger einschließen, damit diese über einen Stichtag benachrichtigt werden. Klicken Sie auf der Registerkarte Nachricht in der Gruppe Kategorien wählen Sie Zur nachverfolgung, und wählen Sie dann auf für Empfänger kennzeichnen. Wenn Sie eine Erinnerung für den Empfänger zu dieser gekennzeichneten Nachricht einbeziehen möchten, aktivieren Sie das Kontrollkästchen Erinnerung, und, falls erforderlich, ändern Sie dann das Datum und die Uhrzeit.

Es ist einfach zu eine Umfrage Outlook einschließlich Abstimmungsschaltflächen in eine e-Mail-Nachricht erstellen.

  1. Wählen Sie auf der Registerkarte Optionen in der Gruppe NachverfolgenAbstimmungsschaltflächen verwenden aus.

  2. Wählen Sie eine der folgenden Aktionen aus:

    • Genehmigen; Ablehnen    
      , wenn Sie ein Problem oder ein Ereignis verfügen, z. B., die muss genehmigt oder abgelehnt werden.

    • Ja; Nicht    
      , wenn die gewünschte lediglich nur ein Ja oder Nein, dies ist eine gute Möglichkeit, schnell eine Umfrage ausführen.

    • Ja; Nein; Vielleicht    
      , wenn Sie nicht die Auswahlmöglichkeiten auf Ja und Nein beschränken möchten, dieser abstimmmöglichkeit einer alternativen Antwort.

    • Benutzerdefinierte    
      wählen Sie diese Option, um eigene Namen für Abstimmungsschaltflächen erstellen aus. Beispielsweise können Sie Ihre Kollegen auswählen zwischen drei Tage der Woche für eine wöchentliche Personal Besprechungsserie bitten.

      1. Wenn das Dialogfeld Eigenschaften angezeigt wird, aktivieren Sie unter Abstimmungs- und Verlaufoptionen das Kontrollkästchen Abstimmungsschaltflächen verwenden.

      2. Markieren und löschen Sie die Standardnamen der Schaltflächen, und geben Sie dann den gewünschten Text ein. Trennen Sie die Schaltflächennamen durch Semikolons.

Übermittlung bestätigen erfahren Sie, die e-Mail-Nachricht an das Postfach des Empfängers, aber nicht übermittelt wurde, ob der Empfänger hat schon oder werden gelesen. Eine lesebestätigung erfahren Sie, dass die Nachricht geöffnet wurde. In beiden Fällen erhalten Sie eine Benachrichtigung, wenn Ihre Nachricht übermittelt oder gelesen wird. Den Inhalt der Benachrichtigung klicken, werden automatisch in der ursprünglichen Nachricht im Ordner " Gesendete Elemente " aufgezeichnet.

Benötigen Sie nicht, jedoch nur diese Belege. Der Empfänger der Nachricht möglicherweise bestimmen, ob die Anforderung eine gelesen wurde angefordert und abgelehnt, senden eine. Wenn die Nachricht im Lesebereich schreibgeschützt ist, wird möglicherweise eine lesebestätigung nicht gesendet werden. Darüber hinaus möglicherweise lesebestätigungen von e-Mail-Programm des Empfängers nicht unterstützt.

Zum Hinzufügen einer Übermittlungs- oder lesebestätigung immer

  • Wählen Sie in der Nachricht auf der Registerkarte Optionen in der Gruppe Status das Kontrollkästchen Übermittlung bestätigen oder das Kontrollkästchen gelesen Bestätigung anfordern.

Aktivieren der Bewegungsoptionen für alle von Ihnen gesendete e-Mail-Nachrichten

  1. Wählen Sie die Registerkarte Datei > Optionen > E-Mail.

  2. Klicken Sie unter Nachverfolgen wählen Sie die gewünschten Optionen aus.

Seitenanfang

Elektronische Visitenkarte

Elektronische Visitenkarten leichter Weitergabe von Kontaktinformationen. Elektronische Visitenkarten können schnell gesendeten Nachrichten eingefügt werden und werden vom Empfänger sofort erkennbar. Sie können Ihre geschäftliche elektronische Visitenkarten oder eine persönliche Vorlage, die Sie angepasst haben, senden. Alternativ können Sie Kontaktinformationen einer Person als eine elektronische Visitenkarte senden. Sie können auch die elektronische Visitenkarten weiterleiten.

Weitere Informationen zu elektronischen Visitenkarten finden Sie unter Erstellen und Freigeben von Kontakten als elektronische Visitenkarten.

  1. Wählen Sie auf der Registerkarte Nachricht in der Gruppe einschließenElement anfügen > Visitenkarten, und wählen Sie dann einen Namen in der Liste. Klicken Sie im Menü Visitenkarte zeigt den letzten 10 Kontaktnamen, dass Sie als elektronische Visitenkarten in Nachrichten eingefügt.

    Sie können mehrere elektronische Visitenkarten in eine Nachricht einfügen.

  2. Wenn Sie den Namen, den Sie gegebenenfalls Andere Visitenkarten auswählen nicht angezeigt werden, wählen Sie in der Liste Abgelegt unter den Namen aus, und wählen Sie dann auf OK.

    Hinweise: 

    • Wenn Sie zwischen doppelten Namen im Menü Visitenkarte zu unterscheiden, wählen Sie Andere Visitenkarten aus. Finden Sie weitere Informationen, wie etwa einer Vorschau der Karte in das Dialogfeld ' Visitenkarte einfügen '.

    • Wenn Sie eine Visitenkarte aus der Ansicht "Visitenkarten" in einer neuen Nachricht ziehen, ist nur eine vCard (VCF) enthalten, wenn die Nachricht gesendet wird. Die angefügte VCF-Datei wird das Kontaktformular geöffnet, mit den Informationen aus, den vom Empfänger in dessen Kontaktliste gespeichert werden können. Die elektronische Visitenkarte wird im Kontaktformular angezeigt.

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×