Zu Hauptinhalt springen

Anpassen des Menübands in Office

Was Sie anpassen können: Sie können Ihr Menüband personalisieren, um Registerkarten und Befehle in der gewünschten Reihenfolge anzuordnen, Ihr Menüband aus- oder einblenden und die Befehle ausblenden, die Sie nur selten verwenden. Sie können ein angepasstes Menüband auch exportieren oder importieren.

Abbildung der Teile eines Menübands: Registerkarten, Befehle, Gruppen von Befehlen

Was Sie nicht anpassen können: Sie können die Größe des Menübands oder die Größe des Texts oder der Symbole im Menüband nicht reduzieren. Die einzige Möglichkeit dazu ist eine Änderung der Anzeigeauflösung, wodurch sich die Größe von allen Elementen auf der Seite ebenfalls ändert.

Wenn Sie Ihr Menüband anpassen: Ihre Anpassungen gelten nur für das Office-Programm, in dem Sie gerade arbeiten. Wenn Sie beispielsweise Ihr Menüband in PowerPoint personalisieren, werden die gleichen Änderungen in Excel nicht angezeigt. Falls ähnliche Anpassungen in Ihren anderen Office-Apps enthalten sein sollen, müssen Sie jede dieser Apps öffnen, um dieselben Änderungen vorzunehmen.

Tipp: Sie können die Farbe des Menübands oder dessen Symbole nicht ändern, aber Sie können das Farbschema ändern, das von Office verwendet wird. Weitere Informationen finden Sie unter Ändern des Office-Designs.

So blenden Sie Ihr Menüband aus:

  1. Öffnen Sie die APP, in der Sie Ihr Menüband ausblenden möchten, wie PowerPoint oder Excel.

  2. Wählen Sie in der oberen rechten Ecke der App das ^ aus.

    Mithilfe von ^ können Sie das Menüband ausblenden.

So zeigen Sie Ihr Menüband an:

  1. Wählen Sie eine Registerkarte aus, z. B. Start.

  2. Nachdem die Registerkarte erweitert wurde, wählen Sie in der oberen rechten Ecke das Symbol Office 2016-Schaltfläche "Lösen" aus, um das Menüband oben anzuheften, damit sie immer darauf zugreifen können.

    Wählen Sie in der oberen rechten Bildschirmecke die Stecknadel aus, um Ihr Menüband an der Seite anzuheften, sodass es dort bleibt.

Wenn Sie den Lesemodus verwenden, drücken Sie ESC, um das Menüband anzuzeigen.

Die Registerkarten auf dem Menüband sind "Start", "Einfügen", "Entwurf" usw. Die nachstehende Abbildung beispielsweise zeigt die Registerkarten in Word.

Abbildung Ihrer Registerkarten im Word-Menüband.

Sie können benutzerdefinierte Registerkarten hinzufügen oder umbenennen und die Reihenfolge der in Office integrierten Standardregisterkarten ändern. Bei benutzerdefinierten Registerkarten in der Liste Menüband anpassen steht hinter dem Namen "(Benutzerdefiniert)"; im Menüband selbst wird dieser Zusatz aber nicht angezeigt.

Öffnen des Fensters "Passen Sie das Menüband an"

Um mit Ihrem Menüband arbeiten zu können, müssen Sie zum Fenster "Passen Sie das Menüband an" wechseln. Führen Sie dazu die folgenden Schritte aus:

  1. Öffnen Sie die APP, in der Sie das Menüband anpassen möchten, wie PowerPoint oder Excel.

  2. Setzen Sie den Mauszeiger in einen leeren Bereich des Menübands, und klicken Sie die rechte Maustaste.

    Setzen Sie den Mauszeiger auf einen leeren Bereich im Menüband, und klicken Sie mit der rechten Maustaste, um "Menüband anpassen" auszuwählen.

  3. Klicken Sie auf Passen Sie das Menüband an.

Jetzt können Sie die nachstehenden Schritte zum Anpassen Ihres Menübands ausführen.

Ändern der Reihenfolge der Standardregisterkarten oder benutzerdefinierten Registerkarten

Sie können die Reihenfolge von "Start", "Einfügen", "Zeichnen", "Entwurf" und anderer Registerkarten ändern. Die Platzierung der Registerkarte Datei können Sie nicht ändern.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, die Sie verschieben möchten.

    Markieren Sie die Registerkarte, die Sie verschieben möchten, und verwenden Sie dann die Aufwärts- und Abwärtspfeile, um ihre Position zu ändern.

  2. Klicken Sie so lange auf den Pfeil Nach oben oder Nach unten, bis die gewünschte Reihenfolge erreicht ist.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Hinzufügen einer benutzerdefinierten Registerkarte

Wenn Sie auf Neue Registerkarte klicken, fügen Sie eine benutzerdefinierte Registerkarte und benutzerdefinierte Gruppe hinzu. Sie können Befehle nur benutzerdefinierten Gruppen hinzufügen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf Neue Registerkarte.

  2. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Umbenennen einer Standardregisterkarte oder benutzerdefinierten Registerkarte

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, die Sie umbenennen möchten.

  2. Klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Ausblenden einer Standardregisterkarte oder benutzerdefinierten Registerkarte

Sie können sowohl benutzerdefinierte Registerkarten als auch Standardregisterkarten ausblenden. Entfernen können Sie aber nur benutzerdefinierte Registerkarten. Die Registerkarte "Datei" können Sie nicht ausblenden.

  1. Deaktivieren Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen das Kontrollkästchen vor der Standardregisterkarte bzw. benutzerdefinierten Registerkarte, die Sie ausblenden möchten.

  2. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Entfernen einer benutzerdefinierten Registerkarte

Sie können sowohl die Standardregisterkarten als auch die benutzerdefinierten Registerkarten ausblenden, doch nur benutzerdefinierte Registerkarten können Sie entfernen. Bei den benutzerdefinierten Registerkarten und Gruppen steht hinter dem Namen "(Benutzerdefiniert)"; im Menüband selbst wird dieser Zusatz aber nicht angezeigt.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, die Sie entfernen möchten.

  2. Klicken Sie auf Entfernen.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Sie können benutzerdefinierte Gruppen hinzufügen oder umbenennen und die Reihenfolge der in Office integrierten Standardgruppen ändern. Bei benutzerdefinierten Gruppen steht in der Liste Menüband anpassen hinter dem Namen "(Benutzerdefiniert)"; im Menüband selbst wird dieser Zusatz aber nicht angezeigt.

Ändern der Reihenfolge der Standardgruppen und benutzerdefinierten Gruppen

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Gruppe, die Sie verschieben möchten.

  2. Klicken Sie so lange auf den Pfeil Nach oben oder Nach unten, bis die gewünschte Reihenfolge erreicht ist.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Hinzufügen einer benutzerdefinierten Gruppe zu einer Registerkarte

Sie können eine benutzerdefinierte Gruppe einer benutzerdefinierten Registerkarte oder Standardregisterkarte hinzufügen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte, der Sie eine Gruppe hinzufügen möchten.

  2. Klicken Sie auf Neue Gruppe.

  3. Zum Umbenennen der Gruppe Neue Gruppe (Benutzerdefiniert) klicken Sie mit der rechten Maustaste auf die Gruppe. Klicken Sie dann auf Umbenennen, und geben Sie einen neuen Namen ein.

    Hinweis: Sie können auch ein Symbol hinzufügen, das die benutzerdefinierte Gruppe darstellen soll, indem Sie auf diese Gruppe und dann auf Umbenennen klicken. Wenn das Dialogfeld Symbol geöffnet wird, wählen Sie ein Symbol zur Darstellung der Gruppe aus.

  4. Um die Bezeichnungen für die Befehle auszublenden, die Sie dieser benutzerdefinierten Gruppe hinzufügen, klicken Sie mit der rechten Maustaste auf die Gruppe, und klicken Sie dann auf Befehlsbezeichnungen ausblenden. Wiederholen Sie diesen Schritt, um die Bezeichnungen wieder einzublenden.

  5. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Umbenennen einer Standardgruppe oder benutzerdefinierten Gruppe

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Registerkarte oder Gruppe, die Sie umbenennen möchten.

  2. Klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Entfernen einer Standardgruppe oder benutzerdefinierten Gruppe

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Gruppe, die Sie entfernen möchten.

  2. Klicken Sie auf Entfernen.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Ersetzen einer Standardgruppe durch eine benutzerdefinierte Gruppe

Sie können keinen Befehl aus einer in Microsoft Office integrierten Gruppe entfernen. Es ist jedoch möglich, eine benutzerdefinierte Gruppe mit den Befehlen, die Sie ersetzen möchten, zur Standardgruppe zu machen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die Standardregisterkarte, der Sie die benutzerdefinierte Gruppe hinzufügen möchten.

  2. Klicken Sie auf Neue Gruppe.

  3. Klicken Sie mit der rechten Maustaste auf die neue Gruppe, und klicken Sie dann auf Umbenennen.

  4. Geben Sie einen Namen für die neue Gruppe ein, und wählen Sie ein Symbol aus, das die neue Gruppe darstellen soll, wenn die Größe des Menübands geändert wird.

  5. Klicken Sie in der Liste Befehle auswählen auf Hauptregisterkarten.

  6. Klicken Sie auf das Pluszeichen (+) vor der Standardregisterkarte mit der Gruppe, die Sie anpassen möchten.

  7. Klicken Sie auf das Pluszeichen (+) vor der Standardgruppe, die Sie anpassen möchten.

  8. Klicken Sie auf den Befehl, den Sie der benutzerdefinierten Gruppe hinzufügen möchten, und dann auf Hinzufügen.

  9. Klicken Sie mit der rechten Maustaste auf die Standardgruppe, und klicken Sie dann auf Entfernen.

Wenn Sie einer Gruppe Befehle hinzufügen möchten, müssen Sie zuerst eine benutzerdefinierte Gruppe einer Standardregisterkarte oder einer neuen benutzerdefinierten Registerkarte hinzufügen. Nur Befehle, die benutzerdefinierten Gruppen hinzugefügt wurden, können umbenannt werden.

Die Standardbefehle werden in Grau wiedergegeben. Sie können sie nicht umbenennen, ihre Symbole oder die Reihenfolge ändern.

Befehle, die auf einer Standardregisterkarte einer neuen Gruppe hinzugefügt werden

Ändern der Reihenfolge der Befehle in benutzerdefinierten Gruppen

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf den Befehl, den Sie verschieben möchten.

  2. Klicken Sie so lange auf den Pfeil Nach oben oder Nach unten, bis die gewünschte Reihenfolge erreicht ist.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Hinzufügen von Befehlen zu einer benutzerdefinierten Gruppe

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf die benutzerdefinierte Gruppe, der Sie einen Befehl hinzufügen möchten.

  2. Klicken Sie in der Liste Befehle auswählen auf die Liste, aus der Sie Befehle hinzufügen möchten, beispielsweise auf Häufig verwendete Befehle oder Alle Befehle.

    Auswählen von Befehlen aus der Liste

  3. Klicken Sie in der ausgewählten Liste auf einen Befehl.

  4. Klicken Sie auf Hinzufügen.

  5. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Entfernen eines Befehls aus einer benutzerdefinierten Gruppe

Sie können Befehle nur aus einer benutzerdefinierten Gruppe entfernen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf den Befehl, den Sie entfernen möchten.

  2. Klicken Sie auf Entfernen.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Umbenennen eines Befehls, den Sie einer benutzerdefinierten Gruppe hinzugefügt haben

  1. Klicken Sie im Fenster Passen Sie das Menüband an unter der Liste Menüband anpassen auf den Befehl, den Sie umbenennen möchten.

  2. Klicken Sie auf Umbenennen, und geben Sie einen neuen Namen ein.

  3. Wenn Sie Ihre Änderungen anzeigen und speichern möchten, klicken Sie auf OK.

Sie können alle Registerkarten oder nur ausgewählte Registerkarten auf ihren ursprünglichen Zustand zurücksetzen. Wenn Sie alle Registerkarten im Menüband zurücksetzen, setzen Sie dadurch auch die Symbolleiste für den Schnellzugriff zurück, sodass nur die Standardbefehle angezeigt werden.

Führen Sie die folgenden Schritte aus, um das Menüband zurückzusetzen.

  1. Klicken Sie im Fenster Passen Sie das Menüband an auf Zurücksetzen.

  2. Klicken Sie auf Alle Anpassungen zurücksetzen.

Zurücksetzen nur der ausgewählten Registerkarte auf die Standardeinstellung

Sie können nur Standardregisterkarten auf ihre Standardeinstellungen zurücksetzen.

  1. Wählen Sie im Fenster Passen Sie das Menüband an die Standardregisterkarte aus, die Sie auf die Standardeinstellungen zurücksetzen möchten.

  2. Klicken Sie auf Zurücksetzen und dann auf Nur ausgewählte Registerkarte des Menübands zurücksetzen.

Sie können Ihre Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff in einer Datei freigeben, die von Kollegen oder auf anderen Computern importiert und verwendet werden kann.

Schritt 1: Exportieren Sie Ihr angepasstes Menüband:

  1. Klicken Sie im Fenster Passen Sie das Menüband an auf Importieren/Exportieren.

  2. Klicken Sie auf Alle Anpassungen exportieren.

Schritt 2: Importieren Sie als Nächstes auf Ihrem anderen Computer das angepasste Menüband und die Symbolleiste für den Schnellzugriff:

Wichtig: Wenn Sie eine Anpassungsdatei für das Menüband importieren, gehen alle vorherigen Anpassungen des Menübands und der Symbolleiste für den Schnellzugriff verloren. Wenn Sie später lieber die aktuelle Anpassung wiederherstellen möchten, müssen Sie diese Anpassungen exportieren, bevor Sie neue Anpassungen importieren.

  1. Klicken Sie im Fenster Passen Sie das Menüband an auf Importieren/Exportieren.

  2. Klicken Sie auf Anpassungsdatei importieren.

Verwandte Themen

Anpassen der Symbolleiste für den Schnellzugriff

Sie können das Menüband und die Symbolleisten in Office wunschgemäß personalisieren, sodass die häufig verwendeten Befehle angezeigt und die weniger häufig verwendeten ausgeblendet werden. Sie können benutzerdefinierte Registerkarten ändern oder benutzerdefinierte Registerkarten und benutzerdefinierte Gruppen für Ihre am häufigsten verwendeten Befehle erstellen.

Hinweis: Sie können weder Standardbefehle umbenennen, noch die Symbole, die diesen Standardbefehlen zugeordnet sind, oder die Reihenfolge dieser Befehle ändern.

  1. Um das Menüband anzupassen, öffnen oder erstellen Sie ein Excel-, Word-oder PowerPoint-Dokument.

  2. Wechseln Sie zu den APP- Einstellungen , und wählen Sie Menüband und Symbolleisteaus.

    Office 2016 für Mac – Einstellungen für Menüband und Symbolleiste
  3. Wählen Sie im Menüband -Registerfenster die Befehle aus, die Sie dem Menüband hinzufügen oder daraus entfernen möchten, und wählen Sie die Pfeile hinzufügen oder entfernen aus.

    Office 2016 für Mac – Menüband anpassen

    Hinweis: Wenn Sie Standardregisterkarten oder -befehle wie die Registerkarte Start oder Einfügen vom Menüband entfernen möchten, deaktivieren Sie das entsprechende Kontrollkästchen im Feld Menüband anpassen.

Folgende Anpassungen können Sie im Menüband vornehmen:

  • Umbenennen der Registerkarten: Wenn Sie umbenennen möchten, wählen Sie eine Registerkarte wie " Start", " Einfügen", " Entwurf " im Feld " Menüband anpassen " aus, und wählen Sie Office2016_for_Mac_Customize_Ribbon_Settings #a0 Umbenennenaus.

  • Neue Registerkarte oder neue Gruppe hinzufügen: um eine neue Registerkarte oder neue Gruppe hinzuzufügen, wählen Sie unter dem Feld Menüband anpassen die Office 2016 für Mac – Menüband anpassen, Schaltfläche "Hinzufügen" aus, und wählen Sie neue Registerkarte oder neue Gruppe aus.

  • Entfernen von Registerkarten: Sie können nur benutzerdefinierte Registerkarten vom Menüband entfernen. Zum Entfernen wählen Sie im Feld Menüband anpassen die Registerkarte aus, und wählen Sie Office 2016 für Mac – Menüband anpassen, Schaltfläche "Entfernen" aus.

Anpassen der Symbolleiste für den Schnellzugriff

Wenn Sie nur einige Befehle schnell zur Hand haben möchten, können Sie die Symbolleiste für den Schnellzugriff verwenden. Dies sind die Symbole, die sich über dem Menüband befinden und immer angezeigt werden, unabhängig davon, welche Registerkarte im Menüband gerade eingeblendet ist.

Office 2016 für Mac – Symbolleiste für den Schnellzugriff
  1. Zum Anpassen der Symbolleiste für den Schnellzugriff öffnen oder erstellen Sie ein Excel-, Word-oder PowerPoint-Dokument.

  2. Wechseln Sie zu den APP- Einstellungen , und wählen Sie Symbolleiste für den Schnellzugriffaus.

    Office 2016 für Mac – Symbolleiste für den Schnellzugriff anpassen
  3. Wählen Sie im Fenster "Symbolleiste für den Schnellzugriff " die Befehle aus, und wählen Sie die Pfeile aus, die Sie im Feld Symbolleiste für den Schnellzugriff anpassen hinzufügen oder entfernen möchten.

    Hinweis: Falls die Befehle, die zur Symbolleiste für den Schnellzugriff hinzugefügt werden sollen, nicht angezeigt werden, wird dies derzeit nicht unterstützt.

    Sobald Sie einen Befehl auswählen, wird er am Ende der Symbolleiste für den Schnellzugriff eingeblendet.

    Hier sehen Sie die Standardbefehle auf der Symbolleiste für den Schnellzugriff:

    Office 2016 für Mac – Menü "Symbolleiste für den Schnellzugriff anpassen"

    Wenn Sie nur einen dieser Befehle hinzufügen möchten, wählen Sie einfach den Befehlsnamen aus, um ihn hinzuzufügen oder aus der Symbolleiste zu entfernen. Neben den Elementen, die auf der Symbolleiste für den Schnellzugriff enthalten sind, wird ein Häkchen Zeigt das Häkchensymbol für das Menü "Symbolleiste für den Schnellzugriff" in Office 2016 für Mac. angezeigt.

Minimieren oder Erweitern des Menübands

Sie können das Menüband minimieren, sodass nur die Registerkarten angezeigt werden.

Erweitertes Menüband

Erweitertes Menüband

Reduziertes Menüband

Reduziertes Menüband

Minimieren des Menübands während der Arbeit

  • Wählen Sie auf der rechten Seite des Menübands Schaltfläche zum Minimieren des Excel-Menübands aus.

Erweitern des Menübands während der Arbeit

  • Wählen Sie auf der rechten Seite des Menübands Schaltfläche zum Erweitern des Menübands aus.

Minimieren des Menübands, wenn eine Datei geöffnet wird

Standardmäßig wird das Menüband jedes Mal erweitert, wenn Sie eine Datei öffnen, aber Sie können diese Einstellung so ändern, dass das Menüband immer minimiert wird.

  • Deaktivieren Sie im Menü Ansicht das Kontrollkästchen Menüband .

  • Wenn Sie das Menüband erneut anzeigen möchten, wenn Sie eine Datei öffnen, wählen Sie im Menü Ansicht die Option Menüband aus, oder erweitern Sie das Menüband einfach, indem Sie Schaltfläche zum Erweitern des Menübands auswählen.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×