Addieren der Zahlen in einem Bereich mit der Funktion SUMME

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Sie können einer einfachen Formel Addieren von Zahlen in einem Bereich (einer Gruppe von Zellen) verwenden, aber die Summe-Funktion ist einfacher zu verwenden, wenn Sie mit mehr als ein paar Zahlen arbeiten. =SUM(A2:A6) beträgt beispielsweise weniger wahrscheinlich Tippfehler als = A2 + A3 + A4 + A5 + A6 haben.

Verwenden der Funktion SUMME für zwei Zahlenbereiche

Hier ist eine Formel, die zwei Zelle Bereiche: =SUM(A2:A4,C2:C3) Summen Zahlen im Bereich a2: a4 und C2:C3 verwendet. Drücken Sie EINGABETASTE, um die Gesamtsumme 39787 abzurufen.

So erstellen Sie die Formel:

  1. Geben Sie = Summe in einer Zelle, gefolgt von einer öffnenden Klammer ().

  2. Den ersten Formel Bereich eingeben, die ein Argument (ein Teil der Daten, die die Formel ausführen muss) bezeichnet wird, Typ a2: a4 (oder wählen Sie die Zelle A2, und ziehen Sie bis zur Zelle A6).

  3. Geben Sie ein Semikolon (;) ein, um das erste Argument vom nächsten Argument zu trennen.

  4. Geben Sie die zweite Argument, C2:C3 (oder ziehen Sie zum Auswählen von Zellen).

  5. Geben Sie eine schließende Klammer ) ein, und drücken Sie dann die EINGABETASTE.

Jedes Argument kann ein Bereich, eine Zahl oder eine einzelne Zellreferenz sein, die jeweils durch ein Semikolon getrennt werden.

  • =SUMME(A2:A4;2429;10482)

  • =SUMME(4823;A3:A4;C2:C3)

  • =SUMME(4823;12335;9718;C2:C3)

  • =SUMME(A2;A3;A4;2429;10482)

Tipp: Wenn Sie sich in benachbarten Spalten oder Zeilen mit Zahlen benachbarten, AutoSumme Addieren von Zahlen verwendenmüssen.

Kleiner Test gefällig?

Wenn Sie etwas mit Beispieldaten ausprobieren möchten – hier sind ein paar Daten, die Sie verwenden können.

Sie können die Arbeitsweise der Funktion SUMME erfahren, indem Sie die folgenden Werte in eine Tabelle kopieren und sie in Zelle "A1" einfügen.

Daten

-5

15

30

'5

WAHR

Formel

Beschreibung

Ergebnis

=SUMME(3;2)

Addiert 3 und 2.

5

=SUMME("5"; 15; WAHR)

Addiert 5, 15 und 1. Der Textwert "5" wird zuerst in eine Zahl umgewandelt, und der Wahrheitswert WAHR wird zuerst in die Zahl 1 umgewandelt.

21

=SUMME(A2:A4)

Addiert die Werte in den Zellen A2 bis A4.

40

=SUMME(A2:A4; 15)

Addiert die Werte in den Zellen A2 bis A4 und addiert dann zu diesem Ergebnis die Zahl 15.

55

=SUMME(A5; A6; 2)

Addiert die Werte in den Zellen A5 und A6 und addiert dann zu diesem Ergebnis die Zahl 2. Da für nicht numerische Werte in Bezügen keine Umwandlung erfolgt – der Wert in Zelle A5 ('5) und der Wert in Zelle A6 (WAHR) werden als Text behandelt –, werden die Werte in diesen Zellen ignoriert.

2

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×