Zuschneiden und Ändern von Bildern mithilfe von Bildtools

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

  1. Klicken Sie auf das Bild, um es auswählen. Die Registerkarte Format mit der Überschrift Bildtools wird im Menüband angezeigt.

  2. Klicken Sie unter Bildtools auf der Registerkarte Format in der Gruppe Anordnen auf Zuschneidetool  Zuschneidetool .

  3. Ziehen Sie die Auswahlpunkte, bis nur der gewünschte Teil der Zeichnung, des Bilds oder des Objekts sichtbar ist.

  4. Wenn Sie einen anderen Teil des Bilds anzeigen (die Zeichnung, das Bild oder das Objekt innerhalb des zugeschnittenen Rahmens "schwenken") möchten, ziehen Sie das Bild an die gewünschte Stelle.

  5. Klicken Sie abschließend erneut auf das Zuschneidetool, um es zu deaktivieren.

In Visio wird der zugeschnittene Teil des Bilds nicht automatisch gelöscht. Daher können Sie den Zuschnitt des Bilds auch später noch ändern, indem Sie erneut auf Zuschneidetool klicken. Um die Größe der Diagrammdatei zu reduzieren, sollten Sie die zugeschnittenen Bereiche des Bilds dauerhaft löschen. Klicken Sie unter Bildtools auf der Registerkarte Format auf Bild komprimieren, wählen Sie Zugeschnittene Bildbereiche löschen aus, und klicken Sie dann auf OK.

Zuschneiden einer AutoCAD-Zeichnung

  1. Entsperren Sie zuerst die AutoCAD-Zeichnung, indem Sie die folgenden Schritte ausführen:

    1. Klicken Sie mit der rechten Maustaste auf die AutoCAD-Zeichnung, zeigen Sie auf CAD-Zeichnungsobjekt, und klicken Sie dann auf Eigenschaften.

    2. Klicken Sie auf die Registerkarte Allgemein, deaktivieren Sie das Kontrollkästchen Größe und Position sperren, und klicken Sie dann auf OK.

  2. Wählen Sie die CAD-Zeichnung aus. Verwenden Sie unter Bildtools die Registerkarte Format, um das Bild zuzuschneiden und anzupassen.

  3. Handelt es sich um DWG-Objekte, klicken Sie mit der rechten Maustaste auf das Objekt und klicken dann auf Zuschneidetool.

  4. Klicken Sie abschließend auf einen leeren Bereich im Diagramm, um die Auswahl aufzuheben.

Wenn Sie eine CAD-Zeichnung sperren möchten, um sie bei der Arbeit nicht versehentlich zu verschieben oder ihre Größe zu ändern, führen Sie die folgenden Schritte aus:

  1. Klicken Sie mit der rechten Maustaste auf die CAD-Zeichnung, zeigen Sie auf CAD-Zeichnungsobjekt, und klicken Sie dann auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Allgemein, aktivieren Sie das Kontrollkästchen Größe und Position sperren, und klicken Sie dann auf OK.

Ändern eines Bilds

  1. Wählen Sie das Bild aus. Die Registerkarte Format wird unter Bildtools angezeigt.

  2. Klicken Sie zum Ändern der Bilddarstellung auf AutoAusgleich, um das Bild automatisch anzupassen, oder klicken Sie auf Helligkeit oder Kontrast. Wenn Sie mit dem Mauszeiger auf einen Wert zeigen, können Sie eine Vorschau des jeweiligen Effekts anzeigen.

  3. Klicken Sie zum Verkleinern des Bilds auf die Registerkarte Bild komprimieren, und nehmen Sie die entsprechende Auswahl vor.

  4. Ändern Sie die Stärke, Farbe und Darstellung des Rahmens um das Bild, indem Sie auf Linie klicken und die gewünschten Einstellungen vornehmen.

  5. Fügen Sie dem Bild Effekte wie Transparenz, Verwischen, Schärfen und Entrauschen hinzu, indem Sie das Dialogfeld Bild formatieren öffnen:

    1. Klicken Sie auf das Startprogramm für das Dialogfeld Bild formatieren:

      Startprogramm für das Dialogfeld 'Bild formatieren'

    2. Verwenden Sie auf der Registerkarte Bildsteuerung die Schieberegler, um das Ausmaß der gewünschten Effekte festzulegen.

  6. Fügen Sie Shape-Effekte wie Schatten und Spiegelung hinzu, indem Sie auf die Registerkarte Start klicken und in der Gruppe Formenarten das Menü Effekte verwenden.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×