Zuschneiden eines Bilds in Office für Mac

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können mit den Zuschneidetools in Office für Mac unerwünschte Teile von Bildern abschneiden oder entfernen, indem Sie das standardmäßige Zuschneidetool, das Tool zum Zuschneiden für eine Form oder das Tool zum Füllen einer Form verwenden.

Worüber möchten Sie mehr wissen?

Hinweis : Gilt für Word, PowerPoint und Excel

  1. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  2. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    Hinweis : Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).

  3. Klicken Sie auf Zuschneiden.

    PowerPoint für Mac-Menü "Zuschneiden"
  4. Führen Sie eine der folgenden Aktionen aus:

    • Um eine Seite zuzuschneiden, ziehen Sie den mittleren Zuschneidepunkt an dieser Seite nach innen.

    • Um beide Seiten gleichzeitig in gleicher Weise zuzuschneiden, halten Sie UMSCHALT+WAHL gedrückt, und ziehen Sie den mittleren Zuschneidepunkt auf einer der beiden Seiten nach innen.

    • Um alle vier Seiten gleichzeitig in gleicher Weise zuzuschneiden, halten Sie UMSCHALT+WAHL gedrückt, und ziehen Sie den Zuschneidepunkt einer Ecke nach innen.

  5. Klicken Sie auf eine Stelle außerhalb des zugeschnittenen Bilds, um es sich anzusehen.

Hinweis : Nach dem Zuschneiden eines Bilds bleiben diese Bereiche als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Hinweis : Gilt für Word, PowerPoint und Excel

  1. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  2. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    Hinweis : Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).

  3. Zeigen Sie auf die Option Auf Form zuschneiden, und klicken Sie dann auf die Form, auf die das Bild zugeschnitten werden soll.

    PowerPoint für Mac-Menü "Zuschneiden"

Hinweis : Gilt für Word, PowerPoint und Excel

Nachdem Sie einer Form ein Bild hinzugefügt haben, können Sie wählen, wie das Bild in die Form passen soll, indem Sie es mit den Tools Einpassen und Füllen optimieren. Um einen Teil des Bilds zu entfernen (oder "zuzuschneiden"), aber dennoch die gesamte Form zu füllen, wählen Sie Füllen aus. Wenn das gesamte Bild in die Form passen soll, wählen Sie Einpassen aus. Das ursprüngliche Seitenverhältnis wird beibehalten, möglicherweise bleibt aber ein leerer Bereich in der Form.

  1. Wählen Sie in der Datei das Bild aus, das Sie in die Form einfügen möchten.

  2. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    Hinweis : Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).

  3. Klicken Sie auf Füllen oder Einpassen und dann an eine Position außerhalb des Bilds.

    PowerPoint für Mac-Menü "Zuschneiden"

Hinweis : Gilt für Word, PowerPoint und Excel

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig : Das Löschen zugeschnittener Bildbereiche kann nicht rückgängig gemacht werden. Aus diesem Grund sollten Sie diesen Vorgang erst durchführen, nachdem Sie sich vergewissert haben, dass alle gewünschten Zuschnitte und Änderungen vorgenommen wurden.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf der Registerkarte Format auf Bilder komprimieren Schaltfläche "Bilder komprimieren" .

    Hinweis : Wenn die Registerkarte Bildformat nicht angezeigt wird, vergewissern Sie sich, dass Sie ein Bild ausgewählt haben.

  3. Aktivieren Sie das Kontrollkästchen Zugeschnittene Bildbereiche löschen.

    Aktivieren Sie das Kontrollkästchen Nur für ausgewählte Bilder übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, drehen oder ein Bild, Textfeld oder ein anderes Objekt in Office für Mac gruppieren

Ändern der Größe eines Bilds, einer Form, eines WordArt-Objekts oder eines anderen Objekts in Word 2016 für Mac

Steuern des Umbruchs von Text um Objekte in Word 2016 für Mac

Worüber möchten Sie mehr wissen?

Hinweis : Gilt für Word, PowerPoint und Excel

  1. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    Hinweis : Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).

  3. Klicken Sie unter Anpassen auf Zuschneiden, ziehen Sie die Zuschneidepunkte an die gewünschte Position, und klicken Sie dann außerhalb des Bilds.

    Registerkarte "Bild formatieren", Gruppe "Anpassen"

    Tipp : Verschieben Sie entweder den Zuschneidebereich (indem Sie die Kanten des Zuschneiderechtecks ziehen) oder das Bild, um den Zuschnitt zu positionieren.

Hinweis : Nach dem Zuschneiden eines Bilds bleiben diese Bereiche als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Hinweis : Gilt für Word, PowerPoint und Excel

Eine schnelle Methode, die Form eines Bilds zu ändern, ist das Zuschneiden des Bilds in eine bestimmte Form. Beim Zuschneiden in eine bestimmte Form wird ein Bild automatisch so beschnitten, dass es eine bestimmte geometrische Form aufweist. Die Proportionen des Bilds werden dabei beibehalten.

  1. Wählen Sie in Ihrer Datei das Bild aus, die Sie mittels Zuschneiden in eine bestimmte Form bringen möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    Hinweis : Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).

  3. Klicken Sie unter Anpassen auf den Pfeil neben Zuschneiden, zeigen Sie auf Zu Form maskieren, zeigen Sie auf einen Formtyp, und klicken Sie dann auf die Form, in die Sie das Bild zuschneiden möchten.

    Registerkarte "Bild formatieren", Gruppe "Anpassen"

  4. Wenn Sie den Vorgang abgeschlossen haben, klicken Sie außerhalb des Bilds.

Hinweis : Gilt für Word, PowerPoint und Excel

Nachdem Sie einer Form ein Bild hinzugefügt haben, können Sie wählen, wie das Bild in die Form passen soll, indem Sie es mit den Tools Größe durch Zuschneiden anpassen und Auf Form zuschneiden zu optimieren. Um einen Teil des Bilds zu entfernen (oder "zuzuschneiden"), aber dennoch die gesamte Form zu füllen, wählen Sie Auf Form zuschneiden aus. Wenn das gesamte Bild in die Form passen soll, wählen Sie Größe durch Zuschneiden anpassen aus. Das ursprüngliche Seitenverhältnis wird beibehalten, möglicherweise bleibt aber ein leerer Bereich in der Form.

  1. Wählen Sie das Bild aus, das in der Form enthalten sein soll.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    Hinweis : Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist.

  3. Klicken Sie unter Anpassen auf den Pfeil neben Zuschneiden, klicken Sie auf Größe durch Zuschneiden anpassen oder Auf Form zuschneiden, und klicken Sie dann außerhalb des Bilds.

  4. Drücken Sie anschließend ESC.

Hinweis : Gilt für Word, PowerPoint und Excel

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig : Das Löschen zugeschnittener Bildbereiche kann nicht rückgängig gemacht werden. Aus diesem Grund sollten Sie diesen Vorgang erst durchführen, nachdem Sie sich vergewissert haben, dass alle gewünschten Zuschnitte und Änderungen vorgenommen wurden.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    Hinweis : Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist.

  3. Klicken Sie unter Anpassen auf Komprimieren, und aktivieren Sie dann das Kontrollkästchen Zugeschnittene Bildbereiche entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Steuern des Umbruchs von Text um Objekte in Word für Mac 2011

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×