Zuschneiden eines Bilds in Office

Beim Zuschneiden eines Bilds entfernen Sie die nicht benötigten äußeren Ränder.

Wenn Sie den Bildhintergrund entfernen möchten, klicken Sie auf Freistellen von Bildern. Wenn Sie ein Bild vergrößern oder verkleinern möchten, lesen Sie Ändern der Größe eines Bilds.

Zusätzlich zum einfachen Zuschneiden von Seitenrändern können Sie Bilder auch auf bestimmte Formen und Seitenverhältnisse zuschneiden oder Bildfüllungen innerhalb einer Form zuschneiden ( in Office für Mac sowie Office 2010 und höher).

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

1:32

Office können Ihnen bei der grundlegenden Bildbearbeitung helfen, wie im obigen Video dargestellt, aber für erweiterte Aufgaben benötigen Sie möglicherweise eine dedizierte Bild Bearbeitungs-app. Digital Trends bietet Empfehlungen für Kostenlose Fotobearbeitungssoftware.

Zuschneiden der Ränder eines Bilds

  1. Verwenden Sie OfficeBildEinfügen , um das Bild zu einer Office Datei hinzuzufügen (beispielsweise ein Word Dokument, eine PowerPoint Präsentation oder eine Excel Arbeitsmappe).

  2. Klicken Sie mit der rechten Maustaste auf das Bild. Ein Popup-Menü wird mit zwei Schaltflächen direkt oberhalb oder unterhalb des Menüs angezeigt. Zuschneiden ist eine der Schaltflächen.

    Die Schaltfläche "Zuschneiden" wird oberhalb oder unterhalb des Popupmenüs angezeigt
  3. Wählen Sie die Schaltfläche Schaltfläche "Zuschneiden" Zuschneiden aus.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  4. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Den Zuschneideziehpunkt an einer Ecke nach innen ziehen

    Gleichmäßiges Zuschneiden an zwei parallelen Seiten gleichzeitig

    STRG gedrückt halten und dabei den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    STRG gedrückt halten und dabei einen der Zuschneideziehpunkte an einer Ecke nach innen ziehen

    Sie können auch aufschließen oder einen Rand um ein Bild herum hinzufügen, indem Sie die Zuschneideziehpunkte nach außen statt nach innen ziehen.

  5. (Optional) Um den Zuschneidebereich neu zu positionieren, ziehen Sie entweder die Kanten oder Ecken des Zuschneiderechtecks, oder verschieben Sie das Bild.

  6. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Hinweis: Zuschneidetools sind für Formen nicht verfügbar, aber in Office 2010 und höher können Sie die Größe einer Form ändern und das Tool Punkte bearbeiten verwenden, um einen ähnlichen Effekt wie das Zuschneiden oder Anpassen der Form zu erreichen. Weitere Informationen finden Sie unten unter Zuschneiden eines Bilds, sodass es in eine Form passt oder sie ausfüllt.

Zuschneiden in eine bestimmte Form

Sie können die Form eines Bilds schnell ändern, indem Sie es auf eine bestimmte Form zuschneiden. Das Bild wird automatisch und unter Beibehaltung der Proportionen auf die Fläche der ausgewählten Form beschnitten.

Wenn Sie das gleiche Bild auf mehr als eine Form zuschneiden möchten, erstellen Sie Kopien des Bilds und schneiden Sie diese jeweils einzeln auf die gewünschte Form zu.

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

1:16

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie auf das Bild.

    Sie können mehrere Bilder gleichzeitig zuschneiden, aber Sie können dafür nur eine einzige Form auswählen. (In Word ist dies jedoch schwierig, da Sie nicht mehrere Bilder auswählen können, die die Option "Standard in Zeile mit Text Layout" aufweisen.)

  3. Klicken Sie auf Bildtools > Format und dann in der Gruppe Größe auf den Pfeil unter Zuschneiden.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

  4. Wählen Sie aus dem angezeigten Menü die Option Auf Form zuschneiden und dann die Form aus, auf die die Bilder zugeschnitten werden sollen.

    Die Form wird sofort auf das Bild angewendet.

  5. Wenn Sie die Form anpassen möchten, klicken Sie im Menüband auf die Schaltfläche Die Schaltfläche "Zuschneiden" im Menüband von Office 2016 zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  6. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Den Zuschneideziehpunkt an einer Ecke nach innen ziehen

    Gleichmäßiges Zuschneiden an zwei parallelen Seiten gleichzeitig

    STRG gedrückt halten und dabei den Zuschneideziehpunkt an der Seite nach innen ziehen

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    STRG gedrückt halten und dabei einen der Zuschneideziehpunkte an einer Ecke nach innen ziehen

  7. Wenn Sie fertig sind, klicken Sie erneut auf die SchaltflächeZuschneiden.

Andere Arten von Zuschneiden

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

Durch Zuschneiden eines Bilds auf ein übliches Fotoformat oder Seitenverhältnis passt es problemlos in einen Standardfotorahmen. Sie können dieses Tool auch verwenden, um vor dem Zuschneiden in einer Vorschau anzuzeigen, wie ein Bild mit einem bestimmten Seitenverhältnis aussieht.

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Klicken Sie auf das Bild.

  3. Klicken Sie auf Bildtools > Format und dann in der Gruppe Größe auf den Pfeil unter Zuschneiden.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

  4. Wählen Sie aus dem angezeigten Menü die Option Seitenverhältnis aus, und klicken Sie auf das gewünschte Verhältnis.

    Mit einem Zuschneiderechteck wird angezeigt, wie das Bild aussieht, wenn es auf das ausgewählte Seitenverhältnis zugeschnitten wird.

  5. Passen Sie den Zuschneidebereich bei Bedarf mithilfe der Zuschneideziehpunkte an, wie unter Zuschneiden eines Bilds beschrieben.

  6. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Sie können ein Bild als Füllung einer Form hinzufügen und dann die Form bearbeiten oder zuschneiden.

Hinzufügen eines Bilds zu einem Shape

  1. Fügen Sie eine Form zu Ihrem Dokument hinzu (Anweisungen finden Sie unter Hinzufügen von Formen), und klicken Sie auf die Form, um sie auszuwählen.

  2. Klicken Sie auf Zeichentools > Format und dann in der Gruppe Formenarten auf Fülleffekt > Bild.

    Hinzufügen eines Bilds als Fülleffekt

  3. Wählen Sie die Art des gewünschten Bilds (z. B. Aus einer Datei oder Onlinebilder) aus, und navigieren Sie dann zu dem gewünschten Bild, und fügen Sie es ein.

Ändern der Größe der Form

Zum Ändern der Maße der gefüllten Form bei gleichzeitigem Beibehalten des Grundformats wählen Sie die Form aus, und ziehen Sie an einem der Ziehpunkte.

Auswählen der Art der Anpassung des Bilds an die Form

Wenn Ihr Bild verzerrt oder abgeschnitten ist oder die Form nicht auf die gewünschte Art ausfüllt, verwenden Sie die Tools Einpassen und Füllbereich im Menü Zuschneiden für die Optimierung:

  1. Klicken Sie auf eine mit Fülleffekt > Bild erstellte Form.

  2. Klicken Sie auf Bildtools > Format, und klicken Sie in der Gruppe Größe auf den Pfeil unter Zuschneiden. Ein Menü mit den Zuschneideoptionen wird angezeigt.

    Schaltfläche 'Zuschneiden' auf der Registerkarte 'Format' unter 'Bildtools'

    • Wählen Sie Einpassen aus, wenn das gesamte Bild in die Form passen soll. Das ursprüngliche Seitenverhältnis des Bilds wird beibehalten werden, aber möglicherweise gibt es leere Bereiche in der Form.

    • Wählen Sie Füllbereich aus, um die Form in die Grenzen des Bilds einzupassen und alles außerhalb der Form abzuschneiden.

  3. Klicken Sie auf Füllbereich oder Einpassen.

    • Mit Füllbereich wird die Bildgröße so festgelegt, dass sie der Höhe oder Breite des Bilds entspricht (je nachdem, welcher Wert größer ist). So wird die Form mit dem Bild gefüllt und alles außerhalb der Umrandung der Form entfernt.

      Bild mit angewendeter Option 'Zuschneiden/Füllbereich' für eine Form

    • Mit Einpassen wird die Bildgröße so festgelegt, dass sowohl die Höhe als auch die Breite des Bilds der Umrandung der Form entsprechen. Auf diese Weise wird der größtmögliche Anteil des Bilds in die Form eingepasst, es kann aber sein, dass einige Bereiche der Form leer bleiben.

      Bild mit angewendeter Option 'Zuschneiden/Einpassen' für eine Form

      Sie können das Bild ziehen, um zu ändern, welcher Teil in der Form angezeigt wird.

  4. Passen Sie den Zuschneidebereich bei Bedarf mithilfe der Zuschneideziehpunkte an, wie unter Zuschneiden eines Bilds beschrieben.

  5. Wenn Sie fertig sind, drücken Sie ESC, oder klicken Sie im Dokument auf eine beliebige Stelle außerhalb des Bilds.

Verwenden der Bearbeitungspunkte zum Bearbeiten oder Zuschneiden der Form

Obwohl die Zuschneidetools für Formen nicht verfügbar sind, können Sie die Option Punkte bearbeiten verwenden, um eine Form manuell zu bearbeiten:

  1. Wählen Sie die zu bearbeitende Form aus.

  2. Klicken Sie auf Zeichentools > Format und dann in der Gruppe Formen einfügen auf die Schaltfläche Form bearbeiten Abbildung der Schaltfläche 'Form bearbeiten' . Klicken Sie anschließend auf Punkte bearbeiten.

  3. Ziehen Sie die Scheitelpunkte der Form (die als schwarze Punkte um die Umrandung der Form angezeigt werden), bis die Form so aussieht, wie Sie es möchten.

  4. Wenn Sie einen Scheitelpunkt löschen möchten, halten Sie STRG gedrückt, und klicken Sie auf den Scheitelpunkt. Um einen Scheitelpunkt hinzuzufügen, halten Sie STRG gedrückt, während Sie an eine beliebige Stelle auf der Umrandung der Form klicken, an der noch kein Scheitelpunkt vorhanden ist.

Die Apps Paint (in verschiedenen Versionen von Windows) und Paint 3D (in Windows 10) helfen Ihnen beim Zuschneiden eines Bilds. Öffnen Sie Ihr Bild in der App. Auf der Symbolleiste wird eine Schaltfläche Zuschneiden angezeigt. Schauen Sie sich diesen kurzen Videoüberblick über einige Features in der Paint 3D-App an.

Nachdem Sie ein Bild zugeschnitten haben, bleiben die abgeschnittenen Bereiche in der Datei erhalten, werden aber nicht angezeigt. Sie können die Datei verkleinern, indem Sie diese angeschnittenen Bereiche aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Wenn Sie zugeschnittene Bereiche löschen und später Ihre eigene Vorstellung ändern, können Sie auf die Schaltfläche Rückgängig Schaltflächensymbol klicken, um Sie wiederherzustellen. Löschungen können rückgängig gemacht werden, bis die Datei gespeichert ist.

  1. Wählen Sie das Bild oder die Bilder aus, aus denen Sie abgeschnittenen Bereiche löschen möchten.

  2. Klicken Sie auf Bildtools > Format, und klicken Sie dann in der Gruppe Anpassen auf Bilder komprimieren. Ein Dialogfeld wird mit Komprimierungsoptionen wird angezeigt.

    Schaltfläche "Bilder komprimieren" auf der Registerkarte "Bildtools - Format"

    Wenn die Registerkarten Bildtools und Format nicht angezeigt werden, stellen Sie sicher, dass ein Bild ausgewählt ist. Möglicherweise müssen Sie auf das Bild doppelklicken, um es auszuwählen, und die Registerkarte Format öffnen. Wenn die Bildschirmgröße eingeschränkt ist, wird möglicherweise nur das Symbol Bilder komprimieren angezeigt.

    Symbol "Bilder komprimieren" ohne Bezeichnung

  3. Stellen Sie sicher, dass unter Komprimierungsoptionen das Kontrollkästchen Zugeschnittene Bildbereiche löschen aktiviert ist.

    Dialogfeld "Bilder komprimieren"

    Aktivieren Sie das Kontrollkästchen Nur für dieses Bild übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

    Wählen Sie bei Bedarf eine Option für die Auflösung aus.

  4. Klicken Sie auf OK.

Tipp: Weitere Informationen zum Verringern der Dateigröße von Bildern sowie zum Komprimieren von Bildern finden Sie unter Verringern der Dateigröße eines Bilds.

Siehe auch

Einfügen von Bildern

Hinzufügen einer Zeichnung zu einem Word-Dokument

Verringern der Dateigröße eines Bilds

Verwenden von Word-Layoutoptionen zum Verschieben von Bildern

Umbrechen von Text um Bilder in Word

Zuschneiden der Ränder eines Bilds

  1. Verwenden Sie OfficeBildEinfügen , um das Bild zu einer Office Datei hinzuzufügen (beispielsweise ein Word Dokument, eine PowerPoint Präsentation oder eine Excel Arbeitsmappe).

  2. Klicken Sie bei ausgewähltem Bild auf der Registerkarte Bild Format auf Zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  3. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Ziehen Sie den mittleren Zuschneideziehpunkt an dieser Seite nach innen.

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Halten Sie UMSCHALT+WAHL gedrückt, und ziehen Sie den mittleren Zuschneideziehpunkt auf einer der beiden Seiten nach innen.

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    Halten Sie UMSCHALT+WAHL gedrückt, und ziehen Sie einen der Zuschneideziehpunkte an einer Ecke nach innen.

  4. Klicken Sie auf eine Stelle außerhalb des zugeschnittenen Bilds, um es sich anzusehen.

Hinweis: Nach dem Zuschneiden eines Bilds bleiben diese Bereiche als Teil der Bilddatei erhalten. Wenn Sie den zugeschnittenen Teil dauerhaft entfernen und die Bildgröße verringern möchten, lesen Sie den Abschnitt weiter unten auf der Seite mit dem Namen "zugeschnittene Bereiche eines Bilds löschen".

Zuschneiden auf eine bestimmte Form

Sie können die Form eines Bilds schnell ändern, indem Sie es auf eine bestimmte Form zuschneiden. Das Bild wird automatisch und unter Beibehaltung der Proportionen auf die Fläche der ausgewählten Form beschnitten.

Wenn Sie das gleiche Bild auf mehr als eine Form zuschneiden möchten, erstellen Sie Kopien des Bilds und schneiden Sie diese jeweils einzeln auf die gewünschte Form zu.

  1. Verwenden Sie Einfügen > Bild, um das Bilds zu einer Office-Datei (z. B. einem Word-Dokument, einer PowerPoint-Präsentation oder einer Excel Arbeitsmappe) hinzuzufügen.

  2. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  3. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    (Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (keine Form).)

  4. Zeigen Sie auf auf Form zuschneiden , und wählen Sie dann das Shape aus, auf das Sie zuschneiden möchten.

    PowerPoint für Mac-Menü "Zuschneiden"

    Die Form wird sofort auf das Bild angewendet.

  5. Wenn Sie die Form anpassen möchten, klicken Sie im Menüband wieder auf die Schaltfläche Zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  6. Zum Zuschneiden eines Bilds führen Sie eine der folgenden Aktionen aus:

    Beschreibung

    Aktion

    Zuschneiden einer Seite

    Ziehen Sie den mittleren Zuschneideziehpunkt an dieser Seite nach innen.

    Gleichzeitiges Zuschneiden von zwei aneinander grenzenden Seiten

    Halten Sie UMSCHALT+WAHL gedrückt, und ziehen Sie den mittleren Zuschneideziehpunkt auf einer der beiden Seiten nach innen.

    Gleichmäßiges Zuschneiden an allen vier Seiten gleichzeitig

    Halten Sie UMSCHALT+WAHL gedrückt, und ziehen Sie einen der Zuschneideziehpunkte an einer Ecke nach innen.

Andere Arten von Zuschneiden

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

Nachdem Sie ein Bild zu einem Shape hinzugefügt haben, können Sie auswählen, wie das Bild in die Form passt, indem Sie die Tools zum Anpassen und Ausfüllen zur Feinabstimmung verwenden:

  • Wenn Sie einen Teil des Bilds entfernen (oder es "zuschneiden"), aber dennoch die gesamte Form füllen möchten, wählen Sie Füllen aus.

  • Wenn das gesamte Bild in die Form passen soll, wählen Sie Einpassen aus. Das ursprüngliche Seitenverhältnis wird beibehalten, möglicherweise bleibt aber ein leerer Bereich in der Form.

  1. Wählen Sie in der Datei das Bild aus, das Sie in die Form einfügen möchten.

  2. Klicken Sie auf der Registerkarte Bildformat auf den Pfeil neben Zuschneiden.

    Schaltfläche "Zuschneiden" auf der Registerkarte "Bildformat"

    Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).

  3. Klicken Sie auf Füllen oder Einpassen und dann an eine Position außerhalb des Bilds.

    PowerPoint für Mac-Menü "Zuschneiden"

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Das Löschen zugeschnittener Bildbereiche kann nicht rückgängig gemacht werden. Aus diesem Grund sollten Sie diesen Vorgang erst durchführen, nachdem Sie sich vergewissert haben, dass alle gewünschten Zuschnitte und Änderungen vorgenommen wurden.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf der Registerkarte Bild Format auf Bilder komprimieren Schaltfläche "Bilder komprimieren" .

    (Wenn die Registerkarte Bildformat nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist.)

  3. Aktivieren Sie das Kontrollkästchen Zugeschnittene Bildbereiche löschen.

    Aktivieren Sie das Kontrollkästchen Nur für ausgewählte Bilder übernehmen, um zugeschnittene Bereiche nur für die ausgewählten Bilder und nicht für alle Bilder in der Datei zu entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts in Office für Mac

Ändern der Größe von Bildern, Formen, Textfeldern oder WordArt-Objekten

Steuern des Umbruchs von Text um Objekte in Word für Mac

Zuschneiden der Ränder eines Bilds

  1. Markieren Sie in der Datei das Bild, das Sie zuschneiden möchten.

  2. Wählen Sie bei ausgewähltem Bild auf der Registerkarte Bild formatieren die Option Zuschneiden aus.

    Registerkarte "Bild formatieren", Gruppe "Anpassen"

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

    An den Seiten und Ecken des Bilds werden Zuschneideziehpunkte angezeigt.
  3. Ziehen Sie die Zuschneideziehpunkte nach Bedarf, um die Ränder des Bilds zuzuschneiden. Klicken Sie dann außerhalb des Bilds.

    Verschieben Sie entweder den Zuschneidebereich (indem Sie die Kanten des Zuschneiderechtecks ziehen) oder das Bild, um den Zuschnitt zu positionieren.

Nach dem Zuschneiden eines Bilds bleiben diese Bereiche als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Zuschneiden in eine bestimmte Form

Eine schnelle Methode, die Form eines Bilds zu ändern, ist das Zuschneiden des Bilds in eine bestimmte Form. Beim Zuschneiden in eine bestimmte Form wird ein Bild automatisch so beschnitten, dass es eine bestimmte geometrische Form aufweist. Die Proportionen des Bilds werden dabei beibehalten.

  1. Wählen Sie in Ihrer Datei das Bild aus, die Sie mittels Zuschneiden in eine bestimmte Form bringen möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    (Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist (und keine Form).)

  3. Klicken Sie unter Anpassen auf den Pfeil neben Zuschneiden, zeigen Sie auf Zu Form maskieren, zeigen Sie auf einen Formtyp, und klicken Sie dann auf die Form, in die Sie das Bild zuschneiden möchten.

    Die Form wird sofort auf das Bild angewendet.

  4. Wenn Sie die Form anpassen möchten, klicken Sie im Menüband wieder auf die Schaltfläche Zuschneiden.

    An den Kanten und Ecken des Bilds werden schwarze Zuschneideziehpunkte angezeigt.

  5. Ziehen Sie die Zuschneideziehpunkte nach Bedarf, um die Ränder des Bilds zuzuschneiden. Klicken Sie dann außerhalb des Bilds.

  6. Wenn Sie den Vorgang abgeschlossen haben, klicken Sie außerhalb des Bilds.

Andere Arten von Zuschneiden

Wählen Sie unten eine Überschrift aus, um sie zu öffnen und die detaillierten Anleitungen anzuzeigen.

Nachdem Sie einer Form ein Bild hinzugefügt haben, können Sie wählen, wie das Bild in die Form passen soll, indem Sie es mit den Tools Größe durch Zuschneiden anpassen und Auf Form zuschneiden zu optimieren:

  • Wenn Sie einen Teil des Bilds entfernen (oder es "zuschneiden"), aber dennoch die gesamte Form füllen möchten, wählen Sie Auf Form zuschneiden aus.

  • Wenn das gesamte Bild in die Form passen soll, wählen Sie Größe durch Zuschneiden anpassen aus. Das ursprüngliche Seitenverhältnis wird beibehalten, möglicherweise bleibt aber ein leerer Bereich in der Form.

  1. Wählen Sie das Bild aus, das in der Form enthalten sein soll.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    (Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist.)

  3. Klicken Sie unter Anpassen auf den Pfeil neben Zuschneiden, klicken Sie auf Größe durch Zuschneiden anpassen oder Auf Form zuschneiden, und klicken Sie dann außerhalb des Bilds.

  4. Drücken Sie anschließend ESC.

Auch nachdem Sie ein Bild Zuschneiden haben, bleiben die abgeschnittenen Teile ein Bestandteil der Bilddatei. Sie können die Datei verkleinern, indem Sie diese Teile aus der Bilddatei löschen. Dadurch wird außerdem verhindert, dass andere Personen die Teile des Bilds anzeigen können, die Sie entfernt haben.

Wichtig: Das Löschen zugeschnittener Bildbereiche kann nicht rückgängig gemacht werden. Aus diesem Grund sollten Sie diesen Vorgang erst durchführen, nachdem Sie sich vergewissert haben, dass alle gewünschten Zuschnitte und Änderungen vorgenommen wurden.

  1. Klicken auf das Bild oder die Bilder, aus denen Sie zugeschnittene Bereiche löschen möchten.

  2. Klicken Sie auf die Registerkarte Bild formatieren.

    (Wenn die Registerkarte Bild formatieren nicht angezeigt wird, stellen Sie sicher, dass ein Bild ausgewählt ist.)

  3. Klicken Sie unter Anpassen auf Komprimieren, und aktivieren Sie dann das Kontrollkästchen Zugeschnittene Bildbereiche entfernen.

Siehe auch

Einfügen von Bildern in Office für Mac

Verschieben, Drehen oder Gruppieren eines Bilds, Textfelds oder anderen Objekts

Steuern des Umbruchs von Text um Objekte in Word für Mac

Ein Bild zuschneiden

  1. Klicken Sie auf der Folie mit der rechten Maustaste auf das Bild, und wählen Sie dann Zuschneiden aus.

    Mit der rechten Maustaste auf das Bild und dann auf "Zuschneiden" klicken

  2. Setzen Sie den Cursor auf einen der schwarzen Zuschneidepunkte, die an den Ecken des Bilds angezeigt werden.

    Wenn Sie den Cursor auf einen der schwarzen Zuschneidepunkte setzen, sieht der Cursor wie in der folgenden Abbildung aus:

    • Zuschneidepunkt an einer Ecke: Eckziehpunkt zum Zuschneiden

    • Seitlicher zuschneidender Ziehpunkt: Seitlicher Ziehpunkt zum Zuschneiden

  3. Um die einzelnen Seiten zuzuschneiden, ziehen Sie den Zuschneidepunkt nach innen.

  4. Wenn Sie mit dem Zuschneiden fertig sind, drücken Sie ESC oder klicken außerhalb des Bilds.

    Oder wählen Sie in OneNote Online die Option Zuschneiden aus, um den zuschneideprozess abzuschließen.

Hinweis: Nach dem Zuschneiden eines Bilds bleiben die zugeschnittenen Bereiche nämlich als Teil der Bilddatei erhalten. Wenn Sie wissen möchten, wie Sie den zugeschnittenen Bereich endgültig entfernen und damit die Bildgröße reduzieren, öffnen Sie die Datei in Ihrer Desktop-App, und lesen Sie Löschen von zugeschnittenen Bereichen eines Bilds.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×