Zeigen Sie den Fokus auf den Inhalt in einem Dokument

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie möchten, öffnen Sie ein Worddokument und die Aufmerksamkeit auf den Inhalt in einem Dokument ohne alle anderen Bildschirm Datenmüll Fokus.Modus verwenden. Fokus.Modus Blendet alle Symbolleisten und können Sie auf den Inhalt des Dokuments konzentrieren können.

Fokus.Modus heißt fokusansicht in Word für Mac 2011.

Tipp : Um den Fokus zu beenden, zeigen Sie die Maus auf den oberen Rand des Bildschirms, und wählen Sie dann auf Beenden.

Fokus.Modus verbessert Ihr Dokument Erfahrung anzeigen, indem Sie alle Symbolleisten ausblenden, übersichtlicher zu verringern, entfernen alle im abgelenkt und ermöglicht es Ihnen, auf den Inhalt in einem Dokument konzentrieren können.

Lesen und Schreiben in den Fokus.Modus

Beim Lesen oder Schreiben von Fokus.Modus, wird die Seite immer füllt den gesamten Bildschirm und alle abgelenkt entfällt. Wenn Ihr Monitor groß genug ist, können Sie zwei Seiten durch parallel mit Mehreren Seiten unter der Registerkarte Ansicht anzeigen. Sie können haben Sie noch Fokus.Modus und in ein beliebiges Layout wie drucken, Web, Gliederung oder Entwurf werden.

Ihr Dokument kann auf eine der folgenden Methoden in den Fokus.Modus einbringen:

  • Wählen Sie im Menü Ansichtdes Fokus aus.

    oder

  • Wählen Sie auf der Statusleiste am unteren Rand der Word-Anwendung des Fokus aus.

    oder

  • Das Menü System auswählen Anzeigen und auswählen des Fokus.

Tipp : Drücken Sie Esc, um den Fokus.Modus zu beenden.

Fokusansicht in Word für Mac 2011 Blendet alle Symbolleisten, eine Ausnahme bilden jedoch Symbolleisten, die lesen und Schreiben von steuern. Wenn Sie das Dokument bearbeiten möchten, können Sie mit dem Schreiben in der fokusansicht Modus wechseln. Schreiben des Modus zum Schreiben optimiert ist und enthält nur die am häufigsten verwendeten Tools schreiben.

Hinweis : Wenn Sie Office 2011 (Version 14.1 oder niedriger) verwenden, wird die Fokusansicht als Vollbildansicht bezeichnet. Weitere Informationen zur Vollbildansicht in Mac OS X 7 (Lion) finden Sie unter Verbessern der Übersichtlichkeit des Bildschirms zum erleichterten Anzeigen von Dokumenten.

Führen Sie eine der folgenden Aktionen aus:

Lesen von Dokumenten

Der Lesemodus in der Fokusansicht ist für das Lesen optimiert, sodass die Seite immer den Bildschirm ausfüllt. Wenn Ihr Monitor groß genug ist, können Sie zwei Seiten nebeneinander anzeigen. Darüber hinaus können Sie das Dokument durchsuchen und Kommentare und Überarbeitungen anzeigen.

  1. Klicken Sie im Menü Ansicht auf Fokus.

  2. Platzieren Sie zum Festlegen der Leseoptionen den Mauszeiger über dem oberen Rand des Bildschirms, um die Symbolleiste der Fokusansicht anzuzeigen, und klicken Sie dann auf Lesen.

  3. Klicken Sie auf Optionen, und nehmen Sie dann die gewünschten Änderungen vor.

    Hinweis : Wenn Sie zwei Seiten nebeneinander anzeigen, sind Seitenumblättereffekte deaktiviert.

Schreiben von Dokumenten

Der Schreibmodus in der Fokusansicht ist für das Schreiben optimiert. In diesem Modus sind nur die am häufigsten verwendeten Schrifttools verfügbar. Im Schreibmodus können Sie Textformatierungen anwenden, Kommentare einfügen, Änderungen nachverfolgen, Medien einfügen, speichern und drucken.

  1. Klicken Sie im Menü Ansicht auf Fokus.

  2. Bewegen Sie den Mauszeiger über den oberen Rand des Bildschirms, um die Symbolleiste der Fokusansicht anzuzeigen, und klicken Sie dann auf Schreiben.

    In Word wird die Schreibsymbolleiste angezeigt, auf der die am häufigsten verwendeten Schrifttools enthalten sind.

  3. Platzieren Sie zum Festlegen der Schreiboptionen den Mauszeiger über dem oberen Rand des Bildschirms, um die Schreibsymbolleiste anzuzeigen.

  4. Klicken Sie auf Optionen, und nehmen Sie dann die gewünschten Änderungen vor.

Wechseln zwischen Lese- und Schreibmodus

  1. Klicken Sie im Menü Ansicht auf Fokus.

  2. Bewegen Sie den Mauszeiger über den oberen Rand des Bildschirms, um die Symbolleiste der Fokusansicht anzuzeigen, und klicken Sie dann auf Schreiben oder Lesen.

    Tipp : Sie können eigene Tastenkombinationen zuweisen, um zur Fokusansicht zu wechseln und die Fokusansicht zu schließen. Klicken Sie im Menü Extras auf Tastatur anpassen. Klicken Sie unter Kategorien auf Alle Befehle. Weisen Sie dann dem Befehl GanzerBildschirmUmschalten eine Tastenkombination zu, um auf einfache Weise in die und aus der Fokusansicht zu wechseln, und weisen Sie dem Befehl SchließenLesemodus eine Tastenkombination zu, um die Fokusansicht zu schließen und zur Drucklayoutansicht zurückzukehren.

Siehe auch

Ansichten in Word

Erstellen oder Löschen einer benutzerdefinierten Tastenkombination

Verbessern der Übersichtlichkeit des Bildschirms zum erleichterten Anzeigen von Dokumenten

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×