Zeichnen und Schreiben mit Freihand in Office

Zeichnen Sie auf einem Touch-fähigen Gerät mit dem Finger, einem digitalen Stift oder einer Maus.

In Freihandschrift wird "Hallo" im Zeichenbereich von PowerPoint geschrieben.

Die verfügbaren Freihandfunktionen hängen vom Typ des verwendeten Geräts und der verwendeten Office Version ab.

Wählen Sie zunächst Ihre Office-Version aus:

Mit der Schaltfläche "zeichnen" können Sie zwischen dem Freihand-Modus und dem normalen Auswahlmodus wechseln.

Wenn Ihr Gerät mit Touchscreen aktiviert ist, wird die Registerkarte Zeichnen automatisch aktiviert. Aktivieren Sie andernfalls die OptionDatei #a0 Optionen #a1 Menüband #a2 ZeichnenAnpassen .

Schreiben, Zeichnen oder Hervorheben von Text

Die neue Stiftsammlung ist anpassbar und übertragbar. Sie definieren die Stifte, die Sie verwenden möchten, und diese sind dann anschließend in Word, Excel und PowerPoint verfügbar.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf einen Stift, um diese auszuwählen.

    Freihandtools in Office 365

    In Word müssen Sie im Drucklayout mit Freihand zeichnen. Wenn die Registerkarte " Zeichnen " abgeblendet ist, sodass Sie keinen Stift auswählen können, wechseln Sie zur Registerkarte Ansicht , und wählen Sie Druck Layoutaus.

    Tippen Sie in Outlook zuerst auf den Textkörper der Nachricht, und fügen Sie einen Zeichenbereich Schaltfläche ' Zeichenbereich ' ein. Anschließend können Sie einen Stift zum Zeichnen auswählen.

  2. Tippen Sie erneut, um das Menüband Stärke und dann die Optionen Farbe für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus.

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Farben tippen.

    • Darüber hinaus acht Effekte zur Verfügung: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze.

    Optionen für Farbe und Strichstärke eines Stifts im Stift-Katalog auf der Office-Registerkarte "Zeichnen"
  3. Eine Bleistift Textur steht ebenfalls zur Verfügung:

    Wenn Sie mit der Bleistift Textur zeichnen, während Sie einen unterstützten digitalen Tablettstift verwenden, können Sie den Stift kippen, um einen "Schattierungs Effekt" zu erhalten, wie Sie es mit einem echten Bleistift erzielen würden.

    Sie können in Freihand mit drei unterschiedlichen Texturen zeichnen: einem Bleistift, einem Stift oder einem Textmarker.
  4. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  5. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um Sie zu ändern oder zu verschieben, wählen Sie auf der Registerkarte Zeichnen die Option Zeichnen aus. Mit der Schaltfläche "zeichnen" können Sie zwischen dem Freihand-Modus und dem normalen Auswahlmodus wechseln.

Konvertieren von Freihandeingaben in Text oder Formen

Word oder Excel: Lesen Sie umwandeln von Freihand in Formen in Office

PowerPoint: Lesen Sie umwandeln von Freihand in Text oder Formen in PowerPoint für Office 365.

Weitere Funktionen

Wählen Sie eine der folgenden Überschriften aus, um den Abschnitt zu öffnen und die ausführlichen Anweisungen anzuzeigen.

  1. Tippen Sie unter Zeichnen > Tools auf Radierer.

    (In PowerPoint für Office 365 können Sie aus vier Radierer auswählen. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    PowerPoint für Office 2019 verfügt über vier Radierer für digitale Freihandeingaben.
  2. Ziehen Sie den Radierer mit dem Stift oder Finger über das Freihandobjekt, das Sie entfernen möchten.

    Mit dem Segmentradierer in PowerPoint können Sie einfach auf ein Segment eines Freihandobjekts tippen oder mit dem Stift oder Finger darüber ziehen, um es zu entfernen (statt das gesamte Segment sorgfältig ausradieren zu müssen). Das Ziehen mit dem Stift oder Finger über Segmente ist eine einfache Möglichkeit, um mehrere Segmente gleichzeitig zu löschen.

Einige aktive Stifte, z. B. der Surface-Stift, verfügen über einen Radierer, den Sie ebenfalls zum Löschen von Freihandschrift verwenden können.

Alle apps umfassen ein Zeichentool Mit der Schaltfläche "zeichnen" können Sie zwischen dem Freihand-Modus und dem normalen Auswahlmodus wechseln. auf der Registerkarte " Zeichnen " des Menübands, um zwischen dem Freihandmodus und dem Auswahlmodus zu wechseln.

PowerPoint und Excel weisen zudem ein Auswahltool für Freihandobjekte, die Lassoauswahl Die Schaltfläche "Lasso auswählen" auf der Registerkarte "zeichnen" in Office. , speziell für das Auswählen von per Freihand gezeichneten Objekten auf. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Gilt nur für PowerPoint und Excel:

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter auswählen möchten, verwenden Sie das Tool Lassoauswahl. (Mit diesem Tool können nur Freihandobjekte ausgewählt werden, also keine Formen, Bilder usw.)

  1. Tippen Sie im Menüband unter Die Schaltfläche "Lasso auswählen" auf der Registerkarte "zeichnen" in Office. ToolsZeichnen auf Lasso-Auswahl #a0.

  2. Ziehen Sie mit dem Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Um Sie herum wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil, den Sie mit Lasso versehen haben, ausgewählt. Anschließend können Sie das Objekt nach Belieben manipulieren: verschieben, seine Farbe ändern usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Mit einem digitalen Stift können Sie sowohl in Excel als auch in PowerPoint einen Bereich auswählen, ohne auf das Auswahltool im Menüband tippen zu müssen. Verwenden Sie die unterstützte Taste am digitalen Stift, um Freihandelemente per Lasso auszuwählen, ohne zuvor zum Menüband zu wechseln. Anschließend können Sie das Freihandobjekt mit dem Stift verschieben, drehen oder dessen Größe ändern.

Surface-Stift mit Beschriftungen für Radierer, Spitze und rechte Maustaste

  1. Wählen Sie im Menü Datei den Eintrag Optionen aus, und wählen Sie dann Erweitert aus.

  2. Aktivieren Sie im Abschnitt Stift das Kontrollkästchen neben Stift standardmäßig verwenden, um Inhalte auszuwählen und damit zu interagieren.

Diese Einstellung gilt nur für die APP, in der Sie Sie vornehmen, sodass Sie beispielsweise die automatische Freihandeingabe in Visio aktiviert und in Word deaktiviert haben können.

Funktionsname

Beschreibung

Siehe

Freihand-Editor

Verwenden Sie die Toucheingabe oder einen digitalen Stift für die Freihandschrift von Windows, um Dokumente zu bearbeiten

Word-Logo

Bearbeiten Ihres Dokuments mit natürlichen Gesten

Freihand in Text oder Form

Konvertieren einer frei Handzeichnung in Standardtext oder in eine Standard Office Grafikform

PowerPoint-Logo

Konvertieren von Freihand in Formen oder Text

Freihand in Form

Konvertieren einer frei Handzeichnung in eine Standard Office Grafikform

Word-Logo     Excel-Logo   Visio-Logo

Konvertieren von Freihand in Formen

Freihand in Gleichung

Verwenden Sie die Toucheingabe oder einen digitalen Stift, um eine komplexe mathematische Formel zu schreiben und anschließend in Text zu konvertieren.

Word-Logo   Excel-Logo PowerPoint-Logo

Schreiben, Einfügen oder Ändern einer Formel

Wiedergabe in Freihand

Geben Sie eine Reihe von Freihandaktionen auf einer Folie wieder.

Word-Logo   PowerPoint-Logo   Excel-Logo

Wiedergabe Ihrer Freihandstriche in Office

Lineal

Zeichnen Sie gerade Linien mit der Hand, oder richten Sie eine Gruppe von Objekten aus.

PowerPoint-Logo

Zeichnen gerader Linien oder Ausrichten von Elementen mit dem Lineal

Zeichnen mit Freihand in einem Notizbuch

Hand-schreiben von Notizen und zeichnen oder Skizzieren von Bildern

OneNote für Windows 10-Symbol OneNote für Windows 10: Schreiben von Notizen und zeichnen in OneNote

OneNote OneNote 2016, 2013, 2010 oder 2007: Zeichnen und skizzieren von Notizen auf einer Seite

OneNote für Mac-Symbol von OneNote für Mac: Zeichnen und kommentieren mit Freihand

OneNote Online: Zeichnen und skizzieren von Notizen auf einer Seite

Sprachunterstützung

Anzeigen der Sprachen, die vom frei Hand Editor (in Word ) und dem Freihand-zu-Text-Konverter (in PowerPoint ) unterstützt werden

Unterstützte Sprachen für die Freihand-zu-Text-Konvertierung

Zeichnen mit Fingereingabe.

Wenn Ihr Gerät mit Touchscreen aktiviert ist, wird die Registerkarte Zeichnen automatisch aktiviert. Aktivieren Sie andernfalls die OptionDatei #a0 Optionen #a1 Menüband #a2 ZeichnenAnpassen .

Schreiben, Zeichnen oder Hervorheben von Text

Die neue Stiftsammlung ist anpassbar und übertragbar. Sie definieren die Stifte, die Sie verwenden möchten, und diese sind dann anschließend in Word, Excel und PowerPoint verfügbar.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf einen Stift, um diese auszuwählen.

    Stifte und Textmarker auf der Registerkarte "zeichnen" in Office 2019

    In Word müssen Sie im Drucklayout mit Freihand zeichnen. Wenn die Registerkarte " Zeichnen " abgeblendet ist, sodass Sie keinen Stift auswählen können, wechseln Sie zur Registerkarte Ansicht , und wählen Sie Druck Layoutaus.

  2. Tippen Sie erneut, um das Menüband Stärke und dann die Optionen Farbe für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus.

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Farben tippen.

    Optionen für Farbe und Strichstärke eines Stifts im Stift-Katalog auf der Office-Registerkarte "Zeichnen"
  3. Eine Bleistift Textur steht ebenfalls zur Verfügung:

    Wenn Sie mit der Bleistift Textur zeichnen, während Sie einen unterstützten digitalen Tablettstift verwenden, können Sie den Stift kippen, um einen "Schattierungs Effekt" zu erhalten, wie Sie es mit einem echten Bleistift erzielen würden.

    Sie können in Freihand mit drei unterschiedlichen Texturen zeichnen: einem Bleistift, einem Stift oder einem Textmarker.
  4. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  5. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um sie zu ändern oder zu verschieben, wählen Sie auf der Registerkarte Zeichnen die Option Auswählen Schaltfläche "Auswählen" auf der Registerkarte "Zeichnen" in PowerPoint aus.

Konvertieren von Freihandeingaben in Text oder Formen

Weitere Informationen finden Sie unter Konvertieren von Freihand in Text oder Formen in PowerPoint für Office 365.

Weitere Funktionen

Wählen Sie eine der folgenden Überschriften aus, um den Abschnitt zu öffnen und die ausführlichen Anweisungen anzuzeigen.

  1. Tippen Sie unter Zeichnen > Tools auf Radierer.

    (In PowerPoint für Office 365 können Sie aus vier Radierer auswählen. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    PowerPoint für Office 2019 verfügt über vier Radierer für digitale Freihandeingaben.
  2. Ziehen Sie den Radierer mit dem Stift oder Finger über das Freihandobjekt, das Sie entfernen möchten.

    Mit dem Segmentradierer in PowerPoint können Sie einfach auf ein Segment eines Freihandobjekts tippen oder mit dem Stift oder Finger darüber ziehen, um es zu entfernen (statt das gesamte Segment sorgfältig ausradieren zu müssen). Das Ziehen mit dem Stift oder Finger über Segmente ist eine einfache Möglichkeit, um mehrere Segmente gleichzeitig zu löschen.

Einige aktive Stifte, z. B. der Surface-Stift, verfügen über einen Radierer, den Sie ebenfalls zum Löschen von Freihandschrift verwenden können.

Wenn Sie mit Freihand gezeichnet haben, können Sie auf der Registerkarte Zeichnen die Option frei Hand Mit der Schaltfläche "Freihandeingabe beenden" wechselt der Mauszeiger wieder zu einem normalen Auswahltool. verwenden, um den Mauszeiger wieder in ein Standardauswahl Tool Schaltfläche "Auswählen" auf der Registerkarte "Zeichnen" in PowerPoint zu ändern. Mit dem Auswahltool können sowohl digitale frei Handzeichnungen als auch alle anderen Objekttypen ausgewählt werden.

PowerPoint und Excel auch über ein Freihandauswahl Tool, Lasso-Auswahl, Die Schaltfläche "Lasso auswählen" auf der Registerkarte "zeichnen" in Office. speziell für die Auswahl von mit Freihand gezeichneten Objekten. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Gilt nur für PowerPoint und Excel:

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter auswählen möchten, verwenden Sie das Tool Lassoauswahl. (Mit diesem Tool können nur Freihandobjekte ausgewählt werden, also keine Formen, Bilder usw.)

  1. Tippen Sie im Menüband unter Zeichnen > Tools auf Lassoauswahl Die Schaltfläche "Lasso auswählen" auf der Registerkarte "zeichnen" in Office. .

  2. Ziehen Sie mit dem Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Um Sie herum wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil, den Sie mit Lasso versehen haben, ausgewählt. Anschließend können Sie das Objekt nach Belieben manipulieren: verschieben, seine Farbe ändern usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Mit einem digitalen Stift können Sie sowohl in Excel als auch in PowerPoint einen Bereich auswählen, ohne auf das Auswahltool im Menüband tippen zu müssen. Verwenden Sie die unterstützte Taste am digitalen Stift, um Freihandelemente per Lasso auszuwählen, ohne zuvor zum Menüband zu wechseln. Anschließend können Sie das Freihandobjekt mit dem Stift verschieben, drehen oder dessen Größe ändern.

Surface-Stift mit Beschriftungen für Radierer, Spitze und rechte Maustaste

  1. Wählen Sie Datei #a0 Optionen #a1 erweitertaus.

  2. Aktivieren Sie im Abschnitt Stift das Kontrollkästchen neben Stift standardmäßig verwenden, um Inhalte auszuwählen und damit zu interagieren.

Diese Einstellung gilt nur für die APP, in der Sie Sie erstellen. So können Sie beispielsweise die automatische Freihandeingabe in Visio aktiviert und in Word deaktiviert haben.

Funktionsname

Beschreibung

Siehe

Freihand-Editor

Verwenden Sie die Toucheingabe oder einen digitalen Stift für die Freihandschrift von Windows, um Dokumente zu bearbeiten

Word-Logo

Bearbeiten Ihres Dokuments mit natürlichen Gesten

Freihand in Form

Konvertieren einer frei Handzeichnung in eine Standard Office Grafikform

Word-Logo PowerPoint-Logo     Excel-Logo   Visio-Logo

Konvertieren von Freihand in Formen

Freihand in Gleichung

Verwenden Sie die Toucheingabe oder einen digitalen Stift, um eine komplexe mathematische Formel zu schreiben und anschließend in Text zu konvertieren.

Word-Logo   PowerPoint-Logo Excel-Logo

Erstellen, Einfügen oder Ändern einer Formel

Lineal

Zeichnen Sie gerade Linien mit der Hand, oder richten Sie eine Gruppe von Objekten aus.

PowerPoint-Logo

Zeichnen gerader Linien oder Ausrichten von Elementen mit dem Lineal

Auffinden der Zeichnungstools

Wechseln Sie zur Registerkarte Überprüfen, und wählen Sie Freihandeingabe starten aus, um die Registerkarte Freihandtools und Stifte anzuzeigen.

Zeigt die Schaltfläche "Freihandeingabe starten" auf der Registerkarte "Überprüfen" in Office

Schreiben oder Zeichnen

  1. Wählen Sie unter Stifte > Freihandtools die Option Stift aus.

    Zeigt die Schaltfläche "Stift" in den Freihandtools in Office an

  2. Zum Ändern der Freihandfarbe und der Stiftbreite zeigen Sie auf die gewünschte Farbe und Breite (0,35 mm-0,5 mm).

    Abbildung der Stiftformatvorlagenoptionen in Office

  3. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Abbildung eines Beispiels für Wörter mit Freihandbearbeitung in einem Word-Dokument

Hervorheben von Text

  1. Klicken Sie auf der Registerkarte Stifte unter Freihandtools auf Textmarker, und wählen Sie dann eine Hervorhebungsfarbe aus.

    Zeigt die Schaltfläche "Hervorheben" in den Freihandtools an

  2. Zeigen Sie mit dem Stift oder dem Finger auf den hervorzuhebenden Text, und ziehen Sie dann den Stift oder den Finger über den Text.

    Sie können Text in Excel, Word und Outlook hervorheben, jedoch unterstützt PowerPoint keine Hervorhebung von Text.

Löschen von ganzen geschriebenen Wörtern oder Freihandzeichnungen

  1. Klicken Sie unter Freihandtools auf der Registerkarte Stifte auf den Pfeil unter Radierer, und wählen Sie dann eine Radierergröße aus.

    Abbildung der Schaltfläche "Radierer" in den Freihandtools in Office

  2. Zeigen Sie mit dem Stift oder dem Finger auf das Wort oder die Freihandzeichnung, das bzw. die Sie radieren möchten.

Zeichnen in OneNote

Wenn Sie OneNote verwenden und zeichnen möchten, lesen Sie die folgenden Artikel:

OneNote für Windows 10-Symbol OneNote für Windows 10: Schreiben von Notizen und zeichnen in OneNote 

OneNote OneNote: Zeichnen und skizzieren von Notizen auf einer Seite

OneNote Online: Zeichnen und skizzieren von Notizen auf einer Seite

Zusätzliche Funktionen in PowerPoint

Auswählen von Teilen einer Freihandzeichnung oder geschriebener Wörter (nur PowerPoint)

Wenn Sie einen Teil einer Zeichnung oder einige geschriebene Wörter auswählen möchten, verwenden Sie das Lasso -Tool. (Sie können nicht das Lasso-Tool verwenden, um nicht Freihandobjekte (Shapes, Bilder usw.) auszuwählen.

  1. Klicken Sie auf der Registerkarte Stifte unter Freihandtools auf Lassoauswahl.

    Schaltfläche "Lassoauswahl" in "Freihandtools" anzeigen

  2. Ziehen Sie mit dem Stift oder Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Um Sie herum wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil, den Sie mit Lasso versehen haben, ausgewählt.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen von Teilen einer Freihandzeichnung oder von Teilen geschriebener Wörter (nur PowerPoint)

  1. Klicken Sie unter Freihandtools auf der Registerkarte Stifte auf den Pfeil unter Radierer, und wählen Sie dann eine Radierergröße aus.

    Abbildung der Schaltfläche "Radierer" in den Freihandtools in Office
  2. Zeigen Sie mit dem Stift oder dem Finger auf die Teile der Freihandzeichnung oder des Texts, die Sie radieren möchten.

Konvertieren von Freihandzeichnungen in Formen (nur PowerPoint)

Sie können Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren.

  1. Wählen Sie unter Stifte > Freihandtools die Option In Formen konvertieren aus.

    Abbildung der Schaltfläche "In Formen konvertieren" in den Freihandtools

  2. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Dann konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf In Formen konvertieren.

Welche Formen kann PowerPoint konvertieren?

Wenn Sie eine Freihandzeichnung erstellen, kann PowerPoint sie in die Form konvertiert, die ihr am ähnlichsten ist.

Freihandzeichnung

Entsprechende Form

Rechteck

Ein per Freihand gezeichnetes Rechteck

Rechteck

Ein normales Rechteck

Quadrat

Eine Freihandzeichnung eines Quadrats

Rechteck, bei dem alle Seiten gleich lang sind

Ein normales Quadrat

Raute

Eine Freihandzeichnung einer Raute

Raute

Eine normale Raute

Parallelogramm

Eine Freihandzeichnung eines Parallelogramms

Parallelogramm

Ein normales Parallelogramm

Trapez

Eine Freihandzeichnung eines Trapezes

Trapez

Ein normales Trapez

Unregelmäßiges Viereck

Eine Freihandzeichnung eines Vierecks

Geschlossene Freihandform mit vier Seiten

Ein normales Viereck

Regelmäßiges Fünfeck

Eine Freihandzeichnung eines Fünfecks

Fünfeck, bei dem alle Seiten gleich lang sind

Ein normales Fünfeck

Regelmäßiges Sechseck

Eine Freihandzeichnung eines Sechsecks

Sechseck, bei dem alle Seiten gleich lang sind

Ein normales Sechseck

Ellipse

Eine Freihandzeichnung einer Ellipse

Ellipse

Eine normale Ellipse

Kreis

Eine Freihandzeichnung eines Kreises

Ellipse mit gleicher Formhöhe und -breite

Ein normaler Kreis

Einzelpfeil

Eine Freihandzeichnung eines Pfeils

Arrow

Ein normaler Pfeil

Doppelpfeil

Eine Freihandzeichnung eines Doppelpfeils

Doppelpfeil

Ein normaler Doppelpfeil

Pfeile, die zwei Formen verbinden

Eine Linie, die zwei Formen verbindet

Verbinder 'Pfeil'

Eine Verbindung zwischen zwei Formen

Rechtwinkliges Dreieck

Eine Freihandzeichnung eines rechtwinkligen Dreiecks

Rechtwinkliges Dreieck

Ein normales rechtwinkliges Dreieck

Gleichseitiges Dreieck

Eine Freihandzeichnung eines gleichseitigen Dreiecks

Dreieck, bei dem alle Seiten gleich lang sind

Ein normales gleichseitiges Dreieck

Gleichschenkliges Dreieck

Eine Freihandzeichnung eines gleichschenkligen Dreiecks

Dreieck, bei dem zwei Seiten gleich lang sind

Ein normales gleichschenkliges Dreieck

Unregelmäßiges Dreieck

Eine Freihandzeichnung eines ungleichseitigen Dreiecks

Geschlossene Freihandform mit drei Seiten. Ein normales ungleichseitiges Dreieck

Weitere Informationen zum Verwenden von Office auf Windows-Geräten mit Touchbedienung finden Sie hier:

Schreiben, Zeichnen oder Hervorheben von Text

Dieses Feature ist nur für Abonnenten verfügbar auf dem Mac stehen diese Funktionen nur in Office 365 und Office 2019 für Mac zur Verfügung.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf einen Stift, um diese auszuwählen.

    Stifte und Textmarker auf der Registerkarte "zeichnen" in Office 365 für Mac
  2. Tippen Sie erneut, um das Menüband Stärke und dann die Optionen Farbe für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus.

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, um den Stift dicker oder dünner zu gestalten.

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Farben tippen.

    • Darüber hinaus acht Effekte zur Verfügung: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze. Optionen für Farbe und Strichstärke eines Stifts im Stift-Katalog auf der Office-Registerkarte "Zeichnen"

  3. Eine Bleistift Textur steht ebenfalls zur Verfügung:

    Wenn Sie mit der Bleistift Textur zeichnen, während Sie einen unterstützten digitalen Tablettstift verwenden, können Sie den Stift kippen, um einen "Schattierungs Effekt" zu erhalten, wie Sie es mit einem echten Bleistift erzielen würden.

    Abonnenten von Office 365 können mit drei unterschiedlichen Texturen Freihand zeichnen: mit einem Bleistift, einem Stift oder einem Textmarker
  4. Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  5. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um Sie zu ändern oder zu verschieben, können Sie die Auswahl der Schaltfläche " Zeichnen " auf der Registerkarte " Zeichnen " rückgängig machen.

Berühren einer Zeichnung mit einem Trackpad

Anstatt Freihand mit der Maus zu zeichnen, können Sie mit dem Finger auf einem Trackpad zeichnen. Weitere Informationen finden Sie unter Verwenden des Trackpads für die "Touch"-Zeichnung .

Löschen von Freihandobjekten

  1. Tippen Sie unter Zeichnen > Tools auf Radierer.

    (In PowerPoint für Office 365 für Mac können Sie aus vier Radierer auswählen. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    PowerPoint für Office 365 verfügt auf dem Mac über vier Radierer für digitale Freihandeingaben.
  2. Ziehen Sie den Radierer mit der Maus, dem Stift oder dem Finger über die Freihandeingabe, die Sie entfernen möchten.

Zusätzliche Verfahren

Wählen Sie eine der folgenden Überschriften aus, um den Abschnitt zu öffnen und die ausführlichen Anweisungen anzuzeigen.

PowerPoint und Excel auch über ein Freihandauswahl Tool, Lasso-Auswahl, Die Schaltfläche "Lasso auswählen" auf der Registerkarte "zeichnen" in Office. speziell für die Auswahl von mit Freihand gezeichneten Objekten. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Gilt nur für PowerPoint und Excel:

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter auswählen möchten, verwenden Sie das Tool Lassoauswahl. (Mit diesem Tool können nur Freihandobjekte ausgewählt werden, also keine Formen, Bilder usw.)

  1. Tippen Sie im Menüband unter Zeichnen > Tools auf Lassoauswahl Die Schaltfläche "Lasso auswählen" auf der Registerkarte "zeichnen" in Office. .

  2. Ziehen Sie mit der Maus, dem Stift oder dem Finger, um einen Kreis um den Teil der Zeichnung oder des Worts zu zeichnen, den Sie auswählen möchten. Um Sie herum wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der Teil, den Sie mit Lasso versehen haben, ausgewählt. Anschließend können Sie das Objekt nach Belieben manipulieren: verschieben, seine Farbe ändern usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

  1. Wählen Sie im Menü PowerPoint, Wordoder ExcelEinstellungen #a0 Dokumenterstellung und Korrektur Hilfen #a1 Allgemeinaus.

  2. Deaktivieren Sie im Abschnitt Stift das Kontrollkästchen neben Stift verwenden, um Inhalte standardmäßig auszuwählen und mitIhnen zu interagieren.

Diese Einstellung gilt nur für die aktuelle app. So können Sie beispielsweise die automatische Freihandeingabe in Excel aktiviert und in Word deaktiviert haben.

Grundlegende Freihandtools

Word für iOS, Excel für iOS und PowerPoint für iOS verfügen alle über die grundlegenden Freihandeingabe Optionen auf der Registerkarte " Zeichnen ": ein Auswahltool, ein Zeichen-mit-Finger-Werkzeug, einen Strichradierer, Stifte, mehrere Freihandfarben und Optionen für die Freihandstärke:

Grundlegende Freihandtools auf der Registerkarte "Zeichnen" in Office-Apps für iOS

OneNote IOS-Symbol Wenn Sie in OneNote auf Ihrem iPad arbeiten, lesen Sie Handwrite, zeichnen und skizzieren.

Zeichnen oder Schreiben

Standardmäßig ist Mit Maus oder Fingern zeichnen (oder "Freihandeingabe") aktiviert, wenn Sie ein Mobilgerät nutzen. Tippen Sie einfach auf die Registerkarte Zeichnen , wählen Sie einen Stift Stiftauswahl auf der Registerkarte "Zeichnen" in PowerPoint für iOS-Geräte aus, und Sie können mit dem Zeichnen von Freihand auf einer Folie beginnen.

So ändern Sie die Einstellungen für einen Stift:

  1. Tippen Sie erneut, um das Menüband mit den Stärke- und Farboptionen für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus:

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Freihandfarben tippen.

    • (Nur für Office 365-Abonnenten) Zudem sind acht Effekte verfügbar: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze.

    Freihandfarben und -effekte für das Freihandzeichnen in Office für iOS

    Eine Bleistift Textur steht jetzt zur Verfügung:

    Der Stift Katalog in Office für iPad und iPhone enthält eine Bleistift Textur

    Der Apple Pencil ist druckempfindlich, sodass Sie die Linienstärke variieren können. Er reagiert auch auf ein Kippen des Stifts, sodass Sie wie mit einem schräg gehaltenen Bleistift eine Schattierung erzeugen können.

  2. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  3. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um sie zu ändern oder zu verschieben, deaktivieren Sie die Option Mit Finger zeichnen auf der Registerkarte Zeichnen. Das Deaktivieren dieses Features verhindert zudem, dass Sie unbeabsichtigte Freihandmarkierungen vornehmen, wenn Ihre Hand den Bildschirm berührt.

Schauen Sie sich eine Video Übersicht über die Freihandfunktionen in iPhone und iPad an:

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

2:47

Auswählen

Auf einem iOS-Gerät wird die Freihandeingabe aktiviert, wenn Sie auf der Registerkarte Zeichnen einen Stift oder einen Textmarker ausgewählt haben. Andernfalls befinden Sie sich im Auswahlmodus, und Sie können tippen, um ein Objekt auszuwählen.

(Wenn Sie einen Apple-Bleistift auf einem iPad pro-Gerät verwenden, können Sie den Auswahlmodus als Standard festlegen, indem Sie zu App-Einstellungen wechseln.)

PowerPoint und Excel weisen ein Auswahltool für Freihandobjekte, die Lassoauswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile , speziell für das Auswählen von per Freihand gezeichneten Objekten auf. Dies ist besonders hilfreich, wenn Sie auf einer Folie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter in PowerPoint oder Excel auswählen möchten, verwenden Sie das Tool-Lassoauswahl:

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf Lasso-Auswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile .

  2. Ziehen Sie mit dem Stift oder Finger einen Kreis um das Freihandobjekt, das Sie auswählen möchten.

    Beim ziehen wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der von Ihnen Lassoed Teil ausgewählt. Anschließend können Sie das Objekt nach Belieben manipulieren: verschieben, kopieren, löschen usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen

  1. Tippen Sie auf der Registerkarte Zeichnen auf Radierer.

    (In PowerPoint können Sie aus vier radierern auswählen: einem Strichradierer, einem kleinen oder mittleren Radierer oder einem Segment Radierer. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

    Mit dem Segment Radiererkönnen Sie einfach auf ein Freihandsegment tippen oder darauf ziehen, um es zu entfernen (anstatt das gesamte Segment gründlich abzuwischen). Das Ziehen mit dem Stift oder Finger über Segmente ist eine einfache Möglichkeit, um mehrere Segmente gleichzeitig zu löschen.

  2. Ziehen Sie den Radierer über das Freihandobjekt, das Sie entfernen möchten.

Wechseln von Tools mit dem neuen Apple-Bleistift

Dieses Feature ist nur für Abonnenten verfügbar Diese Funktion steht nur Office 365-Abonnenten zur Verfügung.

Office für IOS unterstützt den Apple Bleistift der zweiten Generation und seine Doppeltippen-Geste. Standardmäßig wechselt die Doppeltippen-Geste vom aktuellen Tool zum Radierer, aber die System Einstellungen auf Ihrem Gerät ermöglichen Ihnen, ein anderes Verhalten für diese Geste zu wählen. Dieses Feature stehtOffice 365 Abonnenten in Word, Excel und PowerPoint auf iPad-Version 2.22.19020201 und höher zur Verfügung.

Deaktivieren der automatischen Freihandeingabe

  1. Öffnen Sie die app "Einstellungen" auf dem Startbildschirm Ihres IOS-Geräts.

  2. Scrollen Sie in der Liste der apps unten auf der Seite "Einstellungen", um Ihre Office-APP zu finden, und tippen Sie dann, um die Einstellungen zu öffnen.

  3. Wechseln Sie in den App-Einstellungen auf der rechten Seite unten unter Zeichnen und kommentierenmit der Option " Apple Pencil" immer Freihand.

In den Einstellungen einer Anwendung können Sie die automatische Freihandeingabe aus-oder einschalten.

Weitere Informationen finden Sie unter Deaktivieren der automatischen Freihandeingabe für IOS.

Konvertieren von Freihandzeichnungen in Standardformen in PowerPoint

In PowerPoint können Sie Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren:

  1. Stellen Sie sicher, dass Zeichnen mit Maus oder Fingereingabe Mit Maus oder Fingern zeichnen aktiviert ist.

  2. Tippen Sie auf Freihand für Shapes Schaltfläche "Freihand in Form" in PowerPoint Mobile

  3. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Anschließend konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf Freihand in Form.

Grundlegende Freihandtools

In Word für Android, Excel für Android und PowerPoint für Android enthält die Registerkarte Zeichnen grundlegende Freihandoptionen: ein Auswahltool, ein Tool zum Zeichnen mit Touchfunktion, einen Pinselstrichradierer, Stifte, Freihandfarben und ein Farbenrad sowie Optionen für die Stärke der Freihandstriche:

Grundlegende Freihandtools auf der Registerkarte "Zeichnen" in Office Mobile Apps

Zeichnen oder Schreiben

Standardmäßig ist Mit Maus oder Fingern zeichnen (oder "Freihandeingabe") aktiviert, wenn Sie ein Mobilgerät nutzen. Tippen Sie einfach auf die Registerkarte Zeichnen , wählen Sie einen Stift Stiftauswahl auf der Registerkarte "Zeichnen" in PowerPoint für mobile Geräte aus, und Sie können mit dem Zeichnen von Freihand auf einer Folie beginnen.

Auswählen

Auf einem Android-Gerät wird die Freihandeingabe aktiviert, wenn Sie auf der Registerkarte Zeichnen einen Stift oder einen Textmarker ausgewählt haben. Andernfalls befinden Sie sich im Auswahlmodus, und Sie können tippen, um ein Objekt auszuwählen.

PowerPoint und Excel weisen ein Auswahltool für Freihandobjekte, die Lassoauswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile , speziell für das Auswählen von Freihandzeichnungen auf. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

Wenn Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter in PowerPoint oder Excel auswählen möchten, verwenden Sie das Tool Lassoauswahl.

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf Lasso-Auswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile .

  2. Ziehen Sie mit dem Stift oder Finger einen Kreis um das Freihandobjekt, das Sie auswählen möchten.

    Beim ziehen wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der von Ihnen Lassoed Teil ausgewählt. Anschließend können Sie das Objekt nach Belieben manipulieren: verschieben, kopieren, löschen usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen

  1. Tippen Sie auf der Registerkarte Zeichnen auf Radierer.

    (In PowerPoint können Sie zwischen drei Radierern wählen: einem Pinselstrichradierer, einem kleinen und einem mittleren Radierer. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

  2. Ziehen Sie den Radierer über das Freihandobjekt, das Sie entfernen möchten.

Einige aktive Stifte, z. B. der Surface-Stift, verfügen über einen Radierer, den Sie ebenfalls zum Löschen von Freihandschrift verwenden können, ohne einen Radierer im Menüband auswählen zu müssen.

Konvertieren von Freihandzeichnungen in Standardformen in PowerPoint

In PowerPoint können Sie Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren:

  1. Stellen Sie sicher, dass Zeichnen mit Maus oder Fingereingabe Mit Maus oder Fingern zeichnen aktiviert ist.

  2. Tippen Sie auf Freihand für Shapes Schaltfläche "Freihand in Form" in PowerPoint Mobile

  3. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Anschließend konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf Freihand in Form.

Mit Freihand kommentieren, während eine Präsentation angezeigt wird

In PowerPoint können Sie einer Folie Freihandmarkierungen hinzufügen, während Sie eine Präsentation vorführen:

In der Bildschirmpräsentationsansicht verfügbare frei Hand Tools

Grundlegende Freihandtools

Word Mobile, Excel Mobile und PowerPoint Mobile verfügen alle über die grundlegenden Freihandeingabe Optionen auf der Registerkarte " Zeichnen ": ein Auswahltool, ein Zeichen-mit-Finger-Werkzeug, einen Strichradierer, Stifte, mehrere Freihandfarben und Optionen für die Freihandstärke:

Grundlegende Tools auf der Registerkarte "Zeichnen" in Office Mobile für Windows 10

OneNote für Windows 10-Symbol Wenn Sie in OneNote für Windows 10 arbeiten, lesen Sie Schreiben von Notizen und zeichnen in OneNote für Windows 10.

Zeichnen oder Schreiben

Standardmäßig ist Zeichnen per Fingereingabe (oder "Freihandeingabe") aktiviert, wenn Sie ein Mobilgerät nutzen. Tippen Sie einfach auf die Registerkarte Zeichnen , wählen Sie einen Stift Die Stiftauswahl auf der Registerkarte "zeichnen" aus, und Sie können mit dem Zeichnen von Freihand auf einer Folie beginnen.

Die Registerkarte "zeichnen" in Word Mobile, Excel Mobile und PowerPoint Mobile für Windows 10 ähnelt den Desktop Versionen der einzelnen apps. Bevor Sie die Zeichnungs Features verwenden können, stellen Sie sicher, dass Sie auf die neueste Version von Windows 10 aktualisieren. Dazu klicken Sie auf die Windows-Schaltfläche in der unteren linken Ecke des Bildschirms und wählen dann Einstellungen > Update und Sicherheit > Windows Update aus. Klicken Sie auf Nach Updates suchen, um die neuesten Updates zu erhalten.

So ändern Sie die Einstellungen für einen Stift:

  1. Tippen Sie erneut, um das Menüband mit den Stärke- und Farboptionen für den Stift zu öffnen. Wählen Sie Ihre bevorzugte Größe und Farbe aus:

    • Es gibt fünf Stärken für die Stifteinstellungen im Bereich von 0,25 bis 3,5 mm. Wählen Sie eine Stärke aus, oder aber ändern Sie die Stärke über das Pluszeichen (breiterer Stift) oder Minuszeichen (schmalerer Stift).

    • Im Menü stehen außerdem 16 Vollfarben zur Verfügung; mehr finden Sie, wenn Sie auf Weitere Freihandfarben tippen.

    • Darüber hinaus acht Effekte zur Verfügung: Regenbogen, Galaxie, Lava, Ozean, Rotgold, Gold, Silber und Bronze.

    Freihandfarben und-Effekte für das Zeichnen mit Freihand in Office unter Windows Mobile
  2. Beginnen Sie auf dem Touchscreen mit dem Schreiben oder Zeichnen.

    Sobald Sie eine Freihandform gezeichnet haben, verhält sich diese wie jede andere Form, mit der Sie in Office arbeiten. Sie können die Form auswählen und sie dann verschieben oder kopieren, die Farbe ändern, die Position pivotieren usw.

  3. Wenn Sie die Freihandeingabe beenden und Ihre Anmerkungen markieren möchten, um sie zu ändern oder zu verschieben, deaktivieren Sie die Option Mit Finger zeichnen auf der Registerkarte Zeichnen. Das Deaktivieren dieses Features verhindert zudem, dass Sie unbeabsichtigte Freihandmarkierungen vornehmen, wenn Ihre Hand den Bildschirm berührt.

Option

Der Freihandmodus ist aktiviert, wenn Sie auf der Registerkarte Zeichnen einen Stift oder Textmarker ausgewählt haben. Andernfalls befinden Sie sich im Auswahlmodus, und Sie können tippen, um ein Objekt auszuwählen.

PowerPoint Mobile und Excel Mobile auch über ein Freihandauswahl Tool, Lasso-Auswahl, Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile , speziell für die Auswahl von mit Freihand gezeichneten Objekten. Dies ist besonders hilfreich, wenn Sie über eine Mischung von Standard- und Freihandobjekten verfügen und nur ein Freihandobjekt auswählen möchten.

So wählen Sie einen Teil einer Freihandzeichnung oder mit Freihand geschriebene Wörter in PowerPoint oder Excel aus:

  1. Tippen Sie auf der Registerkarte Zeichnen im Menüband auf Lasso-Auswahl Das Tool "Lassoauswahl" in Excel Mobile und PowerPoint Mobile .

  2. Ziehen Sie mit dem Stift oder Finger einen Kreis um das Freihandobjekt, das Sie auswählen möchten.

    Beim ziehen wird ein verblasster, gestrichelter Auswahlbereich angezeigt, und wenn Sie fertig sind, wird der von Ihnen Lassoed Teil ausgewählt. Anschließend können Sie das Objekt nach Belieben manipulieren: verschieben, kopieren, löschen usw.

    Zeigt einen mit dem Lasso in PowerPoint ausgewählten Teil einer Zeichnung

Löschen

  1. Tippen Sie auf der Registerkarte Zeichnen auf Radierer.

    (In PowerPoint können Sie zwischen drei Radierern wählen: einem Pinselstrichradierer, einem kleinen und einem mittleren Radierer. Tippen Sie auf der Schaltfläche Radierer auf den Pfeil nach unten, und wählen Sie den gewünschten Radierer aus.)

  2. Ziehen Sie den Radierer über das Freihandobjekt, das Sie entfernen möchten.

Konvertieren von Freihandzeichnungen in Standardformen in PowerPoint

In PowerPoint können Sie Freihandzeichnungen auf einem Touchscreen in gewöhnliche Formen konvertieren:

  1. Stellen Sie sicher, dass Zeichnen mit Maus oder Fingereingabe Mit Maus oder Fingern zeichnen aktiviert ist.

  2. Tippen Sie auf Freihand für Shapes Schaltfläche "Freihand in Form" in PowerPoint Mobile

  3. Zeichnen Sie mit einem Stift oder dem Finger eine Form auf die Folie. Anschließend konvertiert PowerPoint Ihre Zeichnung automatisch in die Form, die ihr am ähnlichsten ist.

    Wenn Sie das Konvertieren von Formen beenden möchten, klicken Sie erneut auf Freihand in Form.

Öffnen der Registerkarte "Zeichnen" auf Smartphones mit Windows 10 Mobile

Hier finden Sie die Registerkarte Zeichnen in Word, Excel und PowerPoint auf Smartphones mit Windows 10 Mobile.

  1. Tippen Sie in der unteren rechten Ecke des Bildschirms auf die Schaltfläche Mehr  Zeigt die Schaltfläche "Mehr" in Office Mobile .

  2. Tippen Sie auf die Registerkarte Zeichnen.

    Zeigt die in Office Mobile ausgewählte Registerkarte "Zeichnen"

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Siehe auch

Unterstützte Sprachen für die Freihand-zu-Text-Konvertierung

Deaktivieren der automatischen Freihandeingabe unter Windows oder IOS

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×