Zeichnen oder Löschen einer Linie oder eines Verbinders

Zeichnen oder Löschen einer Linie oder eines Verbinders

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Sie können Linien zum Verbinden von Formen hinzufügen oder Linien verwenden, um auf Informationen zu zeigen, und außerdem können Sie Linien löschen.

Hinweise : 

Zeichnen einer Linie mit Verbindungspunkten

Ein Verbinder ist eine Linie mit Verbindungspunkten an jedem Ende, das mit den angefügten Formen verbunden bleibt. Verbinder können gerade ( Gerader Verbinder ), gewinkelt ( Gewinkelter Verbinder ) oder gekrümmt ( Gekrümmter Verbinder ) sein. Wenn Sie einen Verbinder auswählen, werden auf der Formkontur Punkte angezeigt. Diese Punkte geben an, wo Sie einen Verbinder anfügen können.

Wichtig : In Word und Outlook arbeiten Verbindungspunkte nur dann, wenn Sie die Zeilen und die Objekte, die sie eine Verbindung herstellen möchten auf einem Zeichnungsbereichangeordnet sind. Um einen Zeichenbereich einzufügen, klicken Sie auf der Registerkarte Einfügen, klicken Sie auf Shapes, und klicken Sie dann auf Neue Zeichnungsbereich am unteren Rand des Menüs.

Führen Sie die folgenden Schritte aus, um eine Linie hinzuzufügen, die mit anderen Objekten verbunden ist:

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Schaltfläche "Formen einfügen"

  2. Klicken Sie unter Linien auf den Verbinder, den Sie hinzufügen möchten.

    Auswählen einer Verbindungslinie

    Hinweis : Die letzten drei unter Linien aufgeführten Linienarten (Kurve, Freihandform und Skizze) sind keine Verbinder. Zeigen Sie mit der Maus auf jede Linienart, um den jeweiligen Namen anzuzeigen, bevor Sie darauf klicken.

  3. Um eine Linie zu zeichnen, die Formen verbindet, zeigen Sie in der ersten Form mit der Maus auf die Form oder das Objekt, an die/das der Verbinder angefügt werden soll.

    Es werden Verbindungspunkte angezeigt, die angeben, dass die Linie mit der Form verbunden werden kann. (Die Farbe und die Art dieser Punkte können in verschiedenen Versionen von Office variieren.)

    Form mit Verbindungspunkten

    Hinweis : Wenn keine Verbindungspunkte angezeigt werden, haben Sie entweder eine Linienart ausgewählt, die kein Verbinder ist, oder Sie arbeiten (in Word oder Outlook) nicht in einem Zeichenbereich.

    Klicken Sie in der ersten Form auf eine beliebige Stelle, und ziehen Sie dann den Cursor auf einen Verbindungspunkt des zweiten Verbindungsobjekts.

    Hinweis : Wenn Sie Formen neu anordnen, die mit Verbindern verknüpft sind, bleiben die Verbinder an die Formen angefügt und werden mit den Formen bewegt. Wenn Sie einen Endpunkt der Verbindung bewegen, wird dieser Endpunkt von der Form getrennt. Sie können dieses Ende dann an eine andere Verbindungsseite derselben Form oder an eine andere Form anfügen. Nachdem der Verbinder an eine Verbindungsseite angefügt wurde, bleibt er mit den Formen verbunden, unabhängig davon, wie jede Form bewegt wird.

Zeichnen einer Linie ohne Verbindungspunkte

Führen Sie die folgenden Schritte aus, um eine Linie hinzuzufügen, die nicht mit anderen Objekten verbunden ist:

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Schaltfläche "Formen einfügen"

  2. Klicken Sie unter Linien auf die gewünschte Linienart.

    Auswählen einer Verbindungslinie

  3. Klicken Sie im Dokument auf eine beliebige Stelle, halten Sie die Maustaste gedrückt, ziehen Sie den Mauszeiger an eine andere Position, und lassen Sie dann die Maustaste los.

Mehrmaliges Zeichnen derselben Linie oder desselben Verbinders

Wenn Sie die gleiche Linie wiederholt hinzufügen müssen, können Sie dies schnell mithilfe von "Zeichenmodus sperren" erledigen.

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Schaltfläche "Formen einfügen"

  2. Klicken Sie mit der rechten Maustaste unter Linien auf die hinzuzufügende Linie oder den Verbinder, und klicken Sie dann auf Zeichenmodus sperren.

    Auswählen von "Zeichenmodus sperren"

  3. Klicken Sie auf die Stelle, an der die Linie oder der Verbinder beginnen soll, und ziehen Sie den Cursor dann an die Stelle, an der die Linie oder der Verbinder enden soll.

  4. Wiederholen Sie Schritt 3 für jede Linie oder jeden Verbinder, die/den Sie hinzufügen möchten.

  5. Drücken Sie ESC, nachdem Sie alle Linien oder Verbinder hinzugefügt haben.

Hinzufügen, Bearbeiten oder Entfernen eines Pfeils oder einer Form auf einer Linie

  1. Markieren Sie die zu ändernde Linie.
    Wenn Sie mehrere Linien ändern möchten, markieren Sie die erste Linie, und drücken Sie dann STRG, während Sie die restlichen Linien markieren.

  2. Klicken Sie auf der Registerkarte Format auf den Pfeil neben Formkontur.

    Befehl "Formkontur"
    Wenn die Registerkarte Format nicht angezeigt wird, vergewissern Sie sich, dass Sie die Linie markiert haben. Möglicherweise müssen Sie auf die Linie doppelklicken.

  3. Zeigen Sie auf Pfeile, und klicken Sie dann auf die gewünschte Pfeilart.

    Wenn Sie die Pfeilart oder -größe oder die Art, die Breite oder die Farbe der Zeile oder des Pfeils ändern möchten, klicken Sie auf Weitere Pfeile, und wählen Sie dann die gewünschten Optionen aus.

    Zum Anpassen einer Linie oder eines Pfeils auf "Weitere Pfeile" klicken

    Wenn Sie eine Pfeilspitze entfernen möchten, klicken Sie auf die erste Pfeilart: Pfeilart 1 (keine Pfeilspitzen).

Löschen von Linien oder Verbindern

  • Klicken Sie auf die Linie, den Verbinder oder die Freihandform, und drücken Sie dann die ENTF-TASTE.
    Wenn Sie mehrere Linien oder Verbinder löschen möchten, markieren Sie die erste Linie, und drücken und halten Sie STRG gedrückt, während Sie die anderen Linien markieren. Drücken Sie dann die ENTF-TASTE.

Wenn Sie eine Zeile löschen in Word oder Outlook auswählen können, kann es eine horizontale Linie, also eine Art des Rahmenstatsächlich sein. Sie können Rahmen entfernen, indem Sie durch Klicken auf den Pfeil neben der Schaltfläche Rahmen (in der Gruppe Absatz in Word und Outlook; in der Gruppe Schriftart in Excel) und dann auf Kein Rahmen.

Entfernen eines Rahmens mit der Schaltfläche "Rahmen"

Weitere Informationen zur Funktionsweise von Linien in Rahmen finden Sie unter Hinzufügen von Rahmen zu Textabschnitten.

Siehe auch

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×