Zeichnen einer Kurve oder eines Kreises

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Dieser Artikel beschreibt die Zeichnung Kurven, Kreise und Ovale. Informationen zum Zeichnen von Linien finden Sie unter Zeichnen oder Löschen einer Linie oder den Verbinder. Informationen über Freihandformen und Bearbeiten von Punkten in Formen finden Sie unter Zeichnen oder bearbeiten eine Freihandform.

Zeichnen einer Kurve

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie unter Linien auf Kurve.

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Seitenanfang

Zeichnen einer Ellipse oder eines Kreises

  1. Klicken Sie auf der Registerkarte Einfügen auf Formen.

  2. Klicken Sie unter Standardformen auf Ellipse.

  3. Klicken Sie auf die Stelle, an der die Ellipse beginnen soll, und ziehen Sie dann den Mauszeiger, um die Form zu zeichnen.

  4. Zum Zeichnen eines Kreises halten Sie beim Ziehen die UMSCHALTTASTE gedrückt.

    Hinweise : 

    • Sie können das Aussehen des Kreises oder der Kurve, indem Sie einen Fülleffekt oder Effekt hinzufügen oder Ändern des Rahmensändern.

    • Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen , statt jede einzelne Form manuell zu zeichnen.

    • Kreise oder Ellipsen werden automatisch gefüllt. Wenn die Form keine darunter befindlichen Objekte wie Text oder Zellen verdeckt soll, markieren Sie die Form. Klicken Sie dann auf der Registerkarte Format auf Fülleffekt und anschließend auf Keine Füllung.

Seitenanfang

Zeichnen einer Kurve

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.
    Gruppe 'Formen' auf der Registerkarte 'Einfügen'

  2. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

      Hinweis : Standardmäßig ist eine geschlossene Form gefüllt. Um sicherzustellen, dass die Form die darunter befindlichen Zellen nicht verdeckt, wählen Sie die Form aus, und klicken Sie dann unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Zeichnen einer Ellipse oder eines Kreises

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Gruppe 'Formen' auf der Registerkarte 'Einfügen'

  2. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

    Hinweise : 

    • Sie können das Aussehen des Kreises oder der Kurve durch Hinzufügen eines Fülleffekts oder eines Formeffekts oder Ändern Sie den Rahmen der Formändern.

    • Wenn Sie ein erweitertes Diagramm wie überlappende Kreise, ein Organigramm oder ein Flussdiagramm erstellen möchten, können Sie eine SmartArt-Grafik erstellen , statt jede einzelne Form manuell zu zeichnen.

    • Standardmäßig ist ein Kreis oder eine Ellipse gefüllt. Um sicherzustellen, dass die Form die darunter befindlichen Zellen nicht verdeckt, wählen Sie die Form aus, und klicken Sie dann unter Zeichentools auf der Registerkarte Format in der Gruppe Formenarten auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Seitenanfang

Was möchten Sie tun?

Hinweise : 

  • Um die Kurve ausreicht gleichmäßiger aussehen anzupassen, klicken Sie auf das Shape. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen klicken Sie auf Form bearbeiten Abbildung der Schaltfläche 'Form bearbeiten' , und klicken Sie dann auf Punkte bearbeiten. Ziehen Sie einen der Eckpunkte, die die Form zu gliedern. Ein Scheitelpunkt ist ein Punkt, von einem schwarzen Punkt, einer Kurve oder auf den Punkt, bei denen zwei Liniensegmenten in eine Freihandform, Kurve entsprechen oder Freihand Form, angegeben.

  • Details lassen sich leichter zeichnen, wenn Sie die Vergrößerung auf 200 Prozent erhöhen. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Zoom auf Zoom, und klicken Sie dann auf 200%.

  • Um die Zeichenkontrolle zu verbessern, stellen Sie in der Systemsteuerung die langsamste verfügbare Geschwindigkeit für den Mauszeiger ein.

  • Standardmäßig wird ein geschlossenes Shape ausgefüllt. Um sicherzustellen, dass das Shape die zugrunde liegenden Zellen verdecken wird nicht, wählen Sie das Shape, und klicken Sie dann auf der Registerkarte Format in der Gruppe Formenarten unter Zeichentools auf Fülleffekt, und klicken Sie dann auf Keine Füllung.

Welches Office-Programm verwenden Sie?

Outlook oder Word

Excel

PowerPoint

Outlook oder Word

  1. Fügen Sie einen Zeichenbereich. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen klicken Sie auf Shapes, und klicken Sie dann auf Neuer Zeichenbereich.

    Word-Registerkarte 'Einfügen'

  2. Klicken Sie unter Zeichentools auf der Registerkarte Format in der Gruppe Formen einfügen auf die Weitere Schaltfläche Schaltflächensymbol .

  3. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  4. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  5. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Registerkarte 'Einfügen' in Excel (Abbildung)

  2. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Registerkarte 'Start' in PowerPoint (Abbildung)

  2. Klicken Sie unter Linien auf Kurve Schaltflächensymbol .

  3. Klicken Sie auf eine beliebige Stelle, die als Ausgangspunkt der Kurve dienen soll, ziehen Sie zum Zeichnen die Maus, und klicken Sie auf jede Stelle, an der Sie eine Kurve hinzufügen möchten.

  4. Führen Sie zum Beenden einer Form eine der folgenden Aktionen aus:

    • Doppelklicken Sie an einer beliebigen Stelle, um die Form offen zu lassen.

    • Um die Form zu schließen, klicken Sie neben ihren Anfangspunkt.

Hinweise : 

Welches Office-Programm verwenden Sie?

Outlook oder Word

Excel

PowerPoint

Outlook oder Word

  1. Fügen Sie einen Zeichenbereich. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Shapes, und klicken Sie auf Neuer Zeichenbereich.

    Word-Registerkarte 'Einfügen'

  2. Klicken Sie auf der Registerkarte Format in der Gruppe Formen einfügen, klicken Sie unter Zeichentools auf die Weitere Schaltfläche Schaltflächensymbol .

  3. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  4. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

Excel

  1. Klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Formen.

    Registerkarte 'Einfügen' in Excel (Abbildung)

  2. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

PowerPoint

  1. Klicken Sie auf der Registerkarte Start in der Gruppe Zeichnen auf Formen.

    Registerkarte 'Start' in PowerPoint (Abbildung)

  2. Klicken Sie unter Standardformen auf Ellipse Symbol 'Ellipse' .

  3. Klicken Sie auf die Stelle, an der der Kreis beginnen soll. Um eine Kreisform zu erstellen, halten Sie die UMSCHALTTASTE gedrückt, während Sie ziehen, um die Form zu zeichnen.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×