Zeichnen Sie Ihres Bildschirms in PowerPoint auf

Sie können den Computerbildschirm und die zugehörigen Audioausgabe aufzeichnen und dann in eine PowerPoint 2013-Folie einbetten oder als gesonderte Datei speichern.

Wichtig : Wenn Sie das Feature "Bildschirmaufzeichnung" verwenden möchten, installieren Sie das Update für PowerPoint 2013 vom 16.02.2015.

Hinweise:

  • Zum Aufzeichnen und Anhören des zur Bildschirmaufzeichnung gehörigen Tons benötigen Sie eine Soundkarte, ein Mikrofon und Lautsprecher.

  • Stellen Sie sicher, dass ausreichend Speicherplatz auf dem lokalen Laufwerk zum Aufzeichnen und Speichern der Bildschirmaufzeichnung verfügbar ist.

Aufzeichnen des Computerbildschirms und Einbetten in PowerPoint

  1. Klicken Sie auf der Registerkarte Einfügen auf Bildschirmaufzeichnung.

    Einfügen > Bildschirmaufzeichnung

  2. Klicken Sie im Steuerungsdock auf Bereich auswählen.

    Bereich auswählen

    Hinweis :  Der kleinste Größenbereich, den Sie aufzeichnen können, umfasst 64 x 64 Pixel.

  3. Wenn der Fadenkreuz -Fadenkreuz angezeigt wird, klicken und ziehen Sie, um den Bildschirmbereich auszuwählen, den Sie aufzeichnen möchten.

    Tipp : PowerPoint zeichnet automatisch den Ton und den Zeiger auf. Wenn Sie dies deaktivieren möchten, deaktivieren Sie Audio und Datensatzzeiger.

  4. Klicken Sie auf Aufzeichnen.

    Tipp : Sofern Sie das Steuerungsdock nicht auf dem Bildschirm anheften, wird es während der Aufzeichnung noch oben in den Rand verschoben. Wenn Sie während der Aufzeichnung auf das Steuerungsdock zugreifen möchten, platzieren Sie den Cursor auf den oberen Bildschirmrand.

  5. So steuern Sie die Aufzeichnung:

    • Klicken Sie auf Anhalten, um die Aufzeichnung vorübergehend zu beenden.

    • Klicken Sie auf Aufzeichnen, um die Aufnahme fortzusetzen.

    • Klicken Sie auf Beenden, um die Aufzeichnung zu beenden (siehe unten).

      Steuerelement "Andocken" während der Aufzeichnung

  6. Klicken Sie auf der Registerkarte Datei auf Speichern, wählen Sie einen Ordner aus, und geben Sie in das Feld Dateiname einen Namen ein.

Speichern der Bildschirmaufzeichnung als von PowerPoint getrennte Datei

Bevor Sie die Bildschirmaufzeichnung als gesonderte Datei speichern können, müssen Sie prüfen, ob Sie die erforderlichen Updates für PowerPoint 2013 installiert haben:

Nachdem Sie die richtigen Updates installiert haben, können Sie die Videodatei speichern. So geht‘s:

  1. Klicken Sie mit der rechten Maustaste auf den Videoframe, und klicken Sie dann auf Medien speichern unter.

    Klicken Sie mit der rechten Maustaste auf den Videoframe.

    Tipp : Stellen Sie sicher, dass auf dem Datenträger ausreichend Speicherplatz zum Speichern der Videodatei vorhanden ist, andernfalls müssen Sie Speicherplatz freigeben und es erneut versuchen.

  2. Wählen Sie im Feld Medien speichern unter einen Ordner aus, und geben Sie in das Feld Dateiname einen Namen ein.

  3. Klicken Sie auf Speichern.

Festlegen der Einstellungen für den Start des Videos

Klicken Sie mit der rechten Maustaste in den Videoframe, klicken Sie auf Start, und wählen Sie aus, wie das Video in der Präsentation gestartet werden soll: automatisch, wenn eine Folie angezeigt wird, oder wenn Sie mit der Maus klicken.

Festlegen der Einstellungen für 'Start'

Kürzen von Videos

  1. Klicken Sie mit der rechten Maustaste in den Videoframe, und klicken Sie auf Kürzen.

    Schaltfläche "Kürzen"

  2. Um festzustellen, wo das Videomaterial gekürzt werden soll, klicken Sie im Feld Video kürzen auf Wiedergeben.

  3. Wenn Sie den Punkt erreichen, an dem Sie kürzen möchten, klicken Sie auf Pause.

    Tipp : Verwenden Sie die Schaltfläche Nächstes Bild und Vorheriges Bild, um die präzise Wiedergabedauer festzulegen.

  4. Führen Sie mindestens eine der folgenden Aktionen aus:

    • Um den Anfang des Videos zu kürzen, klicken Sie auf den Startpunkt (im Bild unten als grüne Markierung dargestellt). Wenn der Pfeil mit zwei Spitzen angezeigt wird, ziehen Sie den Pfeil an die gewünschte Startposition des Videos.

      Kürzen von Videos

    • Um das Ende des Clips zu kürzen, klicken Sie auf den Endpunkt (im Bild oben als rote Markierung dargestellt). Wenn der Pfeil mit zwei Spitzen angezeigt wird, ziehen Sie den Pfeil an die gewünschte Endposition des Videos.

  5. Klicken Sie auf OK.

Anwenden einer Formatvorlage auf den Videoframe

Klicken Sie mit der rechten Maustaste in den Videoframe, klicken Sie auf Formatvorlage, und wählen Sie eine Formatvorlage, die Ihnen gefällt.

Auswählen einer Formatvorlage für den Videoframe

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×