Zählen von Zahlen, die größer oder kleiner als eine Zahl sind

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Angenommen, Sie möchten ermitteln, wie viele Vertriebsmitarbeiter das Verkaufsziel eines Quartals übertroffen haben, oder wie viele Filialen den Jahresumsatz im Vergleich zum Branchendurchschnitt nicht erreicht haben. Verwenden Sie die Funktion ZÄHLENWENN, um Zahlen zu zählen, die größer oder kleiner als eine bestimmte Zahl sind.

Beispiel

Möglicherweise wird das Beispiel verständlicher, wenn Sie es in ein leeres Arbeitsblatt kopieren.

So kopieren Sie ein Beispiel

  1. Erstellen Sie eine leere Arbeitsmappe oder ein leeres Arbeitsblatt.

  2. Wählen Sie das Beispiel im Hilfethema aus.

    Hinweis : Markieren Sie dabei nicht die Zeilen- oder Spaltenüberschriften.

    Auswählen eines Beispiels aus der Hilfe

    Auswählen eines Beispiels aus der Hilfe

  3. Drücken Sie STRG+C.

  4. Markieren Sie im Arbeitsblatt die Zelle A1, und drücken Sie dann STRG+V.

  5. Um zwischen der Anzeige der Ergebnisse und der Anzeige der Formeln, die diese Ergebnisse zurückgeben, zu wechseln, drücken Sie STRG+` (Gravis), oder klicken Sie auf der Registerkarte Formeln in der Gruppe Formelüberwachung auf die Schaltfläche Formeln anzeigen.

1

2

3

4

5

6

7

A

B

Verkäufer

Rechnung

Bühlmann

15.000

Bühlmann

9.000

Weinrich

8.000

Weinrich

20.000

Bühlmann

5.000

Schmitz

22.500

Formel

Beschreibung (Ergebnis)

=ZÄHLENWENN(B2:B7;">9000")

Zahlen über 9000 (3)

=ZÄHLENWENN(B2:B7;"<=9000")

Zahlen kleiner oder gleich 9000 (3)

Funktionsdetails

ZÄHLENWENN

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×