Word Online – Schnellstart

Mit Word Online sind folgende Aktionen möglich:

  • Sie erstellen Dokumente, denen Sie Text, Bilder und Seitenlayouts hinzufügen und formatieren können.

  • Sie rufen Ihre Dokumente über Ihren Computer, Ihr Tablet oder Smartphone ab.

  • Sie geben Ihre Dokumente frei und arbeiten mit anderen zusammen daran – ganz gleich, wo sie gerade sind.

Weitere Informationen finden Sie unter:

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

In Word Online werden Ihre Dateien auf OneDrive automatisch gespeichert. Auf diese Weise können Sie die Dateien freigeben und sofort mit der Zusammenarbeit beginnen.

Erstellen, Öffnen und Benennen eines Dokuments

  1. Melden Sie sich bei office.com/signin an, und wählen Sie im Office 365-Startfeld Word aus.

  2. Wählen Sie Neues leeres Dokument aus, öffnen Sie unter Zuletzt verwendet die gewünschte Datei, oder wählen Sie eine der Vorlagen aus.

  3. Wenn Sie das Dokument benennen oder umbenennen möchten, wählen Sie den Titel oben aus, und geben Sie den gewünschten Namen ein.

    Ihre Änderungen werden in Word Online automatisch gespeichert.

    Hinweis : Wenn Sie den Namen nicht bearbeiten können, arbeiten Sie wahrscheinlich in der Leseansicht. Wählen Sie Dokument bearbeiten > Im Browser bearbeiten aus.

Erstellen einer Datei

Benennen/Umbenennen einer Datei

Freigeben Ihres Dokuments

  1. Wählen Sie Freigeben aus.

    Freigeben – 2

  2. Geben Sie die Namen oder E-Mail-Adressen der Personen ein, für die Sie Dokumente freigeben möchten.

  3. Wählen Sie Kann bearbeiten oder Kann anzeigen aus.

  4. Deaktivieren Sie das Kontrollkästchen Anmeldung erforderlich, wenn die Personen, für die Sie die Freigabe erteilen, sich nicht anmelden müssen, um die Datei anzeigen oder bearbeiten zu können.

  5. Wählen Sie Freigeben aus.

Oder wählen Sie Link abrufen aus, um einen Link zur Freigabe in einer E-Mail zu erstellen, oder Freigegeben für aus, um die Freigabe zu beenden.

Freigeben

Gemeinsames Bearbeiten eines Dokuments

Nachdem Sie Ihr Dokument freigegeben haben, können Sie an dieser Datei mit anderen gleichzeitig zusammenarbeiten.

  • Für eine optimale Erfahrung arbeiten Sie in Word Online zusammen, und zeigen Sie die Änderungen in Echtzeit an.

  • Unter Freigeben werden die Namen der Personen angezeigt, die ebenfalls an der Datei arbeiten.

  • Durch Farbkennzeichnungen können Sie genau sehen, an welcher Stelle im Dokument jede Person arbeitet.

Farbige Kennzeichnung in Word Online während der gemeinsamen Bearbeitung

Hinzufügen, Beantworten, Löschen und Überprüfen von Kommentaren

  • Einen Kommentar hinzufügen – Wählen Sie Überprüfen > Neuer Kommentar aus. Geben Sie Ihren Text ein, und wählen Sie Posten aus.

    Sie können auch Einfügen > Kommentar auswählen oder in Ihrem Dokument mit der rechten Maustaste klicken und Neuer Kommentar auswählen.

    • Im Dokument wird an der Stelle, an der eine Notiz steht, eine Kommentarblase Kommentarblase angezeigt.

  • Auf einen Kommentar antworten – Wählen Sie Antworten Antworten auf Kommentar aus.

  • Einen Kommentar abhaken – Wählen Sie Als fertig markieren Kommentar_Deaktiviert aus.

  • Einen Kommentar löschen – Wählen Sie Überprüfen > Kommentar löschen oder aber im Kommentarbereich das X aus.

Überprüfen von Kommentaren

  • Wählen Sie Kommentare anzeigen aus, um alle Kommentare in einem Dokument anzuzeigen.

  • Wählen Sie Vorheriges Element oder Nächstes Element aus, um zwischen Kommentaren zu wechseln.

"Kommentare" im Word-Menüband

Kommentarbereich

Chatten in einem Dokument

  1. Wenn eine andere Person Ihre Datei bearbeitet, wählen Sie Chat aus, um ein Chatfenster zu öffnen.

  2. Geben Sie Text ein, und drücken Sie die EINGABETASTE, um Ihre Nachricht zu senden.

Ihre Unterhaltungen werden beim Schließen einer Datei nicht gespeichert. Wenn Sie eine Aufzeichnung Ihres Chats behalten möchten und gerade Unterhaltungen führen, sprechen Sie in Teams mit Ihren Kollegen.

Chatten in einem Dokument

Chatten in einem Dokument – 3

Mit Word Online können Sie in Ihrem Internetbrowser Dokumente erstellen, freigeben und daran zusammenarbeiten. Wenn Sie weitere Word-Funktionen benötigen, öffnen Sie die Word-Desktopversion, und lesen Sie den Word-Schnellstart.

Wenn Sie ein Mac-Benutzer sind, lesen Sie Word 2016 für Mac-Hilfe.

Hinzufügen und Formatieren von Text

  1. Setzen Sie den Cursor in Ihrem Dokument an die gewünschte Position, und geben Sie Text ein.

  2. Wählen Sie auf der Registerkarte Start die gewünschte Option aus:

    • Schriftart – Schriftart, Schriftgrad, Fett, Kursiv, Unterstreichen und Farbe

    • Absatz – Aufzählungszeichen, Nummerierung, Ausrichtung, Zeilen- und Absatzabstand

    • Formatvorlagen –Überschriften, Titel, Untertitel

Formatieren von Text in Word Online

Hinzufügen von Bildern, Onlinegrafiken und Tabellen

  1. Wählen Sie die Registerkarte Einfügen aus.

  2. Wählen Sie aus, was Sie einfügen möchten:

    • Bilder – Wählen Sie Bilder aus, navigieren Sie zu dem gewünschten Bild, und wählen Sie Öffnen aus.

    • Onlinegrafiken – Wählen Sie Onlinegrafiken und dann ein Archivbild aus, oder suchen Sie über Bing nach dem gewünschten Bild, und wählen Sie Einfügen aus.

    • Tabellen – Wählen Sie Tabelle und dann die gewünschte Tabellengröße aus.

"Bild einfügen" in Word Online

Überprüfen der Rechtschreibung

Word Online überprüft automatisch die Rechtschreibung und unterschlängelt falsch geschriebene Wörter rot.

  1. Klicken Sie mit der rechten Maustaste auf das Wort, und überprüfen Sie die Vorschläge.

  2. Wählen Sie die gewünschte Korrektur oder Alle ignorieren aus.

"Rechtschreibprüfung" – Menü

Ändern des Seitenlayouts

  1. Wählen Sie Layout aus.

  2. Wählen Sie eine Option aus:

    • Seite einrichten – Seitenränder, Ausrichtung, Format

    • Absatz – Einzug, Abstand

Ändern des Seitenlayouts

Hinzufügen eines Links

  1. Markieren Sie eine Textpassage.

  2. Wählen Sie Einfügen > Link aus.

  3. Geben Sie in Anzuzeigender Text den Text ein, der angezeigt werden soll.

  4. Geben Sie in Adresse die jeweilige URL ein.

  5. Wählen Sie Einfügen aus.

Einfügen eines Links

Verwenden von Formatvorlagen

Verwenden Sie Formatvorlagen, um eine einheitliche Schriftart und Schriftfarbe sowie einen einheitlichen Schriftgrad und Abstand im gesamten Dokument anzuwenden.

  1. Wählen Sie die Wörter, den Absatz, die Liste oder die Tabelle aus, auf die bzw. den Sie eine Formatvorlage anwenden möchten.

  2. Klicken Sie auf der Registerkarte Start in Formatvorlagen auf die gewünschte Formatvorlage.

Verwenden von Formatvorlagen

Bearbeiten einer Datei in der Word-Desktopanwendung

Wenn Sie in Word Online arbeiten und mehr erweiterte Funktionen benötigen, z. B. SmartArt, können Sie zu Word 2016 auf Ihrem Desktop wechseln.

So öffnen Sie eine Datei in Word 2016

  • Wählen Sie in einer in Word Online geöffneten Datei IN WORD BEARBEITEN aus, um die Desktop-App zu starten. Beim Speichern werden Ihre Änderungen mit Ihrem OneDrive oder Ihrer SharePoint-Website synchronisiert.

  • Wechseln Sie zum Ordner "OneDrive" auf Ihrem Computer, und wählen Sie die gewünschte Datei aus.

  • Öffnen Sie Word 2016, wählen Sie Datei > Öffnen und dann die gewünschte Datei aus.

Anmelden – Desktop

Bearbeiten einer Word-Datei auf Ihrem mobilen Gerät

  • Wählen Sie in der OneDrive-App Dateien oder Zuletzt verwendet und dann die Datei aus, die Sie öffnen möchten.

  • Wählen Sie in der Word-App Öffnen, anschließend den Speicherort und dann die gewünschte Datei aus.

    Oder wählen Sie Zuletzt verwendet und dann eine der zuletzt geöffneten Dateien aus.

    Hinweis : Wenn Sie die Apps installieren müssen, lesen Sie Einrichten von Office-Apps und E-Mail auf einem mobilen Gerät.

OneDrive für iOS

Aufrufen von Hilfe zu "Sie wünschen"

  1. Wählen Sie am oberen Bildschirmrand Was möchten Sie tun? aus.

  2. Geben Sie ein, was Sie tun möchten.

    Geben Sie beispielsweise Grafik einfügen ein, um zu erfahren, wie Sie ein Bild einfügen können, oder Schulung ein, um Schulungen für Word anzuzeigen.

  3. Wählen Sie eines der Suchergebnisse aus.

"Sie wünschen" in Word Online
Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×