Erste Schritte

Word – Schnellstart

Word – Schnellstart

Mit Word auf Ihrem PC, Mac oder mobilen Gerät können Sie folgende Aktionen ausführen:

  • Erstellen von Dokumenten – ganz neu oder aus einer Vorlage

  • Hinzufügen von Text, Bildern, ClipArt und Videos

  • Recherchieren zu einem Thema und Suchen glaubwürdiger Quellen

  • Speichern auf OneDrive, um auf Ihre Dokumente über Ihren Computer, Ihr Tablet oder Smartphone zuzugreifen

  • Freigeben Ihrer Dokumente und Zusammenarbeiten mit anderen

  • Nachverfolgen und Überprüfen von Änderungen

Ihr Browser unterstützt kein Video. Installieren Sie Microsoft Silverlight, Adobe Flash Player oder Internet Explorer 9.

Erstellen eines Dokuments

  1. Öffnen Sie Word.

  2. Wählen Sie eine Option aus:

    • Wählen Sie Leeres Dokument aus, um ein Dokument ganz neu zu erstellen.

    • Wählen Sie eine der Vorlagen aus.

    • Wählen Sie Eine Tour machen aus, um Tipps zu Word anzuzeigen.

Word – neue Dokumentvorlagen

Hinzufügen und Formatieren von Text

  1. Setzen Sie den Cursor an die gewünschte Position, und geben Sie Text ein.

    In der Statusleiste am unteren Rand des Dokuments wird die Seite und die Gesamtanzahl der Wörter angezeigt.

  2. Um einen Text zu formatieren, markieren Sie ihn, und wählen Sie auf der Registerkarte Start die gewünschte Option aus: Fett, Kursiv, Aufzählungszeichen, Nummerierung, ...

Word-Menüband – Optionen für "Text formatieren"

Office 365 – Wörter- und Seitenanzahl

Speichern Ihres Dokuments auf OneDrive

Wenn Sie Ihre Dateien in der Cloud speichern, können Sie sie freigeben, mit anderen Personen daran zusammenarbeiten und auf Ihre Dateien von überall aus zugreifen – auf Ihrem Computer, Tablet oder Smartphone.

  1. Wählen Sie Datei > Speichern unter aus.

  2. Wählen Sie OneDrive aus.

    Speichern Sie private Dateien auf OneDrive – Persönlich und Arbeitsdateien auf dem OneDrive Ihres Unternehmens. Sie können Dateien auch an einem anderen Ort in der Liste speichern oder einen Ort hinzufügen.

Word-Datei in der Cloud speichern

Überprüfen der Rechtschreibung, Grammatik und des Stils mit Editor

Word überprüft automatisch die Rechtschreibung und Grammatik und macht mit Editor Stilvorschläge. Dabei kennzeichnet es falsch geschriebene Wörter mit einer roten Wellenlinie, Grammatikfehler mit einer blauen doppelten Unterstreichung und Stilvorschläge mit einer goldenen gepunkteten Linie.

Hinweis : Editor steht nur für Office 365-Kunden und in einer begrenzten Anzahl Sprachen zur Verfügung. Das Feature enthält auch eine Barrierefreiheitsprüfung. Weitere Informationen finden Sie unter Editor – Ihr Schreibassistent.

  1. Klicken Sie mit der rechten Maustaste auf das betreffende Wort, und lesen Sie die Erläuterung.

  2. Wählen Sie eine Korrektur oder Ignorieren aus.

Office 365 – Beispiel für Rechtschreibung und Grammatik

Recherchieren

Mit Recherche können Sie nach einem Thema im Internet suchen, glaubwürdige Rechercheartikel finden sowie Inhalte und Bilder einfügen – und dies alles direkt aus Ihrem Word-Dokument heraus.

  1. Wählen Sie auf der Registerkarte Verweise die Option Recherche aus.

  2. Geben Sie im Feld Suche ein Thema ein, und drücken Sie die EINGABETASTE.

  3. Wählen Sie in den Suchergebnissen die Ressourcen aus, die Sie nutzen möchten.

    Recherche kann Ihnen beim Vorbereiten einer Gliederung sowie beim Hinzufügen und Bearbeiten von Zitaten in Ihrem Dokument helfen.

    Weitere Informationen finden Sie unter Einfache Recherche für Ihr Dokument in Word.

Word_Recherche_UI

Word_Recherche_2

Verwenden von Formatvorlagen

Verwenden Sie Formatvorlagen für Überschriften, Absätze usw., um eine einheitliche Schriftart und Schriftfarbe sowie einen einheitlichen Schriftgrad und Abstand im gesamten Dokument anzuwenden.

  1. Wählen Sie die Wörter, den Absatz, die Liste oder die Tabelle aus, auf die bzw. den Sie eine Formatvorlage anwenden möchten.

  2. Klicken Sie auf der Registerkarte Start in Formatvorlagen auf die gewünschte Formatvorlage.

Office 365 Word – Formatvorlagen auf der Registerkarte "Start"

Office 365 Word – Dropdownmenü "Formatvorlagen"

Auswählen von Formatvorlagensätzen und Designs

Verwenden Sie Formatvorlagensätze und Designs, damit Ihr Dokument ein professionelles Erscheinungsbild aufweist.

  1. Zeigen Sie auf der Registerkarte Entwurf auf die unterschiedlichen Formatvorlagensätze, und schauen Sie sich die automatische Formatierungsänderung an.

  2. Wählen Sie Designs und dann in der Dropdownliste das gewünschte Design aus.

Office 365 Word – Designs

Hinzufügen von Bildern, Formen, SmartArt oder einem Diagramm

  1. Wählen Sie die Registerkarte Einfügen aus.

  2. Wählen Sie aus, was Sie hinzufügen möchten:

    • Bilder – Wählen Sie Bilder aus, navigieren Sie zu dem gewünschten Bild, und wählen Sie Einfügen aus.

    • Formen – Wählen Sie Formen und dann in der Dropdownliste die gewünschte Form aus.

    • SmartArt – Wählen Sie SmartArt, anschließend die gewünschte SmartArt-Grafik und dann OK aus.

    • Diagramm – Wählen Sie Diagramm, anschließend das gewünschte Diagramm und dann OK aus.

Office 365 Word – Bilder – SmartArt-Diagramme

Freigeben Ihres Dokuments

So geben Sie eine Datei in Word frei:

  1. Wählen Sie im Menüband Freigeben Freigeben aus.

    Oder wählen Sie Datei > Freigeben aus.

    Hinweis : Wenn Ihre Datei nicht bereits auf OneDrive gespeichert ist, werden Sie aufgefordert, die Datei auf OneDrive hochzuladen, um sie freizugeben.

  2. Wählen Sie in der Dropdownliste die Personen aus, für die Sie die Datei freigeben möchten, oder aber geben Sie einen Namen oder eine E-Mail-Adresse ein.

  3. Fügen Sie eine Nachricht hinzu (optional), und wählen Sie Senden aus.

Symbol und Dialogfeld "Freigeben"

Gemeinsames Bearbeiten eines Dokuments

Nachdem Sie Ihr Dokument freigegeben haben, können Sie an dieser Datei mit anderen gleichzeitig zusammenarbeiten.

  • Für eine optimale Erfahrung arbeiten Sie in Word Online zusammen, und zeigen Sie die Änderungen in Echtzeit an.

  • Unter Freigeben werden die Namen der Personen angezeigt, die ebenfalls an der Datei arbeiten.

  • Durch Farbkennzeichnungen können Sie genau sehen, an welcher Stelle im Dokument jede Person arbeitet.

Farbige Kennzeichnung in Word Online während der gemeinsamen Bearbeitung

Chatten in einem Dokument

  1. Wenn eine andere Person Ihre Datei online bearbeitet, wählen Sie Chat aus, um ein Chatfenster zu öffnen.

  2. Geben Sie Text ein, und drücken Sie die EINGABETASTE, um Ihre Nachricht zu senden.

Ihre Unterhaltungen werden beim Schließen einer Datei nicht gespeichert. Wenn Sie eine Aufzeichnung Ihres Chats behalten möchten und gerade Unterhaltungen führen, sprechen Sie in Microsoft Teams mit Ihren Kollegen.

Chatten in einem Dokument

Chatten in einem Dokument – 3

Nachverfolgen und Überprüfen von Änderungen

  1. Wählen Sie zum Nachverfolgen von Änderungen Überprüfen > Änderungen nachverfolgen aus.

    Die Schaltfläche Änderungen nachverfolgen wird hervorgehoben, und alle neuen Änderungen werden gekennzeichnet. Wenn Sie das Nachverfolgen von Änderungen beenden möchten, wählen Sie Änderungen nachverfolgen erneut aus.

  2. So überprüfen Sie Änderungen

    • Setzen Sie den Cursor vor eine Änderung.

    • Wählen Sie Annehmen aus, um die Änderung beizubehalten, oder Ablehnen, um sie zu entfernen.

    Wenn Sie alle Änderungen annehmen möchten, wählen Sie Alle Änderungen annehmen aus.

Office 365 Word – Änderungen nachverfolgen

Abrufen von Office auf Ihr mobiles Gerät

Wählen Sie Ihr mobiles Gerät aus:

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×