Wo befindet sich ClipArt in PowerPoint 2016 für Mac?

In PowerPoint 2016 für Mac wird das Suchen nach und Einfügen von ClipArt oder Bildern in/aus anderen Onlinequellen derzeit nicht unterstützt. Sie können Ihrer PowerPoint-Präsentation jedoch weiterhin ClipArt und Onlinebilder hinzufügen, indem Sie online nach dem gewünschten Foto suchen, eine lokale Kopie des Fotos speichern und dann die gespeicherte Kopie in PowerPoint einfügen. Hier wird erläutert, wie das geht:

Herunterladen und Hinzufügen von Bildern aus dem Web

  1. Navigieren Sie zu Bing.com, und wählen Sie in der oberen linken Ecke des Bildschirms die Registerkarte Bilder aus.

  2. Geben Sie im Feld Suchen ein Stichwort für die Art des gesuchten Bilds ein.

    In das Feld "Bing-Bildersuche" eingegebene Abfrage

  3. Wenn die Bilderergebnisse angezeigt werden, wählen Sie das Dropdownmenü Lizenz aus, und wählen Sie dann die gewünschte Lizenzierungsoption aus.

    Dropdown "Lizenz" festgelegt auf "Kostenlos" zum Ändern, Freigeben und die kommerzielle Nutzung

    Hinweise : Wenn der Filter Lizenz nicht angezeigt wird, stellen Sie sicher, dass Sie einen unterstützten Browser verwenden.

    • Mozilla Firefox (beliebige Version)

    • Apple Safari (beliebige Version)

    • Google Chrome (beliebige Version)

    Wenn Sie die Ergebnisse auf ClipArt-Objekte (comicartige Bilder) beschränken möchten, fügen Sie am Ende Ihres Suchbegriffs das Wort "ClipArt" hinzu, oder ändern Sie in den Ergebnissen der Bing-Bildersuche den Filter Typ in ClipArt.

    Menü "Typ", "ClipArt" ausgewählt

  4. Klicken Sie auf das gewünschte Bild, um es in voller Größe anzuzeigen (sofern Sie nicht die Miniaturansichtsgröße verwenden möchten).

  5. Verwenden Sie den entsprechenden Befehl Ihres Browsers, um eine lokale Kopie zu erstellen. (Drücken Sie in Safari beispielsweise CTRL, und klicken Sie auf Bild herunterladen.)

  6. Wechseln Sie in PowerPoint zu Einfügen > Bilder, und wählen Sie Bild aus Datei aus.

    "Einfügen" > "Bilder" > "Bild" aus dem Menü "Datei" in PowerPoint 2016 für Mac

  7. Navigieren Sie zu dem Speicherort, an dem Sie das Bild gespeichert haben, wählen Sie das Bild aus, und wählen Sie dann Einfügen aus.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×