Wo befinden sich die Menüs und Symbolleisten?

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Auch wenn sich das Aussehen neuerer PowerPoint-Versionen vom dem früherer Versionen deutlich unterscheidet, sind doch die vertrauten Befehle und Funktionen weiterhin darin vorhanden. Sie befinden sich jetzt alle im Menüband, wobei es sich um eine Art von Menü handelt, in dem die Elemente visuell organisiert sind.

Sehen wir uns zunächst an, wie das Menüband funktioniert, und im Anschluss daran, wie die benötigten Informationen zu finden sind.

Wie arbeiten Sie mit dem Menüband?

Wenn Sie ein PowerPoint-Dokument öffnen, wird das Menüband als eine Reihe von Beschriftungen, den so genannten "Registerkarten", angezeigt.

Wenn Sie zu einer Registerkarte wechseln, wird das Menüband für diese Registerkarte geöffnet, und Sie können die Tools und Funktionen sehen, die in älteren Versionen von PowerPoint in Menüs und auf Symbolleisten zu finden sind.

Wenn ein Feature mit einem Pfeil  Textmarke mit Abwärtspfeil angezeigt wird, können Sie darauf klicken, um weitere Informationen oder Optionen anzuzeigen.

In der rechten Ecke einiger Menübandgruppen, beispielsweise in den Gruppen "Zwischenablage" und "Schriftart", sind Startprogramme für ein Dialogfeld  Schaltflächensymbol zu finden. Klicken Sie darauf, um das Dialogfeld zu dieser Funktion zu öffnen: Mit dem Startprogramm in der Gruppe Schriftart wird z. B.das Dialogfeld Schriftart geöffnet. Dort können Sie Effekte wie "Durchgestrichen", "Hochgestellt" oder "Zeichenabstand" festlegen.

Inhalt der Registerkarten des Menübands

Auf den Registerkarten des Menübands sind Tools und Features gemäß ihrem Verwendungszweck gruppiert. Wenn Ihre Folien beispielsweise besser aussehen sollen, suchen Sie auf der Registerkarte "Entwurf" nach den entsprechenden Optionen. Die Tools zum Animieren von Elementen auf einer Folie sind auf der Registerkarte "Animationen" zu finden.

Sehen Sie sich schnell an, was auf jeder der Registerkarten des Menübands von PowerPoint zu finden ist.

1. Start

Zeigt die Registerkarte "Start" im PowerPoint-Menüband

Die Registerkarte "Start" enthält die Funktionen Ausschneiden und Einfügen, die Optionen Schriftart und Absatz sowie alles, was Sie zum Hinzufügen und Organisieren von Folien benötigen.

2. Einfügen

Zeigt die Registerkarte "Einfügen" im PowerPoint-Menüband

Klicken Sie auf Einfügen, um einer Folie Inhalt hinzuzufügen, beispielsweise Grafiken, Formen, Diagramme, Verknüpfungen, Textfelder, Videos und vieles mehr.

3. Entwurf

Zeigt die Registerkarte "Entwurf" im PowerPoint-Menüband

Auf der Registerkarte Entwurf können Sie ein Design oder ein Farbschema hinzufügen oder aber den Folienhintergrund formatieren.

4. Übergänge

Zeigt die Registerkarte "Übergänge" im PowerPoint-Menüband

Richten Sie auf der Registerkarte Übergänge ein, wie Ihre Folien nacheinander eingeblendet werden sollen. Suchen Sie einen Katalog der möglichen Übergänge in der Gruppe Übergang zu dieser Folie. Klicken Sie an der Seite des Katalogs auf Weitere  Schaltflächensymbol , um alle Übergänge anzuzeigen.

5. Animationen

Zeigt die Registerkarte "Animationen" im PowerPoint-Menüband

Über die Registerkarte Animationen können Sie die Bewegungen von Elementen auf Ihren Folien steuern. Der Katalog in der Gruppe "Animation" enthält bereits viele mögliche Animationen. Noch mehr davon sind verfügbar, wenn Sie auf Weitere  Schaltflächensymbol klicken.

6. Bildschirmpräsentation

Abbildung der Registerkarte 'Bildschirmpräsentation' im PowerPoint-Menüband

Auf der Registerkarte Bildschirmpräsentation richten Sie das Verfahren ein, mit dem Sie Ihre Präsentation anderen Personen vorführen möchten.

7. Überprüfen

Zeigt die Registerkarte "Überprüfen" im PowerPoint-Menüband

Auf der Registerkarte Überprüfen können Sie Kommentare hinzufügen, die Rechtschreibprüfung durchführen oder eine Präsentation mit einer anderen (beispielsweise einer früheren Version) vergleichen.

8. Ansicht

Zeigt die Registerkarte "Ansicht" im PowerPoint-Menüband

In Ansichten können Sie sich Ihre Präsentation auf verschiedene Arten anschauen – abhängig davon, in welcher Phase des Erstellungs- oder Vorführungsprozesses Sie sich befinden.

9. Datei

An einem Ende des Menübands befindet sich die Registerkarte Datei, die Sie für die Verarbeitungsaktionen einer Datei verwenden, wie beispielsweise das Öffnen, Speichern, Freigeben, Exportieren, Drucken und Verwalten Ihrer Präsentation. Klicken Sie auf die Registerkarte Datei, um die neue Ansicht zu öffnen, die als Backstage-Ansicht bezeichnet wird.

Die Seite 'Neu' auf der Registerkarte 'Datei'

Klicken Sie in der Liste auf der Seite auf die gewünschte Aktion. Klicken Sie beispielsweise auf Drucken, um die Optionen und Einstellungen zum Drucken Ihrer Präsentation zu finden. Klicken Sie auf "Zurück"  Zurück zu Dokument , um zu der Präsentation zurückzukehren, an der Sie zuvor gearbeitet haben.

10. Registerkarten für Tools

Wenn Sie auf einige Elemente Ihrer Folien klicken, beispielsweise Grafiken, Formen, SmartArt oder Textfelder, wird möglicherweise eine neue farbige Registerkarte angezeigt.

Abbildung der Registerkarte 'Zeichentools' im PowerPoint-Menüband

Im Beispiel oben wird die Registerkarte Zeichentools angezeigt, wenn Sie auf eine Form oder ein Textfeld klicken. Wenn Sie auf eine Grafik klicken, wird die Registerkarte Grafiktools angezeigt. Andere Registerkarten enthalten die SmartArt-Tools, Diagrammtools, Tabellentools und Videotools. Diese Registerkarten werden ausgeblendet oder geändert, wenn Sie in Ihrer Präsentation auf irgendein anderes Element klicken.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×