Weitere Filter (Dialogfeld)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit dem Dialogfeld Weitere Filter können Sie einen Filter zum Anwenden, Kopieren oder Bearbeiten auswählen.

Sie haben folgende Möglichkeiten:

  • Auswählen und Anwenden eines Filters.

  • Anwenden eines Hervorhebungsfilters.

  • Auswählen eines Befehls zum Bearbeiten oder Kopieren eines vorhandenen Filters.

  • Erstellen eines neuen Filters.

Ort des Dialogfelds

In Project 2016, 2010 und 2013: Klicken Sie auf der Registerkarte Ansicht klicken Sie auf das Dropdownmenü Filter aus, und klicken Sie auf Weitere Filter.

In Project 2007: Zeigen Sie im Menü Projekt auf Filter, und klicken Sie dann auf Weitere Filter.

Details

Filtertyp

Vorgang     Zeigt in der Liste Filter Vorgangsfilter an. Klicken Sie auf die Option Vorgang, wenn Sie alle Vorgangsfilter anzeigen oder einen neuen Vorgangsfilter erstellen möchten. Diese Option ist standardmäßig aktiviert, wenn die aktuelle Ansicht eine Vorgangsansicht ist.

Ressource     Zeigt in der Liste Filter Ressourcenfilter an. Klicken Sie auf die Option Ressource, wenn Sie alle Ressourcenfilter anzeigen oder einen neuen Ressourcenfilter erstellen möchten. Diese Option ist standardmäßig aktiviert, wenn die aktuelle Ansicht eine Ressourcenansicht ist.

Filterliste

Gibt einen Filter zum Anwenden, Kopieren oder Bearbeiten an.

Aufgabe Filter

Weitere Informationen zu einzelnen Vorgangsfiltern erhalten Sie, wenn Sie die Spalte mit demselben Namen in einer Tabellenansicht einfügen, auf die Spaltenüberschrift zeigen und auf die Verknüpfung in der QuickInfo klicken, wie z. B. "Hilfe zu Bestätigt". Daraufhin wird ein Hilfethema zu der Spalte angezeigt.

Filtern von Ressourcen

Weitere Informationen zu einzelnen Ressourcenfiltern erhalten Sie, wenn Sie die Spalte mit demselben Namen in einer Tabellenansicht einfügen, auf die Spaltenüberschrift zeigen und auf die Verknüpfung in der QuickInfo klicken, wie z. B. "Hilfe zu Bestätigt". Daraufhin wird ein Hilfethema zu der Spalte angezeigt.

Befehlsschaltflächen

Neu     Öffnet das Dialogfeld Filterdefinition, mit dem Sie einen neuen Filter erstellen können.

Bearbeiten     Öffnet das Dialogfeld Filterdefinition für den ausgewählten Filter. Sie können dann Bedingungen oder Werte für den Filter anzeigen oder ändern.

Kopieren     Öffnet das Dialogfeld Filterdefinition mit einer Kopie des ausgewählten Filters. Sie können dann die Filterdefinition ändern, um einen neuen Filter zu erstellen.

Organisieren     Öffnet die Registerkarte Filter im Dialogfeld Organisieren. Mit diesem Dialogfeld können Sie Filter innerhalb und zwischen Projektdateien kopieren. Hier können Sie Filter auch löschen oder umbenennen.

Hervorheben     Hebt beim Anzeigen aller Vorgänge und Ressourcen bestimmte Vorgänge oder Ressourcen hervor. Um eine Formatierung für die hervorgehobenen Informationen festzulegen, klicken Sie im Menü Format auf Textarten.

Anwenden     Wendet den ausgewählten Filter auf die aktive Ansicht an.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×