Was ist mit dem Menü "Datei" geschehen?

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Die Benutzeroberfläche der folgenden 2007 Microsoft® Office System-Programme wurde signifikant überarbeitet: Word, Excel, PowerPoint, Access und Outlook (in den Fenstern zum Verfassen und Lesen). Das Menü Datei wurde durch das Symbol Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche ersetzt.

Weitere Informationen zu Microsoft Office-Schaltfläche, finden Sie unter Was und wo Microsoft Office-Schaltfläche ist?.

Weitere Informationen zu den neuen Speicherort neben der Schaltfläche Optionen, finden Sie unter den Befehl ' Optionen ' im Menü Extras geblieben?.

Wichtig : Es ist aktuell nicht möglich, die Benutzeroberfläche (das Menü Datei, die Symbolleisten und die Befehle) auf die Darstellung früherer Versionen dieser Microsoft Office-Programme umzuschalten.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×