Was ist die Microsoft Office-Schaltfläche, und wo befindet sie sich?

Die Benutzeroberfläche der folgenden 2007 Microsoft® Office System-Programme wurde signifikant überarbeitet: Word, Excel, PowerPoint, Access und Outlook (in den Fenstern zum Verfassen und Lesen). Die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche ersetzt das Menü Datei.

Was möchten Sie wissen?

Wo befindet sich die Office-Schaltfläche?

Was wird nach dem Klicken auf die Office-Schaltfläche angezeigt?

Wo befindet sich der Befehl "Optionen"?

Warum blinkt die Office-Schaltfläche?

Wie kann ich die Liste der zuletzt verwendeten Dokumente anpassen?

Wann wird die Office-Schaltfläche in Outlook angezeigt?

Wo befindet sich die Office-Schaltfläche?

Die Office-Schaltfläche Abbildung der Office-Schaltfläche befindet sich in den folgenden 2007 Microsoft® Office System-Programmen in der oberen linken Ecke: Word, Excel, PowerPoint, Access und Outlook (in den Fenstern zum Verfassen und Lesen).

Pfeil, der auf die Office-Schaltfläche zeigt

Seitenanfang

Was wird nach dem Klicken auf die Office-Schaltfläche angezeigt?

Wenn Sie auf die Office-Schaltfläche  Abbildung der Office-Schaltfläche klicken, werden die gleichen Basisbefehle angezeigt, die in früheren Versionen von Microsoft Office im Menü Datei zur Verfügung standen, also die Befehle zum Öffnen, Speichern und Drucken von Dateien.

Microsoft Office-Schaltfläche mit geöffnetem Menü

In 2007 Office Release stehen jedoch mehr Befehle zur Verfügung, z. B. Fertig stellen und Veröffentlichen. Sie können z. B. in Word, Excel und PowerPoint eine Datei auf ausgeblendete Metadaten oder persönliche Informationen überprüfen, indem Sie auf Fertig stellen zeigen und dann auf Dokument prüfen klicken.

Seitenanfang

Wo befindet sich der Befehl "Optionen"?

Nachdem Sie auf die Office-Schaltfläche  Abbildung der Office-Schaltfläche geklickt haben, sehen Sie einen neuen Befehl, mit dessen Hilfe Sie Ihre Einstellungen vornehmen können. Der Befehl Optionen, der sich vormals im Menü Extras befand, wurde in das Menü verschoben, das mit der Office-Schaltfläche Abbildung der Office-Schaltfläche geöffnet wird. Sie finden den Befehl Optionen in der unteren rechten Ecke unter Word-Optionen, Excel-Optionen, PowerPoint-Optionen oder Access-Optionen. Die folgende Grafik zeigt die Position des Befehls in Microsoft Office Excel 2007. Schaltfläche 'Excel-Optionen'

Seitenanfang

Warum blinkt die Office-Schaltfläche?

Die Office-Schaltfläche Abbildung der Office-Schaltfläche sollte nur blinken, wenn Sie nicht darauf geklickt haben, um die Befehle anzuzeigen. Das Blinken soll auf die Schaltfläche aufmerksam machen, da viele Leute denken, dass es sich hierbei um ein dekoratives Logo und nicht um eine Schaltfläche handelt, mit der Befehle angezeigt werden können. Wenn Sie einmal auf die Office-Schaltfläche Abbildung der Office-Schaltfläche klicken, sollte das Blinken aufhören.

Zurzeit gibt es keine Möglichkeit, das Blinken auszuschalten.

Seitenanfang

Wie kann ich die Liste der zuletzt verwendeten Dokumente anpassen?

In vielen Microsoft Office-Programmen werden die zuletzt im Programm geöffneten Dateien angezeigt. Mithilfe der Links in dieser Liste können Sie schnell auf aktuelle Dateien zugreifen. Weitere Informationen zum Aktivieren und Deaktivieren dieser Funktion und zum Anpassen der Zahl der angezeigten Dateien finden Sie unter Anpassen der Liste der zuletzt verwendeten Dokumente.

Seitenanfang

Wann wird die Office-Schaltfläche in Outlook angezeigt?

Wenn Sie in Microsoft Office Outlook 2007 eine Nachricht, eine Aufgabe, einen Kontakt oder ein Kalenderelement lesen oder erstellen, wird das neue Symbol Office-Schaltfläche  Abbildung der Office-Schaltfläche angezeigt.

Seitenanfang

Gilt für: Access 2007, Excel 2007, Outlook 2007, PowerPoint 2007, Word 2007



War diese Information hilfreich?

Ja Nein

Wie können wir es verbessern?

255 Zeichen verfügbar

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!

Supportressourcen

Sprache ändern