WAHR (Funktion)

In diesem Artikel werden die Formelsyntax und die Verwendung der Funktion WAHR in Microsoft Excel beschrieben.

Hinweis : Die Funktion WAHR wird hauptsächlich für die Kompatibilität mit anderen Tabellenkalkulationsprogrammen bereitgestellt.

Beschreibung

Gibt den Wahrheitswert WAHR zurück. Sie können diese Funktion verwenden, wenn Sie den Wert WAHR basierend auf einer Bedingung zurückgeben möchten. Beispiel:

=WENN(A1=1;WAHR())

Sie können den Wert WAHR auch direkt in Zellen und Formeln eingeben, ohne diese Funktion zu verwenden. Beispiel:

=WENN(A1=1;WAHR)

Wenn die Bedingung erfüllt ist, gibt Excel in beiden Beispielen WAHR zurück. Wenn die Bedingung nicht erfüllt ist, gibt Excel in beiden Beispielen FALSCH zurück.

Syntax

WAHR()

Die Syntax der Funktion WAHR enthält keine Argumente.

Siehe auch

WENN-Funktion

Erstellen von bedingten Formeln

Logikfunktionen (Referenz)

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×