Vorlagen werden nicht automatisch geladen

Welches Office-Programm verwenden Sie?

Word

PowerPoint

Excel

Word

Ursache: Die Vorlage wurde nicht mit Office für Mac auf einem Macintosh-Computer erstellt.

Lösung:    Öffnen Sie die Vorlage auf dem Mac, und speichern Sie sie erneut, wobei Sie die vorhandene Vorlage ggf. überschreiben.

  1. Klicken Sie im Menü Datei auf Öffnen, suchen Sie nach der zu ladenden Dokumentvorlage, und doppelklicken Sie darauf.

    Wechseln Sie zum Suchen nach Vorlagen, die Sie im Ordner "Meine Vorlagen" gespeichert haben, zu "/Users/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen". Integrierte Vorlagen von Office für Mac befinden sich in "/Applications/Microsoft Office 2011/Office/Media/Templates/".

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie im Popupmenü Format auf Word-Vorlage (.dotx).

  4. Klicken Sie auf Speichern.

    Dadurch wird die ursprüngliche Dokumentvorlage durch die neu gespeicherte Version der Vorlage ersetzt.

Lösung:    Laden Sie die Vorlage manuell.

  1. Klicken Sie im Menü Extras auf Dokumentvorlagen und Add-Ins, und klicken Sie dann auf Hinzufügen.

  2. Suchen Sie nach der Dokumentvorlage, und doppelklicken Sie darauf.

Ursache: Die Vorlagendatei ist beschädigt.

Lösung:    Möglicherweise können Sie die beschädigte Vorlagendatei nicht reparieren. Sie können jedoch versuchen, den darin enthaltenen Text wiederherzustellen und anschließend eine neue Vorlage zu erstellen.

  1. Klicken Sie im Menü Word auf Einstellungen.

  2. Klicken Sie unter Erstellungstools und Korrekturhilfen auf Allgemein Schaltfläche "Allgemein" in den Einstellungen .

  3. Stellen Sie sicher, dass das Kontrollkästchen Konvertierung beim Öffnen bestätigen aktiviert ist, und klicken Sie dann auf OK.

  4. Klicken Sie im Menü Datei auf Öffnen.

  5. Klicken Sie im Popupmenü Aktivieren auf Text aus beliebiger Datei wiederherstellen.

  6. Suchen Sie nach der Dokumentvorlage, und doppelklicken Sie darauf.

Ursache: Die Festplatte ist voll.

Lösung:    Löschen Sie einige Dateien von der Festplatte, oder verschieben Sie sie auf einen anderen Datenträger.

Achten Sie nach dem Verschieben von Dateien in den Papierkorb darauf, diese aus dem Papierkorb zu entfernen, um sie von der Festplatte zu löschen.

Siehe auch

Erstellen und Verwenden einer eigenen Vorlage

PowerPoint

Ursache: Die Vorlage wurde nicht mit Office für Mac auf einem Macintosh-Computer erstellt.

Lösung:    Öffnen Sie die Vorlage auf dem Mac, und speichern Sie sie erneut, wobei Sie die vorhandene Vorlage ggf. überschreiben.

  1. Klicken Sie im Menü Datei auf Öffnen, suchen Sie nach der zu ladenden Dokumentvorlage, und doppelklicken Sie darauf.

    Wechseln Sie zum Suchen nach Vorlagen, die Sie im Ordner "Meine Vorlagen" gespeichert haben, zu "/Users/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen". Integrierte Vorlagen von Office für Mac befinden sich in "/Applications/Microsoft Office 2011/Office/Media/Templates/".

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie im Popupmenü Format auf PowerPoint-Vorlage (.potx).

  4. Klicken Sie auf Speichern.

    Dadurch wird die ursprüngliche Dokumentvorlage durch die neu gespeicherte Version der Vorlage ersetzt.

Ursache: Die Festplatte ist voll.

Lösung:    Löschen Sie einige Dateien von der Festplatte, oder verschieben Sie sie auf einen anderen Datenträger.

Achten Sie nach dem Verschieben von Dateien in den Papierkorb darauf, diese aus dem Papierkorb zu entfernen, um sie von der Festplatte zu löschen.

Siehe auch

Erstellen und Verwenden einer eigenen Vorlage

Excel

Ursache: Die Vorlage wurde nicht mit Office für Mac auf einem Macintosh-Computer erstellt.

Lösung:    Öffnen Sie die Vorlage auf dem Mac, und speichern Sie sie erneut, wobei Sie die vorhandene Vorlage ggf. überschreiben.

  1. Klicken Sie im Menü Datei auf Öffnen, suchen Sie nach der zu ladenden Dokumentvorlage, und doppelklicken Sie darauf.

    Wechseln Sie zum Suchen nach Vorlagen, die Sie im Ordner "Meine Vorlagen" gespeichert haben, zu "/Users/Benutzername/Library/Application Support/Microsoft/Office/Benutzervorlagen/Meine Vorlagen". Integrierte Vorlagen von Office für Mac befinden sich in "/Applications/Microsoft Office 2011/Office/Media/Templates/".

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie im Popupmenü Format auf Excel-Vorlage (.xltx).

  4. Klicken Sie auf Speichern.

    Dadurch wird die ursprüngliche Dokumentvorlage durch die neu gespeicherte Version der Vorlage ersetzt.

Ursache: Die Festplatte ist voll.

Lösung:    Löschen Sie einige Dateien von der Festplatte, oder verschieben Sie sie auf einen anderen Datenträger.

Achten Sie nach dem Verschieben von Dateien in den Papierkorb darauf, diese aus dem Papierkorb zu entfernen, um sie von der Festplatte zu löschen.

Siehe auch

Erstellen und Verwenden einer eigenen Vorlage

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×