Von Microsoft Office Project Server öffnen (Dialogfeld)

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Mit dem Dialogfeld Von Microsoft Office Project Server öffnen können Sie ein Projekt von Microsoft Office Project Server öffnen oder einfügen. Sie haben folgende Möglichkeiten:

  • Auschecken eines Projekts mit TE000129313, um Änderungen vorzunehmen.

  • Anzeigen eines TE000129312 Projekts.

  • Gruppieren der Liste mit Projekten nach Gliederungscodes für Enterprise-Projekte und anderen Kriterien.

  • Einfügen eines Projekts in ein anderes Projekt.

Ort des Dialogfelds

Klicken Sie im Menü Datei auf Öffnen. Microsoft Office Project zeigt möglicherweise ein Fenster an, mit dem Sie sich anmelden müssen. Geben Sie ggf. Ihren Benutzernamen und Ihr Kennwort ein, und klicken Sie auf OK. Sie können auch im Menü Einfügen auf Projekt klicken. Melden Sie sich ggf. an, und klicken Sie dann auf OK.

Details

Project-Anordnung

Gruppieren nach     Listet verfügbare Kategorien auf, um die Liste mit Projekten in der Tabelle zu Gruppe. Wenn beispielsweise Gliederungscodes für Enterprise-Projekte festgelegt wurden, können Sie die Projekte nach diesen Codes anordnen.

Endgültiges Löschen von Project    Button image  Entfernt das ausgewählte Projekt aus Project Server. Diese Schaltfläche ist nur verfügbar, wenn Ihre Serveradministrator Sie mit der Berechtigung zum Löschen von Projekten eingerichtet hat. 

Project-Tabelle

Name     Zeigt den Namen des Projekts an.

Version     Zeigt die Version des Projekts an. Mithilfe von Projektversionen können Sie Projekte archivieren, modellieren oder vorsehen. Es gibt drei Arten von Versionen: die veröffentlichte, Archiv- und Offlineversion. Von jedem Projekt kann es nur eine veröffentlichte Version geben.

Ausgecheckt?     Gibt an, ob das Projekt zurzeit ausgecheckt ist.

Ausgecheckt von     Zeigt den Benutzernamen der Person an, die das Projekt ausgecheckt hat, sofern das Projekt ausgecheckt wurde.

Zuletzt geändert     Zeigt das Datum und die Uhrzeit der letzten Änderung des Projekts an.

Optionen für das Öffnen

Schreibgeschützt (zur Ansicht)     Gibt an, dass Sie das ausgewählte Projekt im schreibgeschützten Modus öffnen sollten, sodass Sie es anzeigen, jedoch nicht ändern können. Wenn Sie diese Option auswählen, werden Projekte, die für Sie im schreibgeschützten Modus nicht verfügbar sind, TE000129117 angezeigt.

Lese-/Schreibzugriff (auschecken)     Gibt an, dass Sie das ausgewählte Projekt auschecken sollten, sodass Sie Änderungen vornehmen können. Wenn Sie diese Option auswählen, werden Projekte, die für Sie zum Auschecken nicht verfügbar sind, abgeblendet angezeigt. Diese Option ist standardmäßig aktiviert.

Von Datei öffnen     Zeigt das Dialogfeld Öffnen an, mit dem Sie anstelle eines Projekts vom Server ein lokales Projekt öffnen können.

Hinweis : Dieses Dialogfeld wird angezeigt, wenn Sie ein Projekt öffnen oder ein Projekt in ein anderes Projekt einfügen. Beim Einfügen eines Projekts wird anstelle der Schaltfläche Öffnen die Schaltfläche Einfügen und anstelle der Schaltfläche Von Datei öffnen wird die Schaltfläche Aus Datei einfügen angezeigt.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×