Verwenden von freigegebenen Arbeitsmappen zur Zusammenarbeit

Sie können eine Freigegebene Arbeitsmappe erstellen und sie an einem Speicherort im Netzwerk bereitstellen, an dem der Inhalt von mehreren Personen gleichzeitig bearbeitet werden kann. Wenn z. B. die Personen in Ihrer Arbeitsgruppe jeweils mehrere Projekte bearbeiten und sie den Status der Projekte der jeweils anderen Personen kennen müssen, kann die Gruppe eine freigegebene Arbeitsmappe verwenden, um den Status von Projekten nachzuverfolgen und Informationen zu aktualisieren.

Als Besitzer der freigegebenen Arbeitsmappe können Sie sie durch Steuern des Benutzerzugriffs und Lösen von Änderungskonflikten verwalten. Wenn alle Änderungen übernommen wurden, können Sie die Freigabe der Arbeitsmappe aufheben.

Freigeben von Excel-Daten

Worüber möchten Sie mehr wissen?

Freigeben einer Arbeitsmappe

Bearbeiten einer freigegebenen Arbeitsmappe

Aufheben der Arbeitsmappenfreigabe für einen Benutzer

Lösen von Änderungskonflikten in einer freigegebenen Arbeitsmappe

Aufheben der Freigabe einer Arbeitsmappe

Freigeben einer Arbeitsmappe

Erstellen Sie zum Freigeben einer Arbeitsmappe eine neue Arbeitsmappe, oder öffnen Sie eine vorhandene Arbeitsmappe, die Sie für die Mehrbenutzerbearbeitung freigeben möchten.

Hinweis    In einer freigegebenen Arbeitsmappe werden nicht alle Features uneingeschränkt unterstützt. Wenn Sie eines der folgenden Features einfügen möchten, fügen Sie es vor dem Speichern der Arbeitsmappe als freigegebene Arbeitsmappe hinzu. Nach dem Freigeben der Arbeitsmappe können Sie an diesen Features keine Änderungen mehr vornehmen.

In einer freigegebenen Arbeitsmappe nicht unterstützte Features    

In freigegebenen Arbeitsmappen nicht mögliche Aktionen:

Diese Funktion ist jedoch verfügbar:

Erstellen einer Excel-Tabelle

Einfügen oder Löschen von Zellblöcken

Sie können ganze Zeilen und Spalten einfügen.

Löschen von Arbeitsblättern

Verbinden von Zellen oder Aufteilen von verbundenen Zellen

Sortieren oder Filtern nach Formatierung

Sie können nach Zahlen, Text oder Datum sortieren, integrierte Filter anwenden und mithilfe des Suchfelds filtern.

Hinzufügen oder Ändern bedingter Formatierungen

Sie können vorhandene bedingte Formate verwenden, wenn Zellwerte geändert werden.

Hinzufügen oder Ändern einer Datenüberprüfung

Bei der Eingabe neuer Werte können Sie die Datenüberprüfung verwenden.

Erstellen oder Ändern von Diagrammen oder PivotChart-Berichten

Sie können vorhandene Diagramme und Berichte anzeigen.

Einfügen oder Ändern von Bildern oder anderen Objekten

Sie können vorhandene Bilder und Objekte anzeigen.

Einfügen oder Ändern von Hyperlinks

Sie können vorhandene Hyperlinks verwenden.

Verwenden von Tools zum Zeichnen

Sie können vorhandene Zeichnungen und Grafiken anzeigen.

Zuweisen, Ändern oder Entfernen von Kennwörtern

Sie können vorhandene Kennwörter verwenden.

Schützen oder Aufheben des Schutzes von Arbeitsblättern oder der Arbeitsmappe

Sie können vorhandenen Schutz verwenden.

Erstellen, Ändern oder Anzeigen von Szenarien

Gruppieren oder Gliedern von Daten

Sie können vorhandene Gliederungen verwenden.

Einfügen von automatisch erstellten Teilergebnissen

Sie können vorhandene Teilergebnisse anzeigen.

Erstellen von Datentabellen

Sie können vorhandene Datentabellen anzeigen.

Erstellen oder Ändern von PivotTable-Berichten

Sie können vorhandene Berichte anzeigen.

Erstellen oder Anwenden von Datenschnitten

Nach der Freigabe einer Arbeitsmappe sind vorhandene Datenschnitte in der Arbeitsmappe sichtbar. Diese können jedoch nicht in eigenständige Datenschnitte geändert oder erneut auf PivotTable-Daten oder CUBE-Funktionen angewendet werden. Alle auf den Datenschnitt angewendeten Filter bleiben erhalten, wobei es keine Rolle spielt, ob es sich um einen eigenständigen Datenschnitt handelt oder der Datenschnitt in der freigegebenen Arbeitsmappe von PivotTable-Daten oder CUBE-Funktionen verwendet wird.

Erstellen oder Ändern von Sparklines

Nach der Freigabe einer Arbeitsmappe werden die vorhandenen Sparklines in einer Arbeitsmappe angezeigt und geändert, um die aktualisierten Daten widerzuspiegeln. Sie können jedoch weder die Datenquelle noch die Eigenschaften ändern bzw. neue Sparklines erstellen.

Schreiben, Aufzeichnen, Ändern, Anzeigen oder Zuweisen von Makros

Sie können vorhandene Makros ausführen, die nur auf verfügbare Features zugreifen. Sie können auch Vorgänge für die freigegebene Arbeitsmappe in einem Makro aufzeichnen, das in einer anderen, nicht freigegebenen Arbeitsmappe gespeichert wird.

Hinzufügen oder Ändern von Dialogblättern aus Microsoft Excel 4

Ändern oder Löschen von Matrixformeln

Vorhandene Matrixformel werden weiterhin korrekt berechnet.

Arbeiten mit XML-Daten, einschließlich:

  • Importieren, Aktualisieren und Exportieren von XML-Daten

  • Hinzufügen, Umbenennen oder Löschen von XML-Zuordnungen

  • Zuordnen von Zellen zu XML-Elementen

  • Verwenden des Aufgabenbereichs "XML-Quelle", der XML-Symbolleiste oder von XML-Befehlen im Menü "Daten"

Hinzufügen neuer Daten in einem Datenformular

Sie können mithilfe eines Datenformulars nach einem Datensatz suchen.

Freigeben der Arbeitsmappe

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf
    Arbeitsmappe freigeben Die Gruppe 'Änderungen' auf der Registerkarte 'Überprüfen' .

  2. Aktivieren Sie im Dialogfeld Arbeitsmappe freigeben auf der Registerkarte Status das Kontrollkästchen Bearbeitung von mehreren Benutzern zur selben Zeit zulassen. Dies ermöglicht außerdem das Zusammenführen von Arbeitsmappen.

  3. Aktivieren Sie auf der Registerkarte Weitere die Optionen, die Sie zum Verfolgen und Aktualisieren von Änderungen verwenden möchten, und klicken Sie dann auf OK.

  4. Führen Sie eine der folgenden Aktionen aus:

    • Wenn es sich um eine neue Arbeitsmappe handelt, geben Sie im Feld Dateiname einen Namen ein.

    • Wenn es sich um eine vorhandene Arbeitsmappe handelt, klicken Sie auf OK, um die Arbeitsmappe zu speichern.

  5. Wenn die Arbeitsmappe Verknüpfungen zu anderen Arbeitsmappen oder Dokumenten enthält, überprüfen Sie die Verknüpfungen und aktualisieren Sie dann alle nicht funktionierenden Verknüpfungen.

  6. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Speichern Schaltflächensymbol .

    Tastenkombination: Drücken Sie STRG+S, um die Arbeitsmappe zu speichern.

Überprüfen und Aktualisieren von Verknüpfungen zu anderen Arbeitsmappen oder Dokumenten

  1. Klicken Sie auf der Registerkarte Daten in der Gruppe Verbindungen auf Verknüpfungen bearbeiten.
    Gruppe "Verbindungen" auf der Registerkarte "Daten"
    Hinweis    Der Befehl Verknüpfungen bearbeiten ist nicht verfügbar, wenn die Datei keine verknüpften Informationen enthält.

  2. Klicken Sie auf Status prüfen, um den Status für alle Verknüpfungen in der Liste zu überprüfen.

    Hinweis    Dies kann möglicherweise eine Weile dauern, wenn viele Verknüpfungen enthalten sind oder sich die Arbeitsmappe für die Verknüpfungen an einem Speicherort im Netzwerk befindet und die Geschwindigkeit im Netzwerk niedrig ist.

  3. Überprüfen Sie den Status in der Spalte Status, klicken Sie auf die Verknüpfung, und führen Sie dann die erforderliche Aktion durch.

Für Status:

Diese Aktion ausführen:

OK

Es ist keine Aktion erforderlich. Die Verknüpfung funktioniert und ist auf dem neuesten Stand.

Unbekannt

Klicken Sie auf Status prüfen, um den Status für alle Verknüpfungen in der Liste zu aktualisieren.

N/V

N/V Die Verknüpfung verwendet OLE (Object Linking and Embedding) oder DDE (Dynamic Data Exchange). Excel kann den Status dieser Arten von Verknüpfungen nicht überprüfen.

Fehler: Quelle nicht gefunden

Klicken Sie auf Quelle ändern, und wählen Sie dann eine andere Arbeitsmappe aus.

Fehler: Arbeitsblatt nicht gefunden

Klicken Sie auf Quelle ändern, und wählen Sie dann ein anderes Arbeitsblatt aus. Die Quelle wurde möglicherweise verschoben oder umbenannt.

Warnung: Werte nicht aktualisiert

Klicken Sie auf Werte aktualisieren. Die Verknüpfung wurde beim Öffnen der Arbeitsmappe nicht aktualisiert.

Warnung: Klicken Sie auf "Open-Source", und berechnen Sie die Arbeitsmappe durch Drücken von F9

Legen Sie für die Arbeitsmappe die automatische Berechnung fest. Für diese Aktion:

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Optionen.

  2. Klicken Sie in der Kategorie Formeln unter Berechnungsoptionen auf Automatisch.

Warnung: Einige Namen können nicht aufgelöst werden, bevor die Quellarbeitsmappe geöffnet wird

Klicken Sie auf Open Source, wechseln Sie wieder zur Zielarbeitsmappe, und klicken Sie dann auf Status prüfen. Wenn das Problem dadurch nicht behoben wird, stellen Sie sicher, dass der Name nicht falsch geschrieben wurde oder fehlt. Wechseln Sie zur Quellarbeitsmappe, und klicken Sie dann auf der Registerkarte Formeln in der Gruppe Definierte Namen auf Namens-Manager, und suchen Sie nach dem Namen.

Warnung: Klicken Sie auf "Open Source"

N/V Die Verknüpfung kann nicht aktualisiert werden, bevor die Quellarbeitsmappe geöffnet wird.

Quelle ist geöffnet

N/V Der Status der Verknüpfung kann nicht überprüft werden.

Werte aktualisiert von Dateiname

Es ist keine Aktion erforderlich. Die Werte wurden aktualisiert.

Warnung: Excel kann den Status der Verknüpfung nicht ermitteln.

Aktualisieren Sie die Werte. Die Quelle enthält möglicherweise keine Arbeitsblätter oder wurde in einem nicht unterstützten Dateiformat gespeichert. Klicken Sie auf Werte aktualisieren.

Hinweise    

  • Alle Benutzer mit Zugriff auf die Netzwerkfreigabe haben Vollzugriff auf die freigegebene Arbeitsmappe, sofern Sie keine Zellen sperren und das Arbeitsblatt schützen, um den Zugriff einzuschränken. Klicken Sie zum Schützen einer freigegebenen Arbeitsmappe auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Freigegebene Arbeitsmappe schützen. Wenn Sie eine freigegebene Arbeitsmappe schützen, können Sie ein Kennwort festlegen, das alle Benutzer eingeben müssen, um die Arbeitsmappe zu öffnen.

  • Nicht alle Excel-Features werden in einer freigegebenen Arbeitsmappe unterstützt. Weitere Informationen finden Sie weiter oben in diesem Artikel im Abschnitt In einer freigegebenen Arbeitsmappe nicht unterstützte Features.

Seitenanfang

Bearbeiten einer freigegebenen Arbeitsmappe

Nachdem Sie eine freigegebene Arbeitsmappe geöffnet haben, können Sie wie in einer normalen Arbeitsmappe Daten eingeben und ändern.

Öffnen der freigegebenen Arbeitsmappe

  1. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Öffnen, um die Arbeitsmappe zu durchsuchen.

  2. Klicken Sie auf die Registerkarte Datei, und klicken Sie dann auf Optionen.

  3. Geben Sie in der Kategorie Allgemein unter Microsoft Office-Kopie personalisieren im Feld Benutzername den Benutzernamen ein, den Sie zur Identifizierung Ihrer Arbeit in der freigegebenen Arbeitsmappe verwenden möchten, und klicken Sie dann auf OK.

Bearbeiten der Arbeitsmappe

  1. Geben Sie wie gewohnt Daten in die Arbeitsblätter ein, und bearbeiten Sie Daten.

    Hinweis    Sie können Folgendes nicht hinzufügen oder ändern: verbundene Zellen, bedingte Formate, Datenüberprüfung, Diagramme, Grafiken, Objekte (einschließlich Zeichnungsobjekte), Hyperlinks, Szenarios, Gliederungen, Teilergebnisse, Datentabellen, PivotTable-Berichte, Arbeitsmappen- und Arbeitsblattschutz sowie Makros.

    Nicht alle Excel-Features werden in einer freigegebenen Arbeitsmappe unterstützt. Weitere Informationen finden Sie weiter oben in diesem Artikel im Abschnitt In einer freigegebenen Arbeitsmappe nicht unterstützte Features.

  2. Nehmen Sie sämtliche für die persönliche Verwendung gewünschten Filter- und Druckeinstellungen vor. Die Einstellungen der einzelnen Benutzer werden standardmäßig einzeln gespeichert.

    Tipp    Sie können beim Öffnen der Arbeitsmappe auch die Filter- oder Druckeinstellungen verwenden, die vom Besitzer der Arbeitsmappe vorgenommen wurden.

    So verwenden Sie die ursprünglichen Filter- und Druckeinstellungen    

    1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Arbeitsmappe freigeben.
      Die Gruppe 'Änderungen' auf der Registerkarte 'Überprüfen'

    2. Deaktivieren Sie auf der Registerkarte Erweitert unter In persönliche Ansicht einschließen das Kontrollkästchen Druckeinstellungen oder Filtereinstellungen, und klicken Sie dann auf OK.

  3. Wenn Sie die Änderungen, die Sie an der Arbeitsmappe vorgenommen haben, speichern und die Änderungen, die andere Benutzer an der Arbeitsmappe seit Ihrem letzten Speichern vorgenommen haben, anzeigen möchten, klicken Sie auf der Symbolleiste für den Schnellzugriff auf Speichern Schaltflächensymbol , oder drücken Sie STRG+S.

    Wenn das Dialogfeld Konflikte lösen angezeigt wird, lösen Sie die Konflikte.

    Tipp    Informationen zum Lösen von Konflikten finden Sie später in diesem Artikel unter Lösen von Änderungskonflikten in einer freigegebenen Arbeitsmappe.

Hinweise    

  • Sie können die anderen Personen anzeigen, die die Arbeitsmappe geöffnet haben, indem Sie im Dialogfeld Arbeitsmappe freigeben die Registerkarte Status auswählen. Dieses Dialogfeld öffnen Sie, indem Sie auf der Registerkarte Überprüfen, in der Gruppe Änderungen auf die Schaltfläche Arbeitsmappe freigeben klicken.

  • Sie können festlegen, dass Ihre Kopie der Arbeitsmappe in regelmäßigen Abständen automatisch mit den Änderungen der anderen Benutzer aktualisiert wird. Diese Arbeitsmappe kann dabei, muss aber nicht gespeichert werden. Legen Sie diese Optionen im Dialogfeld Freigegebene Arbeitsmappe auf der Registerkarte Weitere unter Änderungen aktualisieren fest.

Seitenanfang

Aufheben der Arbeitsmappenfreigabe für einen Benutzer

Bei Bedarf können Sie Benutzer von der freigegebenen Arbeitsmappe trennen.

Wichtig    Bevor Sie Benutzer trennen, stellen Sie sicher, dass sie ihre Arbeit in der Arbeitsmappe abgeschlossen haben. Wenn Sie aktive Benutzer entfernen, gehen deren nicht gespeicherte Änderungen verloren.

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Arbeitsmappe freigeben.

  2. Überprüfen Sie auf der Registerkarte Status in der Liste Diese Benutzer greifen gemeinsam auf die Datei zu die Namen der Benutzer.

    • Wählen Sie den Namen des zu trennenden Benutzers aus, und klicken Sie dann auf Benutzer entfernen.
      Hinweis    Obwohl diese Aktion den Benutzer von der freigegebenen Arbeitsmappe trennt, wird dadurch nicht verhindert, dass der Benutzer die freigegebene Arbeitsmappe erneut bearbeiten kann.

  3. Gehen Sie wie folgt vor, um sämtliche Einstellungen für die persönliche Ansicht des entfernten Benutzers zu löschen:

    1. Klicken Sie auf der Registerkarte Ansicht in der Gruppe Arbeitsmappenansichten auf Benutzerdefinierte Ansichten.
      Abbildung des Excel-Menübands

    2. In den Liste Ansichten können Sie Ansichten von anderen Benutzern auswählen und dann auf Löschen klicken, um diese zu entfernen.

Seitenanfang

Lösen von Änderungskonflikten in einer freigegebenen Arbeitsmappe

Ein Konflikt liegt vor, wenn zwei Benutzer Änderungen an derselben freigegebenen Arbeitsmappe vornehmen und dann versuchen die Änderungen zu speichern, die dieselbe Zelle betreffen. In Excel kann nur eine der Änderungen in dieser Zelle gespeichert werden. Wenn der zweite Benutzer die Arbeitsmappe speichert, wird für diesen das Dialogfeld Konflikt lösen angezeigt.

  1. Lesen Sie im Dialogfeld Konflikt lösen die Informationen zu den einzelnen Änderungen sowie zu den Änderungen, die der andere Benutzer vorgenommen hat und die somit einen Konflikt auslösen.

  2. Wenn Sie Ihre eigene Änderung oder die des anderen Benutzers beibehalten möchten und zur nächsten in Konflikt stehenden Änderung wechseln möchten, klicken Sie auf Meine verwenden bzw. auf Andere verwenden.
    Wenn Sie alle Ihre verbleibenden Änderungen oder alle Änderungen des anderen Benutzers beibehalten möchten, klicken Sie auf Nur meine verwenden bzw. auf Nur andere verwenden.

  3. Gehen Sie wie folgt vor, um alle anderen Änderungen mit Ihren eigenen Änderungen zu überschreiben, ohne das Dialogfeld Konflikt lösen erneut anzuzeigen:

    1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Arbeitsmappe freigeben.

    2. Klicken Sie auf der Registerkarte Weitere unter Widersprüchliche Änderungen verschiedener Benutzer auf Gespeicherte Änderungen behalten, und klicken Sie dann auf OK.

  4. Gehen Sie wie folgt vor, um anzuzeigen, wie frühere Konflikte von Ihnen oder anderen Benutzern gelöst wurden:

    1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Änderungen nachverfolgen und dann auf Änderungen hervorheben.

    2. Klicken Sie in der Liste Wann auf Immer.

    3. Deaktivieren Sie die Kontrollkästchen Wer und Wo.

    4. Aktivieren Sie das Kontrollkästchen Änderungen auf einem neuen Blatt protokollieren, und klicken Sie dann auf OK.

    5. Führen Sie im Arbeitsblatt Verlaufsarbeitsblatt einen Bildlauf nach rechts durch, um die Spalten Aktionstyp und Abgelehnte Aktion anzuzeigen.

      Für im Konflikt stehende Änderungen, die beibehalten wurden, wird unter Aktionstyp der Wert Gespeichert angegeben. Die Zeilennummern in der Spalte Abgelehnte Aktion kennzeichnen Zeilen mit Informationen zu widersprüchlichen Änderungen, die nicht beibehalten wurden, einschließlich aller gelöschten Daten.

      Tipp    Wenn Sie eine Kopie der Arbeitsmappe mit allen Änderungen speichern möchten, klicken Sie im Dialogfeld Konflikt lösen auf Abbrechen. Speichern Sie dann eine neue Kopie der Datei. Dazu müssen Sie einen neuen Namen für die Datei eingeben.

Seitenanfang

Aufheben der Freigabe einer Arbeitsmappe

Bevor Sie die Freigabe der Arbeitsmappe aufheben, stellen Sie sicher, dass alle anderen Benutzer ihre Arbeit abgeschlossen haben. Alle nicht gespeicherten Änderungen gehen verloren. Da der Änderungsverlauf ebenfalls gelöscht wird, sollten Sie möglicherweise mit dem Drucken oder Kopieren des Verlaufsarbeitsblatts in eine andere Arbeitsmappe beginnen.

Kopieren der Informationen im Änderungsverlauf

  1. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Änderungen nachverfolgen und dann auf Änderungen hervorheben.

  2. Klicken Sie in der Liste Wann auf Immer.

  3. Deaktivieren Sie die Kontrollkästchen Wer und Wo.

  4. Aktivieren Sie das Kontrollkästchen Änderungen auf einem neuen Blatt protokollieren, und klicken Sie dann auf OK.

  5. Führen Sie eine oder beide der folgenden Aktionen aus:

    • Drucken Sie das Arbeitsblatt Änderungsverlauf.

    • Gehen Sie wie folgt vor, um den Änderungsverlauf in eine andere Arbeitsmappe zu kopieren:

      1. Wählen Sie die zu kopierenden Zellen aus, und klicken Sie auf der Registerkarte Start in der Gruppe Zwischenablage auf Kopieren Schaltflächensymbol .

      2. Wechseln Sie zu einer anderen Arbeitsmappe, klicken Sie auf die Stelle, an der die kopierten Daten eingefügt werden sollen, und klicken Sie dann auf der Registerkarte Start in der Gruppe Zwischenablage auf Einfügen Schaltflächensymbol .

Hinweis    Möglicherweise empfiehlt es sich, die aktuelle Version der Arbeitsmappe zu speichern oder zu drucken, da die Verlaufsdaten unter Umständen für spätere Versionen nicht gelten. So sind z. B. die Positionen von Zellen, einschließlich der Zeilennummern, im kopierten Verlaufsarbeitsblatt möglicherweise nicht mehr aktuell.

Aufheben der Freigabe der Arbeitsmappe

  1. Klicken Sie in der freigegebenen Arbeitsmappe auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Arbeitsmappe freigeben.

  2. Stellen Sie auf der Registerkarte Status sicher, dass Sie in der Liste Diese Benutzer greifen gemeinsam auf die Datei zu als einzige Person aufgeführt sind.

    Tipp    Informationen zum Entfernen weiterer Benutzer finden Sie unter Aufheben der Arbeitsmappenfreigabe für einen Benutzer.

  3. Deaktivieren Sie das Kontrollkästchen Bearbeitung von mehreren Benutzern zur selben Zeit zulassen. Dies ermöglicht außerdem das Zusammenführen von Arbeitsmappen.

    Hinweis    Wenn dieses Kontrollkästchen nicht verfügbar ist, müssen Sie zunächst den Schutz der Arbeitsmappe aufheben. Gehen Sie wie folgt vor, um den Schutz der freigegebenen Arbeitsmappe aufzuheben:

    1. Klicken Sie auf OK, um das Dialogfeld Arbeitsmappe freigeben zu schließen.

    2. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Freigabeschutz aufheben.

    3. Geben Sie das Kennwort ein, wenn Sie dazu aufgefordert werden, und klicken Sie dann auf OK.

    4. Klicken Sie auf der Registerkarte Überprüfen in der Gruppe Änderungen auf Arbeitsmappe freigeben.

    5. Deaktivieren Sie auf der Registerkarte Status das Kontrollkästchen Bearbeitung von mehreren Benutzern zur selben Zeit zulassen. Dies ermöglicht außerdem das Zusammenführen von Arbeitsmappen.

    6. Wenn eine Meldung zu den Auswirkungen auf andere Benutzer angezeigt wird, klicken Sie auf Ja.

Seitenanfang

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×