Verwenden von Zoom für PowerPoint, um Ihre Präsentation lebendiger zu gestalten

Verwenden von Zoom für PowerPoint, um Ihre Präsentation lebendiger zu gestalten

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Wenn Sie Ihre Präsentation noch ansprechender und interessante gestalten möchten, wiederholen Sie den Zoom für PowerPoint verwenden.

Wenn Zoom hinzufügen möchten, wechseln Sie zu Einfügen > Vergrößern.

Wählen Sie zum Anzeigen der gesamten Präsentation auf einer Seite Zusammenfassung zu vergrößern.

Wählen Sie die Folie vergrößern, um nur die ausgewählten Folien anzuzeigen.

Wählen Sie auf nur einen ausgewählten Bereich anzeigen Im Abschnitt zu vergrößern.

Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

Übersicht

Wenn Sie eine Vergrößerung in PowerPoint erstellen, können Sie springen an und von bestimmter Folien, Abschnitte und Teile der Präsentation in Ordnung, die Sie sich entscheiden, während Sie als Referent fungieren.

Hinweis : Zoom für PowerPoint steht nur zur Verfügung, wenn Sie ein Office 365-Abonnement haben.

Zusammenfassungszoom

Ein Zusammenfassungszoom ist eine Zielseite, auf der Sie alle Teile Ihrer Präsentation auf einmal sehen können. Während der Vorführung können Sie mithilfe des Zooms von einer Stelle in der Präsentation zu einer anderen in jeder beliebigen Reihenfolge wechseln. Sie können kreativ sein, vorwärts springen oder Teile Ihrer Bildschirmpräsentation erneut anzeigen, ohne den Fluss Ihrer Vorführung unterbrechen zu müssen.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Zusammenfassungszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Das Dialogfeld "Zusammenfassungszoom" wird geöffnet.

    Wählen Sie die Folien aus, die Sie in Ihren Zusammenfassungszoom einbeziehen möchten. Diese Folien werden die ersten Folien Ihrer Abschnitte des Zusammenfassungszooms. Weitere Informationen zur Verwendung von Abschnitten in PowerPoint finden Sie unter Hinzufügen oder Entfernen von Abschnitten in einer PowerPoint-Präsentation.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint für eine Präsentation ohne Abschnitte.

    Wenn Ihre Präsentation bereits Abschnitte enthält, wird die erste Folie jedes Abschnitts standardmäßig vorausgewählt. Wenn Sie bestimmte Abschnitte nicht in Ihren Zoom einbeziehen möchten, deaktivieren Sie sie. Wenn PowerPoint alle Abschnitte entfernen soll, die Sie nicht in Ihren Zusammenfassungszoom einbezogen haben, deaktivieren Sie das Kontrollkästchen neben Nicht verwendete Abschnitte in der Präsentation beibehalten. Und machen Sie sich keine Sorgen – die Folien in den verworfenen Abschnitten sind weiterhin in Ihrer Präsentation enthalten.

    Zeigt das Dialogfeld "Zusammenfassungszoom einfügen" in PowerPoint mit ausgewählten Abschnitten.

    Zeigt das Kontrollkästchen neben "Nicht genutzte Abschnitte beibehalten" aktiviert.

  4. Nachdem Sie alle Folien ausgewählt haben, die Sie für Ihren Zusammenfassungszoom verwenden möchten, wählen Sie Einfügen aus. Der Zusammenfassungszoom wird erstellt und als neue Folie vor der ersten Folie angezeigt, die Sie in den Zoom einbezogen haben.

    Zeigt die Folie "Zusammenfassungsabschnitt" eines Zusammenfassungszooms in PowerPoint.

Nachdem Sie einen Zusammenfassungszoom erstellt haben, möchten Sie Ihrer Präsentation vielleicht weiterhin Abschnitte hinzufügen oder daraus entfernen. Wenn Sie seit der ersten Erstellung Ihres Zusammenfassungszooms Änderungen vorgenommen haben, die Sie erfassen möchten, müssen Sie nicht ganz neu anfangen – aktualisieren Sie einfach den Zusammenfassungszoom.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" des Menübands in PowerPoint.

  2. Wählen Sie Zusammenfassung bearbeiten, anschließend die Abschnitte, die in Ihrem Zusammenfassungszoom enthalten sein sollen, und dann Aktualisieren aus.

    Hinweis : In dieser Ansicht können Sie Ihrer Präsentation keine Abschnitte hinzufügen oder daraus entfernen. Dies ist nur im Zusammenfassungszoom möglich.

Folienzoom

Mithilfe eines Folienzooms können Sie Ihre Präsentation dynamischer gestalten und zwischen Folien in jeder beliebigen ausgewählten Reihenfolge frei navigieren, ohne den Fluss der Vorführung unterbrechen zu müssen. Folienzooms sind eine gute Option für kürzere Präsentationen ohne viele Abschnitte, die aber für viele verschiedene Präsentationsszenarien genutzt werden können.

Mithilfe von Folienzooms können Sie mehrere Detailinformationen anzeigen und dabei das Gefühl haben, den Zeichenbereich nicht zu verlassen.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Folienzoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Daraufhin wird das Dialogfeld "Folienzoom" geöffnet. Wählen Sie die Folien aus, die in Ihrem Folienzoom enthalten sein sollen.

  4. Nachdem Sie alle gewünschten Folien ausgewählt haben, wählen Sie Einfügen aus. Daraufhin wird Ihr Folienzoom erstellt.

Tipp : Wenn Sie möchten, können Sie einen Folienzoom schnell erstellen, indem Sie die gewünschte Folie im Miniaturansichtsbereich einfach auswählen und auf die Folie ziehen, auf der Sie Ihren Folienzoom haben möchten. Auf diese Weise können Sie Folienzooms erstellen und schnell ändern. Um sie beliebig anzuordnen, können Sie einfach klicken und ziehen.

Ihr Folienzoom ist standardmäßig ein Vorschau-Miniaturbild der Folie. Sie können aber auch ein neues Bild von Ihrem PC oder aus dem Internet zur Darstellung des Abschnitts oder der Folie auswählen, der bzw. die als Nächstes eingeblendet wird.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen und so den Rahmen ändern, visuelle Effekte hinzufügen oder eine Auswahl aus einer der Rahmen- und Effektkombinationen im Katalog treffen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Abschnittszoom

Ein Abschnittszoom ist eine Verknüpfung mit einem Abschnitt, der in Ihrer Präsentation bereits vorhanden ist. Sie können ihn verwenden, um zu Abschnitten zurückwechseln, die Sie wirklich betonen möchten, oder um hervorzuheben, wie bestimmte Teile Ihrer Präsentation miteinander in Verbindung stehen. Weitere Informationen zur Verwendung von Abschnitten in PowerPoint finden Sie unter Hinzufügen zu oder Entfernen von Abschnitten in einer PowerPoint-Präsentation.

  1. Wechseln Sie zu Einfügen > Zoom.

    Zeigt die Schaltfläche "Zoom" auf der Registerkarte "Einfügen" in PowerPoint.

  2. Wählen Sie Abschnittszoom aus.

    Zeigt verschiedene Typen von Zooms, die ausgewählt werden können, wenn Sie zu "Einfügen" > "Zoom" wechseln:"Zusammenfassungszoom", "Folienzoom" und "Abschnittszoom".

  3. Wählen Sie den Abschnitt aus, den Sie als Abschnittszoom verwenden möchten.

  4. Wählen Sie Einfügen aus. Daraufhin wird Ihr Abschnittszoom erstellt.

Tipp : Wenn Sie möchten, können Sie einen Abschnittszoom schnell erstellen, indem Sie den gewünschten Abschnittsnamen einfach im Miniaturansichtsbereich auswählen und auf die Folie ziehen, auf der Sie einen Abschnittszoom haben möchten.

Ihr Abschnittszoom ist standardmäßig ein Vorschau-Miniaturbild der Folie. Sie können aber auch ein neues Bild von Ihrem PC oder aus dem Internet zur Darstellung des Abschnitts oder der Folie auswählen, der bzw. die als Nächstes eingeblendet wird.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie Bild ändern aus, um ein neues Bild im Internet oder auf Ihrem PC auszuwählen, das Sie statt der Miniaturansicht verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

  3. Wählen Sie das gewünschte Bild aus, oder suchen Sie im Internet danach. Wenn Sie das gewünschte Bild ausgewählt haben, wählen Sie Einfügen aus.

    Zeigt das Dialogfeld "Bild einfügen" in PowerPoint.

Sie können auch verschiedene Erscheinungsbilder für Ihre Zooms aus Zoomformatvorlagen auswählen und so den Rahmen ändern, visuelle Effekte hinzufügen oder eine Auswahl aus einer der Rahmen- und Effektkombinationen im Katalog treffen.

Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Mit weiteren Zoomoptionen dafür sorgen, dass Ihre Zooms stärker auffallen

Zoom für PowerPoint wird wirklich hervorgehoben, wenn Sie es individualisieren. Wählen Sie im Menüband die Registerkarte Format aus, um die Zoomtools anzuzeigen. Mit diesen Tools können Sie genau das gewünschte Aussehen und Verhalten für Ihre Vorführung schaffen.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wenn Sie nach der Anzeige von Abschnitten oder Folien in Ihrem Zusammenfassungs-, Folien- oder Abschnittszoom zur Zoomfolie zurückkehren möchten, stellen Sie sicher, dass das Kontrollkästchen Zurück zum Zoom aktiviert ist. Wenn Sie nach der Anzeige Ihres Zooms die nächste Folie einblenden möchten, deaktivieren Sie das Kontrollkästchen.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    (Wenn Sie mit einem Zusammenfassungszoom oder einem Abschnittszoom arbeiten, kehren Sie während der Vorführung standardmäßig zur Zoomfolie zurück, nachdem Sie zum Abschnitt gewechselt sind. Wenn Sie einen Folienzoom verwenden, wird nach dessen Anzeige standardmäßig die nächste Folie eingeblendet.)

Als eine andere Möglichkeit zum Ändern des Zoomaussehens wählen Sie aus, dass der Hintergrund der Folie, auf der sich der Zoom befindet, übernommen wird. Auf diese Weise ist der Zoom während Ihrer Vorführung vom Hauptzeichenbereich fast nicht zu unterscheiden. Wählen Sie Zoomhintergrund aus, um Ihre Zusammenfassungs-, Abschnitts- oder Folienzooms an die Startfolie anzugleichen.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Wählen Sie in der Gruppe Zoomformatvorlagen die Option Zoomhintergrund aus. Der Zoom übernimmt automatisch den Hintergrund der Startfolie.

    Zeigt verschiedene Zoomformatvorlagen und -effekte, die Sie auf der Registerkarte "Format" in PowerPoint auswählen können.

Ihre Zooms verwenden bei Ihrer Vorführung standardmäßig den Zoomübergang. Dadurch werden die Zooms als richtig lebendig erlebt. Wenn Sie den Zoomübergang aber nicht verwenden oder wenn Sie die Dauer des Übergangs ändern möchten, ist auch das möglich.

  1. Wählen Sie Ihren Zoom und dann im Menüband die Registerkarte Format aus.

    Zeigt die Zoomtools auf der Registerkarte "Format" im Menüband in PowerPoint.

  2. Vergewissern Sie sich in der Gruppe Zoomoptionen, dass das Kontrollkästchen neben Zoomübergang aktiviert ist, wenn Sie bei der Vorführung Ihres Zooms den Zoomübergang verwenden möchten.

    Zeigt die Gruppe "Zoomoptionen" auf der Registerkarte "Format" für einen Abschnitts- oder einen Folienzoom in PowerPoint.

    Wenn Sie den Zoomübergang bei der Vorführung nicht verwenden möchten, deaktivieren Sie das Kontrollkästchen neben Zoomübergang.

  3. Zum Ändern der Anzeigedauer des Zoomübergangs verwenden Sie die Auf- und Abwärtspfeile neben dem Indikator Dauer.

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×