Verwenden von Zellbezügen in einer Formel

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Beim Erstellen einer einfachen Formel, oder eine Formel durch, eine Funktion verwendet, können Sie durch die Zellbezüge in der Formel Argumenten einschließlich mit Daten in Arbeitsblattzellen verweisen. Wenn Sie eingeben, oder wählen Sie den Bezug der Zelle A2, verwendet die Formel den Wert der Zelle angenommen, um das Ergebnis zu berechnen. Sie können auch einen Zellbereich verweisen.

Weitere Informationen zu Zellbezügen finden Sie unter Erstellen oder ändern eine Zelle verweisen. Weitere Informationen zu Formeln finden Sie in der Regel Übersicht über Formeln.

  1. Klicken Sie auf die Zelle, in die Sie die Formel eingeben möchten.

  2. Geben Sie in der Bearbeitungsleiste Schaltflächensymbol ein Gleichheitszeichen (=) ein.

  3. Führen Sie eine der folgenden Aktionen aus, markieren Sie die Zelle mit dem gewünschten Wert, oder geben Sie den Zellbezug ein.

    Sie können auf eine einzelne Zelle, einen Zellbereich, eine Position auf einem anderen Arbeitsblatt oder eine Position in einer anderen Arbeitsmappe verweisen.

    Wenn Sie einen Zellbereich markieren, können Sie den Rahmen der Markierung ziehen, um sie zu verschieben, oder die Ecke des Rahmens ziehen, um die Markierung zu erweitern.

    Vorgängerzellen werden von Range Finder farbig markiert

    1. Der erste Zellbezug ist B3, die Farbe ist blau, und der Zellbereich hat einen blauen Rahmen mit Quadraten an den Ecken.

    2. Der zweite Zellbezug ist C3, die Farbe ist grün, und der Zellbereich hat einen grünen Rahmen mit Quadraten an den Ecken.

    Hinweis: Wenn es keinen farblich hervorgehobenen Rahmen mit Quadraten an den Ecken gibt, verweist der Bezug auf einen benannten Bereich.

  4. Drücken Sie die EINGABETASTE.

    Tipp: Sie können auch einen Bezug zu einer benannten Zelle oder einem Bereich eingeben. Weitere Informationen finden Sie unter definieren und Verwenden von Namen in Formeln.

Beispiel

Kopieren Sie die Beispieldaten in der folgenden Tabelle, und fügen Sie sie in Zelle A1 eines neuen Excel-Arbeitsblatts ein. Um die Ergebnisse der Formeln anzuzeigen, markieren Sie diese, drücken Sie F2, und drücken Sie dann die EINGABETASTE. Im Bedarfsfall können Sie die Breite der Spalten anpassen, damit alle Daten angezeigt werden. Verwenden Sie den Befehl Name definieren (Registerkarte Formeln, Gruppe Definierte Namen), um "Vermögenswerte" (B2:B4) und "Verbindlichkeiten" (C2:C4) zu definieren.

Abteilung

Vermögenswerte

Verbindlichkeiten

IT

274000

71000

Verwaltung

67000

18000

Personal

44000

3000

Formel

Beschreibung

Ergebnis

'=SUMME(Vermögenswerte)

Gibt die Summe der Vermögenswerte für die drei Abteilungen im definierten Namen "Vermögenswerte" zurück, der als Zellbereich B2:B4 definiert ist. (385000)

=SUMME(Vermögenswerte)

'=SUMME(Vermögenswerte)-SUMME(Verbindlichkeiten)

Subtrahiert die Summe für den definierten Namen "Verbindlichkeiten" von der Summe für den definierten Namen "Vermögenswerte". (293000)

=SUMME(Vermögenswerte)-SUMME(Verbindlichkeiten)

Seitenanfang

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×