Verwenden von Textmarken

Eine Textmarke kennzeichnet ein bestimmtes Wort, einen Abschnitt oder eine Position in Ihrem Dokument, das oder den Sie für eine spätere Bezugnahme benennen und kennzeichnen möchten. So können Sie beispielsweise eine Textmarke erstellen, um Text zu kennzeichnen, den Sie später überarbeiten möchten. Anstatt nun durch das Dokument scrollen zu müssen, um den Text zu finden, können Sie schnell mithilfe der Textmarke an die jeweilige Position wechseln.

Gehen Sie wie folgt vor:

Hinzufügen einer Textmarke

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf die Stelle im Dokument, an der eine Textmarke eingefügt werden soll.

  3. Klicken Sie im Menü Einfügen auf Textmarke.

  4. Geben Sie unter Name der Textmarke einen Namen ein, oder wählen Sie einen Namen aus.

    Hinweis : Namen von Textmarken müssen mit einem Buchstaben beginnen, können bis zu 40 Zeichen umfassen und dürfen keine Leerzeichen enthalten. Textmarken können Buchstaben, Zahlen und Unterstriche ( _ ) enthalten.

  5. Klicken Sie auf Hinzufügen.

Springen zu einer Textmarke

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Zeigen Sie im Menü Bearbeiten auf Suchen, und klicken Sie dann auf Gehe zu.

  3. Klicken Sie in der Liste Gehe zu [Element] auf Textmarke.

  4. Klicken Sie im Popupmenü Textmarkennamen eingeben auf die gewünschte Textmarke, klicken Sie auf Gehe zu, und klicken Sie dann auf Schließen.

Anzeigen von Textmarken in einem Dokument

  1. Klicken Sie im Menü Word auf Einstellungen, und klicken Sie dann unter Erstellungstools und Korrekturhilfen auf Ansicht  Schaltfläche "Ansicht" in den Einstellungen .

    Hinweis : Zum Öffnen der Word-Einstellungen muss ein Dokument geöffnet sein.

  2. Aktivieren Sie unter Anzeigen das Kontrollkästchen Textmarken.

    Hinweis : Textmarken, die einem Element zugewiesen wurden, werden in eckigen Klammern ([ ]) angezeigt. Textmarken, die einer Position zugewiesen wurden, werden als I-Balken angezeigt. Die eckigen Klammern und der I-Balken werden nicht gedruckt.

Löschen einer Textmarke

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie im Menü Einfügen auf Textmarke.

  3. Klicken Sie auf den Namen der Textmarke, die Sie löschen möchten, klicken Sie auf Löschen und dann auf Schließen.

    Tipp : Wenn Sie sowohl die Textmarke als auch den hiermit verbundenen Text oder das Objekt löschen möchten, markieren Sie im Dokument den Text oder das Objekt, und drücken Sie dann die ENTF-TASTE.

Siehe auch

Erstellen oder Aktualisieren eines Querverweises

Erstellen, Bearbeiten oder Entfernen eines Links

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×