Verwenden von Sprungmarken in Word für Mac

Hinweis:  Wir möchten Ihnen die aktuellsten Hilfeinhalte so schnell wie möglich in Ihrer eigenen Sprache bereitstellen. Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Teilen Sie uns bitte über den Link am unteren Rand dieser Seite mit, ob die Informationen für Sie hilfreich sind. Hier finden Sie den englischen Artikel als Referenz.

Eine Textmarke kennzeichnet ein bestimmtes Wort, einen Abschnitt oder eine Position in Ihrem Dokument, das oder den Sie für eine spätere Bezugnahme benennen und kennzeichnen möchten. So können Sie beispielsweise eine Textmarke erstellen, um Text zu kennzeichnen, den Sie später überarbeiten möchten. Anstatt nun durch das Dokument scrollen zu müssen, um den Text zu finden, können Sie schnell mithilfe der Textmarke an die jeweilige Position wechseln.

Hinzufügen einer Textmarke zu einer Stelle

  1. Markieren Sie Text, wählen Sie ein Bild aus, oder setzen Sie den Cursor an die Stelle, an der Sie eine Textmarke hinzufügen möchten.

  2. Klicken Sie auf der Registerkarte Einfügen auf Textmarke.

    Auf der Registerkarte "Einfügen" ist "Textmarke" hervorgehoben.

  3. Geben Sie unter Textmarkenname einen Namen ein, oder wählen Sie einen Namen aus, und klicken Sie auf Hinzufügen.

    Hinweis: Namen von Textmarken müssen mit einem Buchstaben beginnen, können bis zu 40 Zeichen umfassen und dürfen keine Leerzeichen enthalten. Textmarken können Buchstaben, Zahlen und Unterstriche ( _ ) enthalten.

Wechseln zur Textmarke

Nachdem Sie Ihre Textmarken erstellt haben, können Sie in Ihrem Dokument jederzeit zu ihnen springen oder ihnen Links hinzufügen.

Springen zu einer Textmarke

  1. Zeigen Sie im Menü Bearbeiten auf Suchen, und klicken Sie dann auf Gehe zu.

  2. Klicken Sie unter Gehe zu Element auf Textmarke.

  3. Klicken Sie unter Textmarkennamen eingeben auf die gewünschte Textmarke.

  4. Klicken Sie auf Gehe zu und dann auf Schließen, um die Textmarke in Ihrem Dokument anzuzeigen.

Hinzufügen eines Links zu einer Textmarke

Fügen Sie Links hinzu, über die Sie zu einer Textmarke im selben Dokument gelangen.

  1. Wählen Sie den Text oder das Objekt aus, der bzw. das als Link verwendet werden soll.

  2. Drücken Sie die CTRL-TASTE, und klicken Sie auf den Text oder das Objekt. Klicken Sie dann auf Link.

  3. Klicken Sie im Dialogfeld Link einfügen auf Dieses Dokument und dann auf den Pfeil neben Textmarken.

    Das Dialogfeld "Link einfügen", in dem die Registerkarte "Dieses Dokument" und "Textmarken" hervorgehoben sind

  4. Wählen Sie in der Liste die Textmarke aus, zu der eine Verknüpfung hergestellt werden soll.

    Hinweis: Wenn Sie die QuickInfo anpassen möchten, die angezeigt wird, wenn Sie mit dem Mauszeiger auf einen Link zeigen, klicken Sie auf QuickInfo, und geben Sie dann den gewünschten Text ein.

  5. Klicken Sie auf OK.

Weitere Informationen zu Hyperlinks finden Sie unter Erstellen oder Bearbeiten eines Links.

Anzeigen von Textmarken in einem Dokument

  1. Klicken Sie im Menü Word auf Einstellungen.

  2. Klicken Sie im Abschnitt Erstellungstools und Korrekturhilfen auf Anzeigen.

  3. Aktivieren Sie unter Im Dokument anzeigen das Kontrollkästchen Textmarken.

    Es werden die Ansichtseinstellungen angezeigt. "Textmarken" ist hervorgehoben.

    Hinweis: Word zeigt eine Textmarke in Text oder einem Bild in Form von eckigen Klammern um das Element an. Word zeigt eine Textmarke für eine Stelle als I-Balken an. Die Klammern und I-Balken werden beim Drucken des Dokuments nicht angezeigt.

  4. Klicken Sie auf den roten Kreis, um das Dialogfeld Anzeigen zu schließen.

Löschen einer Textmarke

  1. Klicken Sie auf Einfügen > Textmarke.

  2. Klicken Sie auf den Namen der Textmarke, die Sie löschen möchten, klicken Sie auf Löschen und dann auf Schließen.

    Tipp: Wählen Sie den Text oder das Objekt aus, und drücken Sie dann ENTF, zum Löschen sowohl die Textmarke und den Text oder das Objekt, die die Textmarke im Dokument zugeordnet ist.

Siehe auch

Erstellen oder Bearbeiten eines Links

Hinzufügen einer Textmarke

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie auf die Stelle im Dokument, an der eine Textmarke eingefügt werden soll.

  3. Klicken Sie im Menü Einfügen auf Textmarke.

  4. Geben Sie unter Name der Textmarke einen Namen ein, oder wählen Sie einen Namen aus.

    Hinweis: Namen von Textmarken müssen mit einem Buchstaben beginnen, können bis zu 40 Zeichen umfassen und dürfen keine Leerzeichen enthalten. Textmarken können Buchstaben, Zahlen und Unterstriche ( _ ) enthalten.

  5. Klicken Sie auf Hinzufügen.

Wechseln zu einer Textmarke

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Zeigen Sie im Menü Bearbeiten auf Suchen, und klicken Sie dann auf Gehe zu.

  3. Klicken Sie in der Liste Gehe zu [Element] auf Textmarke.

  4. Klicken Sie im Popupmenü Textmarkennamen eingeben auf die gewünschte Textmarke, klicken Sie auf Gehe zu, und klicken Sie dann auf Schließen.

Anzeigen von Textmarken in einem Dokument

  1. Klicken Sie im Menü Word auf Einstellungen, und klicken Sie dann unter Authoring and Rechtschreibprüfung,
    klicken Sie auf Ansicht Schaltfläche "Ansicht" in den Einstellungen

    Hinweis: Zum Öffnen der Word-Einstellungen muss ein Dokument geöffnet sein.

  2. Aktivieren Sie unter Anzeigen das Kontrollkästchen Textmarken.

    Hinweis: Textmarken, die einem Element zugewiesen wurden, werden in eckigen Klammern ([ ]) angezeigt. Textmarken, die einer Position zugewiesen wurden, werden als I-Balken angezeigt. Die eckigen Klammern und der I-Balken werden nicht gedruckt.

Löschen einer Textmarke

  1. Klicken Sie im Menü Ansicht auf Drucklayout.

  2. Klicken Sie im Menü Einfügen auf Textmarke.

  3. Klicken Sie auf den Namen der Textmarke, die Sie löschen möchten, klicken Sie auf Löschen und dann auf Schließen.

    Tipp: Wählen Sie den Text oder das Objekt aus, und drücken Sie dann ENTF, zum Löschen sowohl die Textmarke und den Text oder das Objekt, die die Textmarke im Dokument zugeordnet ist.

Siehe auch

Erstellen oder Aktualisieren eines Querverweises

Erstellen oder Bearbeiten eines Links

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×