Verwenden einer Sprachausgabe, um in Outlook eine Tabelle einzufügen

Verwenden einer Sprachausgabe, um in Outlook eine Tabelle einzufügen

Vorlesesymbol mit der Bezeichnung "Sprachausgabeinhalte" In diesem Thema wird die Verwendung einer Sprachausgabe mit Office behandelt

Dieser Artikel gehört zur Inhaltsgruppe Barrierefreiheit in Office und richtet sich an Personen mit Sehbehinderung, die zusammen mit Office-Produkten ein Sprachausgabeprogramm verwenden. Weitere allgemeine Hilfe finden Sie auf der Startseite der Office-Hilfe.

Erstellen und bearbeiten Sie eine Tabelle in Ihrer e-Mail-Nachricht in Outlook mithilfe der Bildschirmsprachausgabe der Tastatur. Wir haben es mit Sprachausgabe und JAWS getestet, aber es funktioniert möglicherweise mit anderen Bildschirmsprachausgaben, sofern Sie den allgemeinen barrierefreiheitsstandards und-Techniken entsprechen.

Hinweise: 

Inhalt

Umwandeln von Text in eine Tabelle

Ein Textblock mit konsistenten Trennzeichen lässt sich ganz einfach in eine Tabelle konvertieren.

  1. Wählen Sie den Textteil aus, den Sie in eine Tabelle umwandeln möchten.

  2. Drücken Sie Alt + N, T, V, um das Dialogfeld Text in Tabelle konvertieren zu öffnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Ihr Text Absatzmarken als Trennzeichen verwendet, drücken Sie ALT+P.

    • Wenn Ihr Text Kommas als Trennzeichen verwendet, drücken Sie ALT+M.

    • Wenn Ihr Text Tabstopps als Trennzeichen verwendet, drücken Sie ALT+T.

  4. Drücken Sie TAB-TASTE, bis Sie "Schaltfläche 'OK'" hören, und drücken Sie dann die EINGABETASTE. Die Tabelle wird erstellt, der Fokus kehrt in die Nachricht zurück, und die Tabelle ist markiert.

Umwandeln einer Tabelle in Text

  1. Platzieren Sie den Cursor an einer beliebigen Stelle in der Tabelle, die Sie in Text umwandeln möchten.

  2. Drücken Sie ALT + J, L, um die Registerkarte Layout der Tabellen Toolszu öffnen.

  3. Drücken Sie V, um das Dialogfeld Tabelle in Text umwandeln zu öffnen, und führen Sie dann einen der folgenden Schritte aus:

    • Wenn im Text Absatzmarken als Trennzeichen verwenden werden sollen, drücken Sie P.

    • Wenn im Text Kommas als Trennzeichen verwenden werden sollen, drücken Sie M.

    • Wenn im Text Tabstopps als Trennzeichen verwenden werden sollen, drücken Sie T.

  4. Drücken Sie die TAB-TASTE, bis Sie "Schaltfläche 'OK'" hören, und drücken Sie dann die EINGABETASTE. Der Fokus kehrt in die Nachricht zurück, und der Text ist markiert.

Einfügen einer Tabelle

Sie können die Dimensionen einer Tabelle, also die Anzahl von Spalten und Zeilen, sowie deren Höhe und Breite angeben. Outlook fügt eine rasterförmige einfache Tabelle ein, die Sie verwenden können.

Hinweis: Damit eine Tabelle so barrierefrei wie möglich wird, sollte sie unbedingt eine Kopfzeile erhalten.

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an der Stelle, wo die neue Tabelle eingefügt werden soll.

  2. Drücken Sie Alt + N, T, I, um das Dialogfeld Tabelle einfügen zu öffnen.

  3. Geben Sie die gewünschte Anzahl der Spalten ein.

  4. Drücken Sie die TAB-TASTE, und geben Sie dann die gewünschte Anzahl der Zeilen ein.

  5. Wenn Sie diese Abmessungen später erneut verwenden möchten, drücken Sie ALT+M, um die Option Abmessungen für neue Tabellen speichern zu aktivieren.

  6. Um das Dialogfeld Tabelle einfügen zu schließen, drücken Sie die Tab-Taste, bis Sie "Schaltfläche ' OK '" hören, und drücken Sie dann die EINGABETASTE. Outlook fügt die Tabelle zu Ihrer Nachricht hinzu, und der Fokus wird in die erste Spalte der ersten Zeile verschoben.

  7. Um zu überprüfen, ob Ihre Tabelle eine Kopfzeile hat, drücken Sie ALT + J, T, um die Registerkarte Entwurf der Tabellen Toolszu öffnen.

  8. Drücken Sie die Tab-Taste, bis Sie Folgendes hören: "aktiviert, Kontrollkästchen Überschriftenzeile". In Jaws hören Sie Folgendes: "Gruppenfeld ' Tabellenformatoptionen ', Kontrollkästchen ' Überschrift ', aktiviert." Wenn Sie "deaktiviert" hören, drücken Sie die Leertaste, um die Kopfzeile zu wechseln, andernfalls drücken Sie die ESC-Taste, um den Fokus auf die Tabelle zurückzusetzen.

  9. Verwenden Sie die Pfeiltasten, um sich in der Tabelle zu bewegen, und geben Sie die gewünschten Informationen in die Zellen ein.

Verwenden integrierter Tabellenformate

Nach dem Erstellen einer Tabelle können Sie ihre Darstellung mithilfe der in Outlook integrierten Formatvorlagen schnell ändern.

  1. Platzieren Sie den Cursor an einer beliebigen Stelle in der Tabelle.

  2. Drücken Sie ALT + J, T, um die Registerkarte Entwurf der Tabellen Toolszu öffnen.

  3. Drücken Sie S, um das Menü Tabellenformatvorlagen zu öffnen.

  4. Mithilfe der Pfeiltasten können Sie die Liste der Formatvorlagen durchlaufen, bis Sie die gewünschte Formatvorlage gefunden haben, z. B. "Gitternetztabelle 1 hell".

  5. Zum Auswählen der gewünschten Formatvorlage drücken Sie die EINGABETASTE. Die ausgewählte Formatvorlage wird auf die Tabelle angewendet, und der Fokus kehrt zur Tabelle zurück.

Löschen einer Tabelle

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an einer beliebigen Stelle in der Tabelle, die Sie löschen möchten.

  2. Drücken Sie ALT + J, L, um die Registerkarte Layout der Tabellen Toolszu öffnen.

  3. Um die gesamte Tabelle zu löschen, drücken Sie D, T. Die Tabelle wird gelöscht, und der Fokus kehrt zur Nachricht zurück.

Festlegen von Tabelleneigenschaften

Im Dialogfeld Tabelleneigenschaften können Sie der Tabelle einen Titel geben und eine Beschreibung hinzufügen, um sie barrierefreier zu gestalten, oder Sie können die Ausrichtung der Tabelle ändern.

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an einer beliebigen Stelle in der Tabelle, die Sie bearbeiten möchten.

  2. Drücken Sie ALT + J, L, O, um das Dialogfeld Tabelleneigenschaften zu öffnen.

  3. Führen Sie einen der folgenden Schritte aus, um die Ausrichtung der Tabelle mit dem Textkörper der Nachricht festzulegen:

    • Um die Tabelle mit dem linken Rand des Texts auszurichten, drücken Sie Alt+L.

    • Um die Tabelle mittig zum Text auszurichten, drücken Sie Alt+C.

    • Um die Tabelle mit dem rechten Rand des Texts auszurichten, drücken Sie Alt+H.

  4. Führen Sie einen der folgenden Schritte aus, um auszuwählen, wie der Text im Textkörper die Tabelle umfließt:

    • Wenn der Text die Seiten der Tabelle umfließen soll, drücken Sie ALT+A.

    • Um die Tabelle vom Text zu trennen, drücken Sie ALT+N.

  5. Wenn Sie der Tabelle einen Titel und eine Beschreibung geben möchten, drücken Sie ALT + T, und drücken Sie dann die nach-rechts-Taste, bis Sie Folgendes hören: "ausgewählt, Registerkarte" Alternativ Text ". In JAWS hören Sie: "Registerkarte "Alternativtext".

  6. Drücken Sie die TAB-TASTE, und geben Sie den Tabellentitel ein. Drücken Sie erneut die TAB-TASTE, und geben Sie die Beschreibung ein.

  7. Drücken Sie TAB-TASTE, bis Sie "Schaltfläche 'OK'" hören, und drücken Sie dann die EINGABETASTE. Der Fokus wechselt wieder zur Nachricht.

Hinzufügen von Spalten oder Zeilen zu einer Tabelle

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an der Stelle in der Tabelle, an der Sie Spalten oder Zeilen hinzufügen möchten.

  2. Drücken Sie ALT + J, L, um die Registerkarte Layout der Tabellen Toolszu öffnen.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Um eine Zeile oberhalb der markierten Stelle hinzuzufügen, drücken Sie A.

    • Wenn Sie eine Zeile unterhalb des ausgewählten Punkts hinzufügen möchten, drücken Sie B, E.

    • Um eine Zeile links von der markierten Stelle hinzuzufügen, drücken Sie L.

    • Um eine Zeile rechts von der markierten Stelle hinzuzufügen, drücken Sie R.

  4. Das Menü wird geschlossen, und der Fokus wird wieder in die Tabelle gesetzt.

Siehe auch

Verwenden einer Sprachausgabe zum Formatieren von Text in Ihrer E-Mail in Outlook

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Outlook einzufügen

Tastenkombinationen zum Navigieren in E-Mails in Outlook

Grundlegende Aufgaben bei Verwendung einer Sprachausgabe für E-Mails in Outlook

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Verwenden einer Sprachausgabe, um Outlook Mail zu erkunden und darin zu navigieren

Erstellen und bearbeiten Sie eine Tabelle in Ihrer e-Mail-Nachricht in Outlook für Mac mit Ihrer Tastatur und VoiceOver, der in Mac OS integrierten Sprachausgabe.

Hinweise: 

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Features schneller erhalten können, nehmen Sie am Office Insider-Programm teil.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Mac OS integrierte Bildschirmsprachausgabe VoiceOver verwenden. Weitere Informationen zum Verwenden von VoiceOver finden Sie im VoiceOver-Einführungshandbuch.

Inhalt

Umwandeln von Text in eine Tabelle

Ein Textblock mit konsistenten Trennzeichen lässt sich ganz einfach in eine Tabelle konvertieren.

  1. Markieren Sie beim Verfassen Ihrer e-Mail den Text, den Sie umwandeln möchten.

    Hinweis: Die besten Ergebnisse erzielen Sie, wenn der Text durch Drücken der Tab-Taste und durch getrennte Zeilen durch Drücken der EINGABETASTE getrennt wird.

  2. Drücken Sie UMSCHALT + TAB, bis Sie "Tabelle, Menüschaltfläche" hören, und drücken Sie dann Ctrl + Wahl + Leertaste.

  3. Drücken Sie die nach-unten-Taste, bis Sie "Text in Tabelle konvertieren" hören, und drücken Sie dann Ctrl + Wahl + Leertaste. Das Menü Text in Tabelle umwandeln wird geöffnet.

  4. Drücken Sie die Tab-Taste oder UMSCHALT + TAB, um die Optionen im Menü zu durchsuchen. Standardmäßig bietet Outlook Ihnen die Anzahl der Spalten und Zeilen, die am besten zu dem markierten Text passen, aber Sie können die Werte einzeln ändern. VoiceOver beschreibt, wie Sie auf die einzelnen Optionen zugreifen.

  5. Um das Menü Text in Tabelle konvertieren zu schließen, drücken Sie die Tab-Taste, bis Sie "OK, Standard, Schaltfläche" hören, und drücken Sie dann Ctrl + Wahl + Leertaste.

  6. Die Tabelle wird erstellt, und der Fokus kehrt zur Symbolleiste zurück.

  7. Um zum Nachrichtentext zurückzukehren, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Tabelle, <Zahl> Zeilen, <Zahl> Spalten."

Einfügen einer Tabelle

Sie können die Dimensionen einer Tabelle, also die Anzahl von Spalten und Zeilen, sowie deren Höhe und Breite angeben. Outlook für Mac fügt eine einfache Grid-Type-Tabelle für ihre Verwendung ein. Wenn Sie zulassen möchten, dass Outlook für Mac die Formatierung für Sie durchführen, wählen Sie eines der integrierten Formate für Tabellen aus.

Hinweis: Damit die Tabelle barrierefreier wird und Sprachausgaben in die Lage versetzt werden, Tabellenspalten ordnungsgemäß zu erkennen, müssen Sie eine Kopfzeile einrichten.

Festlegen der Tabellenabmessungen

  1. Platzieren Sie den Cursor beim Verfassen Ihrer e-Mail an der Stelle, an der Sie die neue Tabelle einfügen möchten.

  2. Drücken Sie UMSCHALT + TAB, bis Sie "Tabelle, Menüschaltfläche" hören, und drücken Sie dann Ctrl + Wahl + Leertaste.

  3. Wenn Sie die Anzahl der Spalten in der Tabelle angeben möchten, drücken Sie Ctrl + Wahl + Umschalt + nach-unten-Taste, und drücken Sie dann Ctrl + Wahl + nach-rechts-Taste, bis Sie die gewünschte Zahl hören.

  4. Um die Anzahl der Zeilen anzugeben, drücken Sie Ctrl + Wahl + nach-unten-Taste, bis Sie die gewünschte Zahl hören.

  5. Wenn Sie die Tabelle mit der aktuell ausgewählten Größe einfügen möchten, drücken Sie CTRL+WAHL+LEERTASTE. Die Tabelle wird in den Nachrichtentext eingefügt, und die Registerkarte Tabellenentwurf wird in der Symbolleiste zur Verfügung gestellt.

  6. Um zu überprüfen, ob eine Überschriftenzeile eingerichtet ist, drücken Sie F6, bis Sie "Nachricht, ausgewählt, Registerkarte" hören, drücken Sie die nach-rechts-Taste, bis Sie "Tabellenentwurf, Registerkarte" hören, und drücken Sie dann Ctrl + Wahl + Leertaste. Drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Überschriftenzeile, aktiviert, Kontrollkästchen." Wenn Überschriftenzeile nicht aktiviert ist, drücken Sie CTRL+WAHL+LEERTASTE.

  7. Um zum Nachrichtentext zurückzukehren, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Text bearbeiten". Falls erforderlich, verwenden Sie die nach-oben-oder nach-unten-Taste, um zur Tabelle zu wechseln.

  8. Navigieren Sie zu der gewünschten Zelle, indem Sie eine Pfeiltaste in die Richtung drücken, die Sie verschieben möchten. Geben Sie Ihre Informationen in die Zellen ein. Drücken Sie die Tab-Taste, um zur nächsten Zelle zu wechseln, oder UMSCHALT + TAB, um zur vorherigen Zelle zu wechseln. Wenn Sie in der letzten Zelle die Tab-Taste drücken, wird eine neue Tabellenzeile erstellt.

Formatieren einer Tabelle mithilfe eines integrierten Formats

  1. Erstellen Sie eine Tabelle, wie unter Festlegen der Tabellenabmessungen beschrieben, und vergewissern Sie sich, dass sich der Fokus in der Tabelle befindet.

  2. Nachdem Sie die Tabelle eingefügt haben, drücken Sie F6, bis Sie "<aktuelle Registerkarte>, ausgewählt, Registerkarte" hören, und drücken Sie dann die nach-rechts-Taste, bis Sie Folgendes hören: "Tabellenentwurf, Registerkarte." Drücken Sie CTRL+WAHL+LEERTASTE, um die Option auszuwählen.

    Hinweis: Wenn Sie nicht durch Drücken von F6 auf die Registerkarte des Menübands zugreifen können, drücken Sie wiederholt die Tab-Taste, um zur Tabelle zurückzukehren und erneut zu versuchen.

  3. Drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Tabellenraster, ausgewählt, Schaltfläche."

  4. Um aus den integrierten Tabellenformaten auszuwählen, drücken Sie die NACH-RECHTS-TASTE, bis Sie das gewünschte Format genannt wird, und drücken Sie dann CTRL+WAHL+LEERTASTE, um das Format anzuwenden.

  5. Um zum Nachrichtentext zurückzukehren, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Text bearbeiten".

Löschen einer Tabelle

  1. Stellen Sie sicher, dass sich der Fokus in der Tabelle befindet, die Sie löschen möchten.

  2. Drücken Sie F6, bis Sie "<aktuelle Registerkarte> ausgewählt, Registerkarte" hören, und drücken Sie dann die nach-rechts-Taste, bis Sie Folgendes hören: "Layout, Registerkarte." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte Layout zu öffnen.

    Hinweis: Wenn Sie nicht durch Drücken von F6 auf die Registerkarte des Menübands zugreifen können, drücken Sie wiederholt die Tab-Taste, um zur Tabelle zurückzukehren und erneut zu versuchen.

  3. Drücken Sie auf der Registerkarte Layout die Tab-Taste, bis Sie "löschen, Menüschaltfläche" hören, und drücken Sie dann Ctrl + Wahl + Leertaste, um das Untermenü zu öffnen.

  4. Drücken Sie die nach-unten-Taste, bis Sie "Tabelle löschen" hören, und drücken Sie dann Ctrl + Wahl + Leertaste. Die Tabelle wird gelöscht.

Festlegen von Tabelleneigenschaften

Zusätzlich zur Verwendung von integrierten Formaten können Sie einzelne Tabelleneigenschaften ändern. Sie können z. B. die Textausrichtung, die Zeilenhöhe und die Spaltenbreite definieren oder Alternativtext (Alt-Text) hinzufügen, um zum Zwecke der Barrierefreiheit Informationen zur die Tabelle für die Sprachausgabe hinzuzufügen.

  1. Stellen Sie sicher, dass sich der Fokus in der Tabelle befindet, die Sie bearbeiten möchten.

  2. Drücken Sie F6, bis Sie "<aktuelle Registerkarte> ausgewählt, Registerkarte" hören, und drücken Sie dann die nach-rechts-Taste, bis Sie Folgendes hören: "Layout, Registerkarte." Drücken Sie Ctrl + Wahl + Leertaste, um die Registerkarte Layout zu öffnen.

    Hinweis: Wenn Sie nicht durch Drücken von F6 auf die Registerkarte des Menübands zugreifen können, drücken Sie wiederholt die Tab-Taste, um zur Tabelle zurückzukehren und erneut zu versuchen.

  3. Drücken Sie auf der Registerkarte Layout die Tab-Taste, bis Sie "Eigenschaften, Schaltfläche" hören, und drücken Sie dann Ctrl + Wahl + Leertaste.

  4. Das Menü Tabelleneigenschaften enthält fünf Registerkarten:

    • Tabelle

    • Zeile

    • Spalte

    • Zelle

    • Alternativtext

    Verwenden Sie die NACH-RECHTS- und die NACH-LINKS-TASTE, um zur gewünschten Registerkarte zu gelangen, und drücken Sie CTRL+WAHL+LEERTASTE, um diese Registerkarte zu öffnen.

  5. Drücken Sie die Tab-Taste, um die Optionen auf der ausgewählten Registerkarte zu durchsuchen. VoiceOver beschreibt, wie Sie auf die einzelnen Optionen zugreifen. Auf der Registerkarte Tabelle können Sie z. B. die Textausrichtung für die gesamte Tabelle definieren.

  6. Um zu einer anderen Registerkarte zu wechseln, drücken Sie die Tab-Taste, bis Sie den Namen der aktuellen Registerkarte erneut hören, und verwenden Sie dann die nach-rechts-und nach-links-Taste, um die gewünschte Registerkarte zu finden, und drücken Sie Ctrl + Wahl + Leertaste.

  7. Um das Menü Tabelleneigenschaften zu schließen, drücken Sie die Tab-Taste, bis Sie "OK, Standard, Schaltfläche" hören, und drücken Sie dann Ctrl + Wahl + Leertaste.

    Der Fokus kehrt zur Schaltfläche Eigenschaften zurück.

Hinzufügen von Spalten oder Zeilen zu einer Tabelle

Sie können Ihre Tabelle durch Hinzufügen weiterer Zeilen oder Spalten schnell erweitern.

  1. Stellen Sie sicher, dass sich der Fokus in der Tabelle befindet, und verwenden Sie dann die Pfeiltasten, um in der Tabelle zu navigieren, um die Stelle zu finden, an der Sie eine neue Zeile oder Spalte hinzufügen möchten.

  2. Drücken Sie F6, bis Sie "<aktuelle Registerkarte> ausgewählt, Registerkarte" hören, und drücken Sie dann die nach-rechts-Taste, bis Sie Folgendes hören: "Layout, Registerkarte." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte Layout zu öffnen.

    Hinweis: Wenn Sie nicht durch Drücken von F6 auf die Registerkarte des Menübands zugreifen können, drücken Sie wiederholt die Tab-Taste, um zur Tabelle zurückzukehren und erneut zu versuchen.

  3. Führen Sie auf der Registerkarte Layout eine der folgenden Aktionen aus:

    • Wenn Sie eine Zeile oberhalb der aktuellen Zeile hinzufügen möchten, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Schaltfläche" oben einfügen ".

    • Um eine Zeile unterhalb der aktuellen Zeile hinzuzufügen, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Schaltfläche ' Einfügen ' unten '."

    • Wenn Sie eine Spalte links neben der aktuellen Spalte hinzufügen möchten, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "Links einfügen, Schaltfläche".

    • Wenn Sie eine Spalte rechts neben der aktuellen Spalte hinzufügen möchten, drücken Sie die Tab-Taste, bis Sie Folgendes hören: "rechts einfügen, Schaltfläche".

    Drücken Sie Ctrl + Wahl + Leertaste, um Ihre Auswahl zu bestätigen.

  4. Um zum Nachrichtentext zurückzukehren, drücken Sie die Tab-Taste, bis Sie "Text bearbeiten" hören.

Siehe auch

Verwenden einer Sprachausgabe zum Formatieren von Text in Ihrer E-Mail in Outlook

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Outlook einzufügen

Tastenkombinationen für Outlook für Mac

Grundlegende Aufgaben bei Verwendung einer Sprachausgabe für E-Mails in Outlook

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Verwenden einer Sprachausgabe, um Outlook Mail zu erkunden und darin zu navigieren

Verwenden Sie Outlook Web App mit der Tastatur und einer Sprachausgabe, um beim Verfassen einer Nachricht mit Maileine Tabelle zu erstellen. Wir haben es mit der Sprachausgabe getestet, aber es funktioniert möglicherweise mit anderen Bildschirmsprachausgaben, sofern Sie den allgemeinen barrierefreiheitsstandards und-Techniken entsprechen.

Hinweise: 

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Wenn Sie erfahren möchten, wie Sie neue Features schneller erhalten können, nehmen Sie am Office Insider-Programm teil.

  • Weitere Informationen zu Bildschirmsprachausgaben finden Sie unter Funktionsweise von Bildschirmsprachausgaben mit Microsoft Office.

  • Outlook.office.com (Outlook im Web) wird derzeit aktualisiert. Einige Benutzer verwenden bereits das neue Outlook, und für andere wird die klassische Version solange die Standardumgebung sein, bis die Aktualisierung abgeschlossen ist. Weitere Informationen finden Sie unter Aufrufen von Hilfe zum neuen Outlook im Web. Da die Anweisungen in diesem Thema für die neue Umgebung gelten, empfehlen wir Ihnen, von der klassischen Umgebung zum neuen Outlook zu wechseln. Um zum neuen Outlook zu wechseln, drücken Sie STRG+F6, bis Sie "Befehl, das neue Outlook testen" hören, und drücken Sie dann die EINGABETASTE. Wenn Sie "Befehlssymbolleiste" statt "Befehl, das neue Outlook testen" hören, verwenden Sie bereits das neue Outlook.

  • In diesem Thema wird vorausgesetzt, dass der Lesebereich deaktiviert ist.

  • Wenn Sie Outlook Web App verwenden, empfehlen wir, Microsoft Edge als Webbrowser zu nutzen. Da Outlook Web App in Ihrem Webbrowser ausgeführt wird, unterscheiden sich die Tastenkombinationen von denen im Desktopprogramm. Sie verwenden beispielsweise STRG+F6 anstelle von F6, um in die Befehle und aus den Befehlen zu wechseln. Außerdem gelten allgemeine Tastenkombinationen wie F1 (Hilfe) und STRG+O (Öffnen) für den Webbrowser, aber nicht für Outlook Web App.

Einfügen einer Tabelle

Wenn Sie eine Tabelle in Ihre Nachricht einfügen, können Sie die Anzahl der Spalten und Zeilen angeben. Outlook Web App fügt eine einfache Grid-Type-Tabelle für ihre Verwendung ein.

  1. Platzieren Sie beim Verfassen einer Nachricht den Cursor an der Stelle, an der Sie die neue Tabelle einfügen möchten.

  2. Drücken Sie einmal die TAB-TASTE. Sie hören Folgendes: "Formatierungsoptionen, Format übertragen". Drücken Sie dann die nach-rechts-Taste, bis Sie "Tabelle einfügen" hören, und drücken Sie dann die EINGABETASTE. Das Dialogfeld "Tabellengrößen Auswahl" wird geöffnet.

    Hinweis: Wenn Sie durch Drücken der EINGABETASTE das Dialogfeld nicht öffnen, drücken Sie die Tastenkombination SR-Taste + Leertaste, um den Scanmodus zu deaktivieren, und versuchen Sie es erneut.

  3. Verwenden Sie die nach-rechts-und nach-links-Taste, um die Anzahl der Spalten in der Tabelle auszuwählen. Ihre Sprachausgabe kündigt die aktuell ausgewählten Spalten und Zeilen an, beispielsweise "3 durch 1 Tabelle".

  4. Verwenden Sie die nach-oben-und nach-oben-Taste, um die Anzahl der Zeilen in der Tabelle auszuwählen. Ihre Sprachausgabe kündigt die aktuell ausgewählten Spalten und Zeilen an, beispielsweise "3 nach 3 Tabelle".

  5. Wenn Sie fertig sind, drücken Sie die EINGABETASTE, um die Tabelle einzufügen. Das Dialogfeld wird geschlossen, und der Fokus wird in die erste Zelle der Tabelle im e-Mail-Nachrichtentext verschoben.

Siehe auch

Verwenden einer Sprachausgabe zum Formatieren von Text in Ihrer E-Mail in Outlook

Verwenden einer Sprachausgabe, um ein Foto oder Bild in Outlook einzufügen

Grundlegende Aufgaben bei Verwendung einer Sprachausgabe für E-Mails in Outlook

Tastenkombinationen in Outlook im Web und Outlook.com

Verwenden einer Sprachausgabe, um Outlook Mail zu erkunden und darin zu navigieren

Technischer Support für Kunden mit Behinderungen

Microsoft möchte allen Kunden die bestmögliche Benutzererfahrung bieten. Wenn Sie eine Behinderung oder Fragen zum Thema "Barrierefreiheit" haben, wenden Sie sich an den Microsoft Disability Answer Desk, um technische Unterstützung zu erhalten. Das Supportteam des Disability Answer Desk ist gut geschult und mit vielen bekannten Hilfstechnologien vertraut und kann Unterstützung in den Sprachen Englisch, Spanisch und Französisch sowie in amerikanischer Gebärdensprache bieten. Wechseln Sie zur Website des Microsoft Disability Answer Desk, um die Kontaktdetails für Ihre Region zu erhalten.

Wenn Sie ein Benutzer in einer Behörde oder einem Unternehmen oder ein kommerzieller Benutzer sind, wenden Sie sich an den Enterprise Disability Answer Desk.

Hinweis:  Diese Seite wurde automatisiert übersetzt und kann Grammatikfehler oder Ungenauigkeiten enthalten. Unser Ziel ist es, Ihnen hilfreiche Inhalte bereitzustellen. Lassen Sie uns bitte wissen, ob diese Informationen hilfreich für Sie waren. Hier finden Sie den englischen Artikel als Referenz.

Ihre Office-Fähigkeiten erweitern
Schulungen erkunden
Neue Funktionen als Erster erhalten
Office Insider werden

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×