Verwenden einer Bildschirmsprachausgabe zum Einfügen und Bearbeiten von Bildern und Tabellen in PowerPoint

Verwenden einer Bildschirmsprachausgabe zum Einfügen und Bearbeiten von Bildern und Tabellen in PowerPoint

Vorlesesymbol mit der Bezeichnung "Sprachausgabeinhalte" In diesem Thema wird die Verwendung einer Sprachausgabe mit Office behandelt

Dieser Artikel gehört zur Inhaltsgruppe Barrierefreiheit in Office und richtet sich an Personen, die zusammen mit Office-Produkten ein Sprachausgabeprogramm verwenden. Weitere allgemeine Hilfe finden Sie auf der Startseite der Office-Hilfe.

In PowerPoint 2016 können Sie mithilfe der Tastatur und der in Windows integrierten Sprachausgabe Ihre Präsentationen attraktiver gestalten, indem Sie Bilder, Tabellen oder Grafiken hinzufügen. Sie können die hinzugefügten Inhalte auch bearbeiten, beispielsweise Bilder zuschneiden, Tabellen verschieben sowie Tabellenzeilen und -spalten hinzufügen und entfernen.

Hinweise : 

Inhalt

Hinzufügen von Bildern von Ihrem Gerät, aus dem Netzwerk oder dem Internet

Wenn Sie Bilder, ClipArt oder andere Dateien aus dem Internet verwenden, ist es wichtig, dass Sie das Urheberrecht (Copyright) beachten. Die Funktion Filtern von Bildern nach Lizenztyp kann Ihnen bei der Auswahl der zu verwendenden Dateien helfen.

Hinzufügen eines Bilds von Ihrem Gerät oder aus dem Netzwerk

  1. Navigieren Sie zu dem Folieninhaltsbereich, in den Sie ein Bild einfügen möchten.

  2. Drücken Sie ALT+N, um zur Registerkarte Einfügen zu wechseln. Sie hören: "Einfügen Registerkarte."

  3. Drücken Sie P, um das Dialogfeld Grafik einfügen zu öffnen. Sie hören: "Grafik einfügen Dialogfeld."Dateiname."

    Tipp : Das Dialogfeld Grafik einfügen ist ein Sonderfall des Datei-Explorer-Standardfensters, das in Ihrem Ordner Bilder geöffnet wird. Es ist eine gute Idee, den Speicherort der Bilddatei in relativer Nähe zu halten, damit er sich einfacher finden lässt.

  4. Geben Sie im Feld Dateiname den Dateinamen und Pfad ein, oder wählen Sie die einzufügende Datei aus. Drücken Sie dann die EINGABETASTE.

  5. Das Bild wird eingefügt und ausgewählt.

    Hinweis : Wenn ein Bild ausgewählt ist, steht die kontextbezogene Registerkarte Format zur Verfügung. Sie können über die Optionen dieser Registerkarte die Größe des Bilds ändern oder Farben, Formatvorlagen und mehr hinzufügen. Drücken Sie ALT+J, um zur Registerkarte Format zu wechseln. Sie hören: "Format Registerkarte." Um in den Optionen von Format zu navigieren, drücken Sie TAB.

Hinzufügen eines Bilds aus dem Internet

  1. Wechseln Sie in Ihrer Präsentation zu dem Folieninhaltsbereich, in den Sie ein Bild einfügen möchten.

  2. Drücken Sie ALT+N, um zur Registerkarte Einfügen zu wechseln. Sie hören: "Einfügen Registerkarte."

  3. Drücken Sie F, um ein Bild im Internet zu suchen, das Sie Ihrer Präsentation hinzufügen möchten.In der Sprachausgabe hören Sie: "Geben Sie Ihren Suchbegriff ein, bearbeiten." In JAWS hören Sie: "Bilder einfügen."

  4. Geben Sie den Suchbegriff ein, und drücken Sie EINGABE.

  5. Die Suchergebnisse werden angezeigt. Um die Bilder zu durchlaufen, drücken Sie TAB, bis Sie eine Bildgröße und die Bildquelle hören. Verwenden Sie die Pfeiltasten, um durch die Bilder zu navigieren. Während Sie navigieren, wird in der Sprachausgabe die jeweilige Bildbeschreibung vorgelesen. JAWS liest die Bildbeschreibungen nicht vor.

  6. Um ein Bild auszuwählen, setzen Sie den Fokus darauf, und drücken Sie EINGABE.

    Hinweis : Sie können mehrere Bilder auswählen.

  7. Drücken Sie TAB, bis Sie "Einfügen Schaltfläche" hören. Drücken Sie dann EINGABE.

    Das Bild wird eingefügt und ausgewählt.

Zuschneiden eines Bilds

Schneiden Sie Ihre Präsentationsbilder auf bestimmte Formen oder auf ein bestimmtes Seitenverhältnis zu.

Zuschneiden auf eine bestimmte Form

  1. Wechseln Sie in Ihrer Präsentation zum Folienbereich, und wählen Sie das Bild aus, das Sie zuschneiden möchten. Um ein Bild auszuwählen, drücken Sie im Folienbereich TAB, bis die Sprachausgabe Folgendes vorliest: "Bild". In JAWS hören Sie: "Bild".

  2. Drücken Sie ALT+J, um das Menü Format zu öffnen. Sie hören: "Format Registerkarte."

  3. Drücken Sie V, um zum Menü Zuschneiden zu wechseln. Sie hören: "Zuschneiden."

  4. Wenn Sie das Bild auf eine bestimmte Form zuschneiden möchten, drücken Sie die NACH-UNTEN-TASTE, um zum Untermenü Auf Form zuschneiden zu navigieren. Drücken Sie die LEERTASTE, um das Untermenü zu erweitern.

  5. Mit den Pfeiltasten können Sie die Formoptionen durchlaufen. Während Sie navigieren, wird die jeweilige Beschreibung der Formen vorgelesen.

  6. Drücken Sie EINGABE, um eine Zuschneideform auszuwählen. Das Bild wird auf die ausgewählte Form zugeschnitten.

Zuschneiden auf ein Seitenverhältnis

  1. Wechseln Sie in Ihrer Präsentation zum Folienbereich, und wählen Sie das Bild aus, das Sie zuschneiden möchten.

  2. Drücken Sie ALT+J, um das Menü Format zu öffnen. Sie hören: "Format Registerkarte."

  3. Drücken Sie V, um zum Menü Zuschneiden zu wechseln. Sie hören: "Zuschneiden."

  4. Wenn Sie das Bild auf ein bestimmtes Seitenverhältnis zuschneiden möchten, drücken Sie die NACH-UNTEN-TASTE, um zum Untermenü Seitenverhältnis zu navigieren. Drücken Sie die LEERTASTE, um das Untermenü zu erweitern.

  5. Durchlaufen Sie die Optionen für das Seitenverhältnis mithilfe der NACH-OBEN- oder NACH-UNTEN-TASTE. Während Sie navigieren, wird das jeweilige Seitenverhältnis vorgelesen.

  6. Drücken Sie EINGABE, um ein Seitenverhältnis auszuwählen. Das Bild wird auf das ausgewählte Seitenverhältnis zugeschnitten.

Hinzufügen und Formatieren einer Tabelle auf einer Folie

  1. Wechseln Sie in Ihrer Präsentation zu dem Folienbereich, in dem Sie die Tabelle einfügen möchten.

  2. Drücken Sie ALT+N, um zur Registerkarte Einfügen zu wechseln. Sie hören: "Einfügen Registerkarte."

  3. Drücken Sie T, um zum Menü Tabelle zu wechseln. Sie hören: "1:1 Tabelle".

  4. Drücken Sie I, um eine Tabelle in Ihrer Präsentation einzufügen.

  5. Das Dialogfeld Tabelle einfügen wird geöffnet. Der Fokus befindet sich auf dem Feld Spaltenanzahl. Die Standardanzahl der Spalten ist 5. Wenn Sie die Standardanzahl ändern möchten, drücken Sie ENTF, und geben Sie eine neue Spaltenanzahl ein. Drücken Sie dann TAB. Der Fokus wird zum Feld Zeilenanzahl verschoben. Die Standardanzahl ist 2. Wenn Sie dies ändern möchten, geben Sie die gewünschte Zeilenanzahl ein, und drücken Sie EINGABE.

  6. Die Tabelle wird auf der ausgewählten Folie eingefügt, wobei der Cursor in der Zelle oben links steht. Die Sprachausgabe liest sie als "Zelle in Zeile null Spalte null" vor.

  7. Wenn Sie den Tabellenzellen Text hinzufügen möchten, setzen Sie den Cursor in die gewünschte Zelle, und geben Sie Ihren Text ein. Mit den Pfeiltasten können Sie die Zellen durchlaufen. Während Sie navigieren, liest die Sprachausgabe die jeweilige Zellenposition vor.

  8. Drücken Sie ESC, um die Bearbeitung der Tabelle zu beenden.

Hinzufügen oder Löschen von Tabellenzeilen oder -spalten

Hinzufügen einer Zeile

  1. Wechseln Sie in Ihrer Präsentation zum Folienbereich, und wählen Sie die Tabelle aus. Um eine Tabelle auszuwählen, drücken Sie im Folienbereich TAB, bis die Sprachausgabe vorliest: "Tabelle." In JAWS hören Sie: "Objektplatzhalter" und den Text in den Zellen. Drücken Sie EINGABE, um mit der Bearbeitung der Tabelle zu beginnen.

  2. Mit den Pfeiltasten können Sie den Cursor in der Zelle über oder unter der Position platzieren, an der die neue Zeile angezeigt werden soll.

  3. Drücken Sie ALT+J und dann L, um zur Registerkarte Layout zu wechseln. Sie hören: "Layout Registerkarte."

  4. Führen Sie einen der folgenden Schritte aus:

    • Um eine Zeile über der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Darüber einfügen Schaltfläche."

    • Um eine Zeile unter der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Darunter einfügen Schaltfläche."

    Zum Auswählen einer Option drücken Sie die EINGABETASTE.

  5. Die Zeile wird eingefügt, und der Fokus befindet sich auf der Zelle ganz links in der neuen Zeile.

Hinzufügen einer Spalte

  1. Wechseln Sie in Ihrer Präsentation zum Folienbereich, und wählen Sie die Tabelle aus.

  2. Bewegen Sie den Cursor zu einer Zelle rechts oder links neben der Stelle, an der die neue Spalte angezeigt werden soll.

  3. Drücken Sie ALT+J und dann L, um zur Registerkarte Layout zu wechseln. Sie hören: "Layout Registerkarte."

  4. Führen Sie einen der folgenden Schritte aus:

    • Um eine Spalte links neben der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Links einfügen Schaltfläche."

    • Um eine Spalte rechts neben der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Rechts einfügen Schaltfläche."

    Zum Auswählen einer Option drücken Sie die EINGABETASTE.

  5. Die Spalte wird eingefügt, und der Fokus befindet sich in der obersten Zelle der neuen Spalte.

Löschen einer Zeile oder Spalte

  1. Bewegen Sie den Cursor in einer Tabelle auf eine Zelle in der Spalte oder Zeile, die Sie löschen möchten.

  2. Drücken Sie ALT+J und dann L, um zur Registerkarte Layout zu wechseln. Sie hören: "Layout Registerkarte."

  3. Drücken Sie D, um zum Menü Löschen zu wechseln.

  4. Führen Sie einen der folgenden Schritte aus:

    • Um eine Spalte zu löschen, drücken Sie TAB, bis Sie hören: "Spalten löschen."

    • Um eine Zeile zu löschen, drücken Sie TAB, bis Sie hören: "Zeilen löschen."

    Zum Auswählen einer Option drücken Sie die EINGABETASTE.

  5. Die Spalte oder Zeile wird gelöscht und der Fokus zu einer anderen Zelle in der Tabelle verschoben.

Tipp : Wenn Sie die gesamte Tabelle schnell löschen möchten, wählen Sie sie aus, und drücken Sie ENTF.

Hinzufügen eines Rahmens zu einer Tabelle

  1. Wählen Sie in Ihrer Präsentation die Tabelle aus, der Sie einen Rahmen hinzufügen möchten. Um eine Tabelle auszuwählen, drücken Sie im Folienbereich TAB, bis die Sprachausgabe vorliest: "Tabelle." In JAWS hören Sie: "Objektplatzhalter" und den Text in den Zellen.

  2. Drücken Sie ALT+J und dann T, um zur Registerkarte Entwurf zu wechseln. Sie hören: "Entwurf Registerkarte."

  3. Drücken Sie L, um eine Rahmenart auszuwählen. Sie hören: "Kein Rahmen" oder ein Rahmenformat. Mit der NACH-OBEN- oder NACH-UNTEN-TASTE können Sie die Rahmenarten durchlaufen. Während Sie navigieren, wird die jeweilige Rahmenart vorgelesen. Drücken Sie EINGABE, um Ihre Auswahl zu treffen.

  4. Um die Position auszuwählen, an der Sie einen Rahmen hinzufügen möchten, drücken Sie ALT+J, wechseln Sie zur Registerkarte Entwurf, drücken Sie T und dann B. Sie hören: "Kein Rahmen" oder eine Rahmenoption. Mit der NACH-OBEN- oder NACH-UNTEN-TASTE können Sie die Optionen durchlaufen. Während Sie navigieren, wird die jeweilige Option vorgelesen. Drücken Sie EINGABE, um eine Option auszuwählen.

  5. Der Rahmen wird der Tabelle hinzugefügt und der Fokus zu der Tabellenzelle oben links verschoben.

Ändern des Erscheinungsbilds einer Tabelle

Mit den Befehlen auf der Registerkarte Entwurf können Sie das Erscheinungsbild Ihrer Tabelle ändern. So können Sie beispielsweise eine Tabellenformatvorlage anwenden oder die Hintergrundfarbe der Tabelle ändern.

Anwenden einer Tabellenformatvorlage

  1. Wählen Sie in Ihrer Präsentation die Tabelle aus, in der Sie eine der verfügbaren Formatierungen anwenden möchten. Um eine Tabelle auszuwählen, drücken Sie im Folienbereich TAB, bis die Sprachausgabe vorliest: "Tabelle." In JAWS hören Sie: "Objektplatzhalter" und den Text in den Zellen.

  2. Drücken Sie ALT+J und dann T, um zur Registerkarte Entwurf zu wechseln. Sie hören: "Entwurf Registerkarte."

  3. Drücken Sie A, um zum Menü Tabellenvorlagen zu wechseln. Sie hören die aktuelle Tabellenformatvorlage.

  4. Mit den Pfeiltasten können Sie die Tabellenformatvorlagen durchlaufen. Während Sie navigieren, wird die jeweilige Rahmenart vorgelesen. Drücken Sie EINGABE, um Ihre Auswahl zu treffen.

    Tipp : Wenn Sie eine Formatvorlage aus Ihrer Tabelle entfernen möchten, drücken Sie im Menü Tabellenformatvorlagen C.

  5. Die Tabellenformatvorlage wird geändert und der Fokus zur Tabellenzelle oben links verschoben.

Hinzufügen oder Ändern des Hintergrunds

  1. Wählen Sie in Ihrer Präsentation die Tabelle aus, in der Sie die Hintergrundfarbe ändern möchten.

  2. Drücken Sie ALT+J und dann T, um zur Registerkarte Entwurf zu wechseln. Sie hören: "Entwurf Registerkarte."

  3. Drücken Sie H, um zum Menü Schattierung zu wechseln. Sie hören die aktuelle Hintergrundfarbe.

  4. Mit den Pfeiltasten können Sie die Hintergrundfarben durchlaufen. Während Sie navigieren, wird die jeweilige Farbe vorgelesen. Drücken Sie EINGABE, um Ihre Auswahl zu treffen.

    Tipp : Wenn Sie die Hintergrundfarbe entfernen möchten, drücken Sie N, um Keine Füllung auszuwählen.

  5. Die Hintergrundfarbe der Tabelle wird geändert, und der Fokus wird zur Tabellenzelle oben links verschoben.

Verschieben oder Ändern der Größe einer Tabelle

Verschieben einer Tabelle

  1. Wählen Sie in Ihrer Präsentation die Tabelle aus, die Sie verschieben möchten. Um eine Tabelle auszuwählen, drücken Sie im Folienbereich TAB, bis die Sprachausgabe vorliest: "Tabelle." In JAWS hören Sie: "Objektplatzhalter" und den Text in den Zellen.

  2. Mit den Pfeiltasten können Sie die Tabelle auf der Folie verschieben.

  3. Um das Verschieben zu beenden, drücken Sie ESC.

Anpassen der Größe einer Tabelle

Eingeben einer bestimmten Tabellengröße

  1. Wählen Sie in Ihrer Präsentation die Tabelle aus, deren Größe Sie ändern möchten.

  2. Drücken Sie ALT+J und dann L, um zur Registerkarte Layout zu wechseln. Sie hören: "Layout Registerkarte."

  3. Führen Sie einen der folgenden Schritte aus:

    • Drücken Sie TH, um die Tabellenhöhe zu ändern. Geben Sie dann die Höhe in cm ein, und drücken Sie EINGABE.

    • Drücken Sie TW, um die Tabellenbreite zu ändern. Geben Sie dann die Breite in cm ein, und drücken Sie EINGABE.

Die Tabellengröße wird geändert und der Fokus zur Tabellenzelle oben links verschoben.

Ändern der Größe einer Spalte oder Zeile

  1. Wählen Sie die Tabelle aus, in der Sie die Größe der Spalte oder Zeile ändern möchten. Drücken Sie EINGABE, um mit der Bearbeitung der Tabelle zu beginnen.

  2. Mit den Pfeiltasten können Sie den Cursor in die Zelle mit der Spalte oder Zeile setzen, deren Größe Sie ändern möchten.

  3. Drücken Sie ALT+J und dann L, um zur Registerkarte Layout zu wechseln. Sie hören: "Layout Registerkarte."

  4. Führen Sie einen der folgenden Schritte aus:

    • Drücken Sie H, um die Höhe der Zeile zu ändern. Geben Sie dann die Höhe in cm ein, und drücken Sie EINGABE.

    • Drücken Sie W, um die Breite der Spalte zu ändern. Geben Sie dann die Breite in cm ein, und drücken Sie EINGABE.

  5. Die Größe der Spalte oder Zeile wird geändert und der Fokus zu der zuvor ausgewählten Zelle verschoben.

 Einfügen einer Form oder SmartArt

  1. Navigieren Sie zu dem Folieninhaltsbereich, in den Sie eine SmartArt-Grafik einfügen möchten.

  2. Drücken Sie ALT+N, um zur Registerkarte Einfügen zu wechseln. Sie hören: "Einfügen Registerkarte."

  3. Drücken Sie M, um das Dialogfeld SmartArt zu öffnen.Sie hören: "SmartArt-Grafik auswählen."

  4. Mit der NACH-OBEN- oder NACH-UNTEN-TASTE können Sie die SmartArt-Kategorien durchlaufen. Während Sie navigieren, wird die jeweilige Kategorie vorgelesen. Wenn Sie die gewünschte Kategorie hören, drücken Sie TAB.

  5. Mit den Pfeiltasten können Sie die SmartArt innerhalb der ausgewählten Kategorie durchlaufen. Während Sie navigieren, wird der jeweilige aussagekräftige SmartArt-Name vorgelesen. Drücken Sie EINGABE, um Ihre Auswahl zu treffen.

  6. Die SmartArt wird erstellt und in die ausgewählte Folie eingefügt, wobei sich der Fokus auf dem ersten bearbeitbaren Textfeld befindet.

    Tipp : Mit den Befehlen auf den Registerkarten Format und Entwurf können Sie das Erscheinungsbild der SmartArt ändern. Um zur Registerkarte Format zu wechseln, drücken Sie ALT+J und dann O. Zum Wechseln zur Registerkarte Entwurf drücken Sie ALT+J und dann S.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Arbeiten mit Folien in PowerPoint

Verwenden einer Sprachausgabe zum Speichern von Präsentationen in PowerPoint

Verwenden von Tastenkombinationen zum Erstellen Ihrer Präsentation

Verwenden von Tastenkombinationen zum Vorführen einer Präsentation

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Navigieren in PowerPoint mithilfe von Barrierefreiheitsfeatures

In PowerPoint 2016 für Mac können Sie mithilfe der Tastatur und VoiceOver, der in Mac OS integrierten Sprachausgabe, Ihre Präsentationen attraktiver gestalten, indem Sie Bilder, Tabellen oder Grafiken hinzufügen. Sie können die hinzugefügten Inhalte auch bearbeiten, beispielsweise Bilder zuschneiden, Tabellen verschieben sowie Tabellenzeilen und -spalten hinzufügen und entfernen.

Hinweise : 

Inhalt

Hinzufügen von Onlinebildern oder ClipArt zu einer Präsentation

In PowerPoint 2016 für Mac wird das Suchen nach und Einfügen von ClipArt oder Bildern in/aus anderen Onlinequellen direkt aus PowerPoint heraus derzeit nicht unterstützt. Sie können Ihrer PowerPoint-Präsentation jedoch weiterhin ClipArt und Onlinebilder hinzufügen, indem Sie online nach dem gewünschten Foto suchen, eine lokale Kopie davon speichern und dann die gespeicherte Kopie in PowerPoint einfügen.

Speichern eines Bilds aus dem Internet

Hinweis : Wenn Sie Schnelle Navigation aktivieren, können Sie nur mithilfe den Pfeiltasten auf Webseiten navigieren. Drücken Sie gleichzeitig die NACH-LINKS- und die NACH-RECHTS-TASTE, um die schnelle Navigation zu aktivieren oder zu deaktivieren. Weitere Informationen zum Navigieren auf Webseiten mithilfe der schnellen Navigation finden Sie unter VoiceOver für Mac: Navigieren mithilfe der schnellen Navigation. In diesem Thema wird davon ausgegangen, dass die schnelle Navigation aktiviert ist.

  1. Navigieren Sie in einem Webbrowser zu www.bing.com. Der Fokus wird zum Bing-Suchfeld verschoben.

  2. Geben Sie im Feld Suche ein Stichwort für die Art des gesuchten Bilds ein, und drücken Sie dann die EINGABETASTE.

  3. Wenn Sie die Suchergebnisse nur nach Bildern filtern möchten, navigieren Sie in den Bing-Suchergebnissen zur Registerkarte Bilder. Drücken Sie zum Auswählen die EINGABETASTE.

    Hinweis : Im Filter Lizenz können Sie die Suchergebnisse nur nach Alle Creative Commons filtern (weitere Informationen zu Lizenzen), oder Sie können auswählen, dass alle Bilder angezeigt werden sollen. Wenn Sie Alle auswählen, werden Ihre Suchergebnisse erweitert, um alle Bing-Bilder anzuzeigen. Sie sind für die Einhaltung der Eigentumsrechte (einschließlich der Urheberrechte) anderer Personen verantwortlich. Informationen zum besseren Verständnis der Lizenzierungsoptionen finden Sie unter Filtern von Bildern nach Lizenztyp. Um eine Lizenzoption auszuwählen, verwenden Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, und drücken Sie dann zum Auswählen die EINGABETASTE.

  4. Wenn Sie die Ergebnisse auf ClipArt-Objekte (comicartige Bilder) beschränken möchten, fügen Sie am Ende Ihres Suchbegriffs das Wort "ClipArt" hinzu. Sie können auch in den Ergebnissen der Bing-Bildersuche zum Filter Typ wechseln, dann zum Auswählen die EINGABETASTE drücken und mit der NACH-UNTEN-TASTE zu ClipArt navigieren. Drücken Sie die EINGABETASTE, um den Filter auszuwählen.

  5. Verwenden Sie die Pfeiltasten, um zu den Bildergebnissen zu navigieren. Sie hören: "Link, Bild, Bildergebnis."

  6. Drücken Sie die EINGABETASTE, um das Bild in voller Größe zu öffnen.

  7. Um das Bild herunterzuladen, drücken Sie WAHLTASTE+TAB-TASTE, bis Sie "Link" gefolgt von dem Dateinamen und der Erweiterung hören. Drücken Sie zum Auswählen die EINGABETASTE. Drücken Sie dann BEFEHL+S.

  8. Das Dialogfeld Speichern wird geöffnet. Der Cursor befindet sich im Feld "Dateiname". Wenn Sie den Speicherort auswählen möchten, drücken Sie die TAB-TASTE, um zur Popupschaltfläche Wo zu navigieren, und verwenden Sie dann die Pfeiltasten, um einen Speicherort auszuwählen. Zum Speichern drücken Sie BEFEHL+S.

Hinzufügen eines Bilds zu einer Präsentation

  1. Navigieren Sie in PowerPoint zu dem Folieninhaltsbereich, in den Sie ein Bild einfügen möchten.

  2. Um zur Registerkarte Einfügen zu wechseln, drücken Sie F6, bis Sie den Namen einer Registerkarte gefolgt von "Sie befinden sich aktuell auf einer Registerkarte ... in einer Registerkartengruppe" hören. Verwenden Sie dann die NACH-RECHTS- oder NACH-LINKS-TASTE, bis Sie Folgendes hören: "Bild, Registerkarte." Drücken Sie dann zum Auswählen die LEERTASTE.

  3. Wenn Sie ein gespeichertes Bild zum Einfügen auswählen möchten, verwenden Sie die NACH-UNTEN-TASTE, um zum Menü Bild zu navigieren. Drücken Sie dann zum Erweitern die LEERTASTE. Drücken Sie die NACH-UNTEN-TASTE, um zu Bild aus Datei zu navigieren. Drücken Sie dann zum Auswählen die LEERTASTE.

  4. Das Dialogfeld Bild aus Datei wird geöffnet. Um zum Speicherort des Bilds zu navigieren, drücken Sie die TAB-TASTE, bis Sie Folgendes hören: "Randleiste, Tabelle." Der Fokus wird auf die Liste der bevorzugten Speicherorte wie z. B. Alle eigenen Dateien oder Dokumente gesetzt. Während Sie navigieren, liest VoiceOver die Speicherorte vor.

  5. Drücken Sie die TAB-TASTE, wenn Sie den richtigen Speicherort erreicht haben. Verwenden Sie dann die NACH-OBEN- oder NACH-UNTEN-TASTE, um zu einem Unterordner oder zur gewünschten Datei zu navigieren. Um einen Unterordner zu öffnen, drücken Sie die NACH-RECHTS-TASTE.

  6. Wenn die richtige Datei ausgewählt ist und Sie das Bild einfügen möchten, drücken Sie die TAB-TASTE, um im Dialogfeld zur Schaltfläche Einfügen zu navigieren. Drücken Sie zum Auswählen die LEERTASTE. Das Bild wird in die Folie eingefügt. Sie hören: "Sie befinden sich aktuell in einem Layoutbereich."

Zuschneiden eines Bilds

Schneiden Sie Ihre Präsentationsbilder auf bestimmte Formen oder auf ein bestimmtes Seitenverhältnis zu.

Zuschneiden auf eine bestimmte Form

  1. Wählen Sie in Ihrer Präsentation das Bild aus, das Sie zuschneiden möchten. Um ein Bild auszuwählen, drücken Sie im Folienbereich die TAB-TASTE, bis VoiceOver Folgendes vorliest: "Bild, Layoutelement."

  2. Um zur Registerkarte Bildformat zu wechseln, drücken Sie wiederholt F6, bis Sie den Namen einer Registerkarte, gefolgt von "Sie befinden sich aktuell auf einer Registerkarte ... in einer Registerkartengruppe", hören. Verwenden Sie dann die NACH-RECHTS- oder NACH-LINKS-TASTE, bis Sie Folgendes hören: "Bildformat, Registerkarte." Drücken Sie dann zum Auswählen die LEERTASTE.

  3. Um zum Menü Zuschneiden zu wechseln, drücken Sie die TAB-TASTE, bis Sie Folgendes hören: "Zuschneiden, Menüschaltfläche." Um das Menü zu erweitern, drücken Sie CTRL+WAHL+UMSCHALT+M.

  4. Wenn Sie das Bild auf eine bestimmte Form zuschneiden möchten, drücken Sie die NACH-UNTEN-TASTE, um zum Untermenü Auf Form zuschneiden zu navigieren. Um das Untermenü zu erweitern, drücken Sie CTRL+WAHL+LEERTASTE.

  5. Zum Auswählen einer Zuschneideform drücken Sie einmal die NACH-UNTEN-TASTE, und verwenden Sie dann die Pfeiltasten, um die Formoptionen durchzugehen. Während Sie navigieren, liest VoiceOver die jeweilige Formbeschreibung vor. Sie können aus 8 Gruppen von Formen auswählen: Rechtecke, Standardformen, Blockpfeile, Formelformen, Flussdiagramm, Sterne und Banner, Legenden und Aktionsschaltflächen.

  6. Drücken Sie die LEERTASTE. Das Bild wird auf die ausgewählte Form zugeschnitten.

Zuschneiden auf ein Seitenverhältnis

  1. Wählen Sie in Ihrer Präsentation das Bild aus, das Sie zuschneiden möchten. Um ein Bild auszuwählen, drücken Sie im Folienbereich die TAB-TASTE, bis VoiceOver Folgendes vorliest: "Bild, Layoutelement."

  2. Um zur Registerkarte Bildformat zu wechseln, drücken Sie F6, bis Sie den Namen einer Registerkarte, gefolgt von "Sie befinden sich aktuell auf einer Registerkarte ... in einer Registerkartengruppe", hören. Verwenden Sie dann die NACH-RECHTS- oder NACH-LINKS-TASTE, bis Sie hören: "Bildformat, Registerkarte.'' Drücken Sie dann zum Auswählen die LEERTASTE.

  3. Um zum Menü Zuschneiden zu wechseln, drücken Sie die TAB-TASTE, bis Sie Folgendes hören: "Zuschneiden, Menüschaltfläche." Um das Menü zu erweitern, drücken Sie CTRL+WAHL+UMSCHALT+M.

  4. Wenn Sie das Bild auf ein bestimmtes Seitenverhältnis zuschneiden möchten, drücken Sie die NACH-UNTEN-TASTE, um zum Untermenü Seitenverhältnis zu navigieren. Um das Untermenü zu erweitern, drücken Sie CTRL+WAHL+LEERTASTE.

  5. Zum Auswählen eines Seitenverhältnisses für den Zuschnitt drücken Sie einmal die NACH-UNTEN-TASTE, und verwenden Sie dann die NACH-OBEN- oder NACH-UNTEN-TASTE, um die Seitenverhältnisoptionen durchzugehen. Während Sie navigieren, liest VoiceOver das jeweilige Seitenverhältnis vor. Sie können aus 3 Gruppen von Seitenverhältnissen auswählen: Rechteck, Hochformat und Querformat.

  6. Drücken Sie die LEERTASTE. Das Bild wird auf das ausgewählte Seitenverhältnis zugeschnitten.

Hinzufügen und Formatieren einer Tabelle auf einer Folie

Hinzufügen einer Tabelle

  1. Wechseln Sie in Ihrer PowerPoint-Präsentation zu dem Folieninhaltsbereich, in den Sie die Tabelle einfügen möchten.

  2. Drücken Sie für den Zugriff auf die Menüleiste CTRL+WAHL+M.

  3. Drücken Sie die NACH-RECHTS-TASTE, bis VoiceOver vorliest: "Einfügen." Drücken Sie CTRL+WAHL+LEERTASTE, um das Menü auszuwählen und zu öffnen.

  4. Drücken Sie die NACH-UNTEN-TASTE, bis VoiceOver Folgendes vorliest: "Tabelle, Auslassungszeichen". Drücken Sie dann CTRL+WAHL+LEERTASTE, um dies auszuwählen.

  5. Das Dialogfeld Tabelle einfügen wird geöffnet. Der Fokus befindet sich auf dem Feld Spaltenanzahl. Die Standardanzahl der Spalten ist 3. Wenn Sie dies ändern möchten, geben Sie eine neue Zahl ein. Drücken Sie TAB, um zum Feld Zeilenanzahl zu navigieren. Die Standardanzahl der Zeilen ist 3. Wenn Sie dies ändern möchten, geben Sie eine andere Zahl ein. Drücken Sie die EINGABETASTE, um die Tabelle in die Folie einzufügen.

  6. Die Tabelle wird eingefügt, und der Cursor befindet sich in der Zelle oben links. Mit den Pfeiltasten können Sie die Zellen durchlaufen. Während Sie navigieren, liest VoiceOver den jeweiligen Zelleninhalt und die jeweilige Zellenposition vor. Wenn Sie Text hinzufügen möchten, setzen Sie den Cursor in die gewünschte Zelle, und beginnen Sie mit der Eingabe.

  7. Drücken Sie ESC, um die Bearbeitung der Tabelle zu beenden.

Hinzufügen einer Zeile oder Spalte

  1. Wechseln Sie in Ihrer PowerPoint-Präsentation zum Miniaturansichtenbereich, und wählen Sie die Folie mit der Tabelle aus.

  2. Drücken Sie im Miniaturansichtenbereich TAB mehrmals, um den Fokus zur Tabelle auf der Folie zu verschieben. Wenn VoiceOver "Tabelle" ansagt, ist die Tabelle ausgewählt.

  3. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um mit der Bearbeitung der Tabelle zu beginnen.

  4. Mit den Pfeiltasten können Sie den Cursor in einer Zelle über oder unter der Position, an der die neue Zeile angezeigt werden soll, oder in einer Zelle links oder rechts neben der einzufügenden Spalte platzieren.

  5. Drücken Sie F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Layout gelangt sind, drücken Sie die NACH-RECHTS-TASTE so lange, bis VoiceOver vorliest: "Layout, Registerkarte, 10 von 10". Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  6. Führen Sie einen der folgenden Schritte aus:

    • Um eine Zeile über der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Darüber einfügen, Schaltfläche."

    • Um eine Zeile unter der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Darunter einfügen, Schaltfläche."

    • Um eine Spalte links neben der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Links einfügen, Schaltfläche."

    • Um eine Spalte rechts neben der ausgewählten Zelle hinzuzufügen, drücken Sie TAB, bis Sie hören: "Rechts einfügen, Schaltfläche".

    Um eine Option auszuwählen, drücken Sie CTRL+WAHL+LEERTASTE. Die Zeile oder Spalte wird eingefügt.

Löschen einer Zeile oder Spalte

  1. Bewegen Sie den Fokus in einer Tabelle auf eine Zelle in der Spalte oder Zeile, die Sie löschen möchten.

  2. Drücken Sie F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Layout gelangt sind, drücken Sie die NACH-RECHTS-TASTE so lange, bis VoiceOver vorliest: "Layout, Registerkarte, 10 von 10". Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  3. Drücken Sie die TAB-TASTE mehrmals, bis VoiceOver vorliest: "Löschen, Menüschaltfläche." Drücken Sie dann CTRL+WAHL+LEERTASTE, um das Menü auszuwählen und zu öffnen.

  4. Führen Sie einen der folgenden Schritte aus:

    • Drücken Sie CTRL+WAHL+LEERTASTE, um eine Spalte zu löschen.

    • Drücken Sie zweimal die NACH-UNTEN-TASTE, um eine Zeile zu löschen. VoiceOver liest folgendes vor: "Zeilen löschen". Drücken Sie zum Löschen CTRL+WAHL+LEERTASTE.

    Die Spalte oder Zeile wird gelöscht.

Hinzufügen eines Rahmens zu einer Tabelle

  1. Wählen Sie in Ihrer PowerPoint-Präsentation die Tabelle aus, der Sie den Rahmen hinzufügen möchten.

  2. Drücken Sie F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Tabellenentwurf gelangt sind, drücken Sie die NACH-RECHTS- oder NACH-LINKS-TASTE so lange, bis VoiceOver vorliest: "Tabellenentwurf, Registerkarte, 9 von 10." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  3. Drücken Sie die TAB-TASTE mehrmals, bis VoiceOver vorliest: "Rahmen, Menüschaltfläche." Drücken Sie CTRL+WAHL+UMSCHALT+M, um das Menü zu öffnen.

  4. Mit der NACH-OBEN- oder NACH-UNTEN-TASTE können Sie die Optionen durchlaufen. Während Sie navigieren, wird die jeweilige Option vorgelesen. Drücken Sie CTRL+WAHL+LEERTASTE, um Ihre Auswahl zu treffen.

    Der Rahmen wird der Tabelle hinzugefügt. Der Fokus bleibt auf der Menüschaltfläche.

Verschieben einer Tabelle

  1. Wählen Sie in Ihrer PowerPoint-Präsentation die Tabelle aus, die Sie verschieben möchten.

  2. So verschieben Sie die Tabelle auf der Folie:

    • Drücken Sie UMSCHALT+NACH-RECHTS-TASTE, um die Tabelle nach rechts zu verschieben.

    • Drücken Sie UMSCHALT+NACH-LINKS-TASTE, um die Tabelle nach links zu verschieben.

    • Drücken Sie UMSCHALT+NACH-OBEN-TASTE, um die Tabelle nach oben zu verschieben.

    • Drücken Sie UMSCHALT+NACH-UNTEN-TASTE, um die Tabelle nach unten zu verschieben.

  3. Um das Verschieben zu beenden, drücken Sie ESC.

Anpassen der Größe einer Tabelle

  1. Wählen Sie in Ihrer Präsentation die Tabelle aus, deren Größe Sie ändern möchten.

  2. Drücken Sie F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Layout gelangt sind, drücken Sie die NACH-RECHTS-TASTE so lange, bis VoiceOver vorliest: "Layout, Registerkarte, 10 von 10". Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  3. Führen Sie einen der folgenden Schritte aus:

    • Wenn Sie die Höhe der Tabelle ändern möchten, drücken Sie wiederholt die TAB-TASTE, bis Sie Folgendes hören: "Höhe, <aktuelle Höhe>, Schritte". Geben Sie dann die Höhe in cm ein, und drücken Sie EINGABE.

    • Wenn Sie die Breite der Tabelle ändern möchten, drücken Sie wiederholt die TAB-TASTE, bis Sie Folgendes hören: "Breite, <aktuelle Breite>, Schritte". Geben Sie dann die Breite in cm ein, und drücken Sie EINGABE.

    Die Tabellenbreite wird geändert. Der Fokus bleibt auf der Menüschaltfläche.

Einfügen einer Form oder SmartArt

  1. Navigieren Sie in Ihrer PowerPoint-Präsentation zu dem Folieninhaltsbereich, in den Sie eine SmartArt-Grafik einfügen möchten.

  2. Drücken Sie für den Zugriff auf die Menüleiste CTRL+WAHL+M.

  3. Drücken Sie die NACH-RECHTS-TASTE, bis VoiceOver vorliest: "Einfügen." Drücken Sie CTRL+WAHL+LEERTASTE, um das Menü auszuwählen und zu öffnen.

  4. Drücken Sie die NACH-UNTEN-TASTE, bis VoiceOver Folgendes vorliest: "SmartArt, Untermenü". Drücken Sie dann CTRL+WAHL+LEERTASTE, um das Untermenü auszuwählen.

  5. Mit der NACH-OBEN- oder NACH-UNTEN-TASTE können Sie die SmartArt-Kategorien durchlaufen. Während Sie navigieren, wird die jeweilige Kategorie vorgelesen. Wenn Sie sich auf der gewünschten Kategorie befinden, drücken Sie CTRL+WAHL+LEERTASTE.

  6. Die SmartArt-Grafik wird erstellt und in der ausgewählten Folie eingefügt. Der Fokus befindet sich auf dem ersten bearbeitbaren Textfeld. Beginnen Sie mit der Eingabe von Text. Um zum nächsten Textfeld zu wechseln, drücken Sie ESC und dann TAB.

  7. Drücken Sie ESC, um die Bearbeitung der SmartArt-Grafik zu beenden.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Arbeiten mit Folien in PowerPoint

Verwenden einer Sprachausgabe zum Einfügen von Audio oder Video in PowerPoint

Tastenkombinationen in PowerPoint 2016 für Mac

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Verwenden Sie PowerPoint 2016 für iOS mit VoiceOver, der in iOS integrierten Bildschirmsprachausgabe, um Ihre Präsentationen durch Hinzufügen von Bildern und Tabellen attraktiver zu gestalten. Sie können die hinzugefügten Inhalte auch bearbeiten. So können Sie beispielsweise Ihren Bildern Rahmen hinzufügen und Tabellenzeilen und -spalten hinzufügen oder entfernen.

Hinweise : 

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Informationen dazu, wie Sie schneller in den Genuss der neuen Features kommen können, finden Sie unter Wann erhalte ich die neuesten Funktionen in Office 2016 für Office 365?.

  • Für Touchfunktionen in PowerPoint 2016 für iOS wechseln Sie zu PowerPoint für iPhone – Leitfaden zur Toucheingabe.

  • In diesem Thema wird davon ausgegangen, dass Sie ein iPhone verwenden. Einige Navigationsoptionen und Gesten können möglicherweise auf einem iPad unterschiedlich sein.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in iOS integrierte Bildschirmsprachausgabe VoiceOver verwenden. Weitere Informationen zum Verwenden von VoiceOver finden Sie unter Apple Accessibility.

Inhalt

Hinzufügen von Bildern

Sie können ein mit der Kamera Ihres Geräts aufgenommenes Bild verwenden oder ein Bild aus dem Internet herunterladen.

Hinzufügen eines Bilds von Ihrem Gerät

Wenn Sie Bilder auf Ihrem Gerät gespeichert haben, können Sie diese in Ihrer Präsentation verwenden. Sie können auch online nach Bildern suchen und diese auf Ihrem Gerät speichern.

  1. Wenn Sie online nach einem Bild suchen müssen, verwenden Sie Safari oder einen anderen Webbrowser, um nach dem Typ des gewünschten Bilds zu suchen, und speichern Sie es auf Ihrem Gerät. Bilder werden standardmäßig in Fotos gespeichert.

    Hinweis : Die genauen Schritte variieren je nach dem Browser und der Suchmaschine, die Sie verwenden.

  2. Navigieren Sie in PowerPoint zu dem Folieninhaltsbereich, in den Sie ein Bild einfügen möchten.

  3. Wischen Sie nach rechts, bis Sie "Menüband anzeigen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Sie hören: "Start, Registerkarte."

  4. Doppeltippen Sie auf den Bildschirm, wischen Sie nach rechts, bis Sie "Einfügen, Registerkarte" hören, und doppeltippen Sie dann auf den Bildschirm.

  5. Wischen Sie nach rechts, bis Sie "Bilder einfügen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Fotos wird geöffnet.

    Hinweis : Möglicherweise wird ein Popupdialogfeld mit der Aussage "PowerPoint möchte auf Ihre Fotos zugreifen" angezeigt. Wischen Sie in dem Fall nach rechts, bis Sie "OK, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm.

  6. Wischen Sie nach rechts, bis Sie "Eigene Aufnahmen" hören, gefolgt von der Anzahl der Fotos im Ordner. Doppeltippen Sie auf den Bildschirm.

  7. Wischen Sie nach rechts, bis Sie das richtige Bild gefunden haben. VoiceOver liest die Ausrichtung und das Datum des jeweiligen Bilds vor.

  8. Doppeltippen Sie auf den Bildschirm, um das aktuell ausgewählte Bild einzufügen. Der Fokus kehrt zu Ihrer Präsentation mit dem ausgewählten Bild zurück.

Hinzufügen eines Bilds von der Kamera

  1. Navigieren Sie in PowerPoint zu dem Folieninhaltsbereich, in den Sie ein Bild einfügen möchten.

  2. Wischen Sie nach rechts, bis Sie "Menüband anzeigen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Sie hören: "Start, Registerkarte."

  3. Doppeltippen Sie auf den Bildschirm, wischen Sie nach rechts, bis Sie "Einfügen, Registerkarte" hören, und doppeltippen Sie dann auf den Bildschirm.

  4. Wischen Sie nach rechts, bis Sie "Bild von Kamera einfügen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Kamera wird geöffnet.

    Hinweis : Möglicherweise wird ein Popupdialogfeld mit der Aussage "PowerPoint möchte auf die Kamera zugreifen" angezeigt. Wischen Sie in dem Fall nach rechts, bis Sie "OK, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm.

  5. Wischen Sie nach rechts, bis Sie hören: "Bild aufnehmen, Schaltfläche." Richten Sie die Kamera in die gewünschte Richtung, und doppeltippen Sie auf den Bildschirm.

  6. Wischen Sie nach rechts oder links, bis Sie "Foto verwenden, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm, um das Foto einzufügen. Der Fokus kehrt zu Ihrer Präsentation mit dem ausgewählten Bild zurück.

Ändern von Bildformatvorlagen

Sie können Ihren Bildern verschiedene Rahmenarten hinzufügen.

  1. Navigieren Sie in PowerPoint zu dem Bild, dessen Formatvorlage Sie ändern möchten.

  2. Wischen Sie nach rechts, bis Sie "Bildformatvorlage, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm.

  3. Wischen Sie nach rechts, bis Sie zu den Optionen für Formatvorlagen gelangen und z. B. "Einfacher Rahmen, Schaltfläche" hören. Wischen Sie weiter, bis Sie die gewünschte Formatvorlage gefunden haben, und doppeltippen Sie dann auf den Bildschirm, um sie auf das Bild anzuwenden.

  4. Um das Menü zu schließen, wischen Sie nach links, bis Sie "Schließen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm.

Hinzufügen und Formatieren einer Tabelle

Sie können Ihrer Präsentation Tabellen hinzufügen, um Informationen in einer kompakten, strukturierten Art und Weise anzuzeigen.

  1. Navigieren Sie in PowerPoint zu dem Folieninhaltsbereich, in den Sie eine Tabelle einfügen möchten.

  2. Wischen Sie nach rechts, bis Sie "Menüband anzeigen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Sie hören: "Start, Registerkarte."

  3. Doppeltippen Sie auf den Bildschirm, wischen Sie nach rechts, bis Sie "Einfügen, Registerkarte" hören, und doppeltippen Sie dann auf den Bildschirm.

  4. Wischen Sie nach rechts, bis Sie "Tabelle, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm.

Eine Standardtabelle mit 3 Zeilen und 3 Spalten wird erstellt.

Hinzufügen oder Löschen von Zeilen und Spalten

  1. Navigieren Sie in PowerPoint zu der Folie, auf der sich die Tabelle befindet.

  2. Wischen Sie nach links, bis Sie die Tabelle gefunden haben, und doppeltippen Sie dann auf den Bildschirm.

  3. Wischen Sie nach links, um die Zellen (beginnend mit der Zelle ganz rechts in der unteren Zeile) zu durchlaufen. Wischen Sie weiter nach links, bis Sie die richtige Zeile oder Spalte gefunden haben.

  4. Wenn Sie eine Zeile hinzufügen möchten, tippen Sie mit 4 Fingern auf die untere Hälfte des Bildschirms, und wischen Sie nach links, bis Sie "Darüber einfügen, Schaltfläche" oder "Darunter einfügen, Schaltfläche" hören, je nachdem, auf welcher Seite der ausgewählten Zeile die neue Zeile hinzugefügt werden soll, und doppeltippen Sie dann auf den Bildschirm.

  5. Wenn Sie eine Spalte hinzufügen möchten, tippen Sie mit 4 Fingern auf die untere Hälfte des Bildschirms, und wischen Sie nach links, bis Sie "Links einfügen, Schaltfläche" oder "Rechts einfügen, Schaltfläche" hören, je nachdem, auf welcher Seite der ausgewählten Spalte die neue Spalte hinzugefügt werden soll, und doppeltippen Sie dann auf den Bildschirm.

Anpassen der Größe einer Tabelle

Nachdem Sie Ihrer Tabelle Text und Spalten hinzugefügt haben, können Sie die Größe der Tabelle automatisch an die aktuelle Anzahl der Spalten anpassen.

  1. Navigieren Sie in PowerPoint zu der Folie, auf der sich die Tabelle befindet.

  2. Wischen Sie nach links, bis Sie die Tabelle gefunden haben, und doppeltippen Sie dann auf den Bildschirm.

  3. Tippen Sie mit 4 Fingern auf die untere Hälfte des Bildschirms, wischen Sie nach links, bis Sie "Menüband anzeigen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Sie hören: "Tabelle, Registerkarte."

  4. Wischen Sie nach rechts, bis Sie "AutoAnpassen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm.

Einfügen einer Form

PowerPoint 2016 für iOS bietet eine Bibliothek mit vorgefertigten Formen, die Sie in Ihren Präsentationen verwenden können. Sie umfassen Linien, geometrische Standardformen, Pfeile und Sterne.

  1. Navigieren Sie in PowerPoint zu dem Folieninhaltsbereich, in den Sie eine Form einfügen möchten.

  2. Wischen Sie nach rechts, bis Sie "Menüband anzeigen, Schaltfläche" hören, und doppeltippen Sie dann auf den Bildschirm. Sie hören "Start, Registerkarte."

  3. Doppeltippen Sie auf den Bildschirm, wischen Sie nach rechts, bis Sie "Einfügen, Registerkarte" hören, und doppeltippen Sie dann auf den Bildschirm.

  4. Wischen Sie nach rechts, bis Sie "Formen, Schaltfläche" hören. Doppeltippen Sie dann auf den Bildschirm. Das Menü Formen wird geöffnet.

    Die Formen sind in die folgenden Gruppen unterteilt:

    • Zuletzt verwendete Formen

    • Linien

    • Rechtecke

    • Standardformen

    • Blockpfeile

    • Formelformen

    • Flussdiagrammformen

    • Sterne und Banner

    • Legenden

  5. Wischen Sie nach rechts, bis Sie den Namen der gewünschten Form hören, z. B. "Rechteck, Schaltfläche", und doppeltippen Sie dann auf den Bildschirm, um die Form einzufügen. Der Fokus kehrt zu Ihrer Präsentation mit der ausgewählten Form zurück.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Arbeiten mit Folien in PowerPoint

Verwenden einer Sprachausgabe zum Anzeigen Ihrer Präsentationen mit PowerPoint

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Technischer Support für Kunden mit Behinderungen

Microsoft möchte allen Kunden die bestmögliche Benutzererfahrung bieten. Wenn Sie eine Behinderung oder Fragen zum Thema "Barrierefreiheit" haben, wenden Sie sich an den Microsoft Disability Answer Desk, um technische Unterstützung zu erhalten. Das Supportteam des Disability Answer Desk ist gut geschult und mit vielen bekannten Hilfstechnologien vertraut und kann Unterstützung in den Sprachen Englisch, Spanisch und Französisch sowie in amerikanischer Gebärdensprache bieten. Wechseln Sie zur Website des Microsoft Disability Answer Desk, um die Kontaktdetails für Ihre Region zu erhalten.

Wenn Sie ein Benutzer in einer Behörde oder einem Unternehmen oder ein kommerzieller Benutzer sind, wenden Sie sich an den Enterprise Disability Answer Desk.

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×