Verwenden einer Bildschirmsprachausgabe zum Arbeiten mit Folien in PowerPoint

Verwenden einer Bildschirmsprachausgabe zum Arbeiten mit Folien in PowerPoint

Wichtig:  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Vorlesesymbol mit der Bezeichnung "Sprachausgabeinhalte" In diesem Thema wird die Verwendung einer Sprachausgabe mit Office behandelt

Dieser Artikel gehört zur Inhaltsgruppe Barrierefreiheit in Office und richtet sich an Personen, die zusammen mit Office-Produkten ein Sprachausgabeprogramm verwenden. Weitere allgemeine Hilfe finden Sie auf der Startseite der Office-Hilfe.

In PowerPoint 2016 können Sie mit der Tastatur und der in Windows integrierten Sprachausgabe Folien zu Ihrer Präsentation hinzufügen, daraus löschen und darin anordnen. Außerdem können Sie die Größe und Ausrichtung der Folien ändern.

Hinweise: 

Inhalt

Hinzufügen einer neuen Folie

Sie können Ihrer Präsentation problemlos neue Folien hinzufügen, die entweder auf dem Layout der aktuellen Folie oder auf einem neuen Vorlagenlayout basieren.

Hinzufügen einer neuen Folie, die auf dem Layout der aktuellen Folie basiert

Die Titelfolie wird in einer neuen Präsentation automatisch hinzugefügt. Sie können die neue Folie, basierend auf dem Layout der vorherigen Folie, hinzufügen.

  1. Klicken Sie auf der Tastatur drücken Sie STRG + M. Sie hören "Folie" gefolgt von der Anzahl von Folien und den Ort der neuen Folie in der Liste, und "Ausgewählt".

Hinzufügen einer neuen Folie, die auf einem Vorlagenlayout basiert

  1. Um im Layout Folie in der Normalansicht zu öffnen, drücken Sie Alt + H, ich. Hören Sie den Titel der ersten Folie Layout aus. Mit JAWS, Sie hören: "Leaving Menu Bar, Office-Design" gefolgt von der Anzahl der aktuellen Folie.

  2. Drücken Sie die Tab-Taste, bis Sie das Folienlayout, Sie möchten hören, und drücken Sie dann die EINGABETASTE. Hören Sie die Anzahl der neuen Folie ein. Mit JAWS, Sie hören: "EINGABETASTE keine Auswahl".

    Der Fokus wird auf den Folienbereich verschoben.

Löschen einer Folie

  1. Klicken Sie im Miniaturbildfenster drücken Sie die nach-oben oder nach-unten-Taste, bis Sie die Anzahl der Folie hören Sie löschen möchten.

  2. Drücken Sie ENTF. Sie hören die Anzahl der aktuellen Folie und seine Position in der Liste, gefolgt von "Ausgewählte". Mit JAWS, Sie hören: "Eingeben, Menüs, keine Auswahl zu verlassen."

Folien neu anordnen

Sie können Ihre Folien neu anordnen, indem Sie die Folie an der alten Position ausschneiden und an der neuen Position einfügen.

  1. In der Miniaturansicht drücken Sie die nach-oben oder nach-unten-Taste, bis Sie die Anzahl der Folie hören Sie verschieben möchten.

  2. Führen Sie einen der folgenden Schritte aus:

    • Wenn die Folie, die Liste der Folien verschieben möchten, drücken Sie STRG + nach-oben-Taste. Hören Sie die neue Anzahl der Folie in der Liste aus.

    • Wenn Sie in der Liste der Folien die Folie verschieben möchten, drücken Sie STRG + nach-unten-Taste. Hören Sie die neue Anzahl der Folie in der Liste aus.

    • Wenn Sie um die Folie an den Anfang der Präsentation zu verschieben, drücken Sie STRG + UMSCHALT + nach-oben-Taste.

    • Wenn Sie um die Folie an das Ende der Präsentation zu verschieben, drücken Sie STRG + UMSCHALT + nach-unten-Taste.

Unterteilen von Folien in Abschnitte

Um Ihre Folien in sinnvolle Entitäten zu gruppieren, können Sie sie in Abschnitte unterteilen. Wenn Sie beispielsweise mit Ihren Kollegen an einer Präsentation arbeiten, können Sie jedem Kollegen einen Abschnitt zur Bearbeitung zuweisen.

In den Abschnitten werden angezeigt, und in der Normalansicht im Miniaturansichtsbereich und in der Foliensortieransicht angekündigt. Sie sind nicht angezeigt oder in der Bildschirmpräsentationsansicht angekündigt.

  1. Drücken Sie in der Miniaturansicht die nach-oben oder nach-unten Sie-Taste, bis hören Sie auf die Folie, für die erste Folie in einem Abschnitt werden Sie wollen.

  2. Drücken Sie Alt + H, T1 aus. Sie hören: "Abschnitt hinzufügen, Menüelement". Mit JAWS, Sie hören: "Verlassen Menüs, Menü hinzufügen im Abschnitt".

  3. Wenn einen Abschnitt ohne Titel hinzufügen möchten, drücken Sie die EINGABETASTE. Sprachausgabe Ankündigung die erste Folie im Abschnitt, Anzahl von Folien und den Ort der aktuellen Folie in der Liste an. Mit JAWS, Sie hören: "Leaving Menüs, keine Auswahl".

  4. Um einen Namen im Abschnitt unbenannten im Miniaturbildfenster, drücken Sie die nach-oben oder hören Sie nach-unten-Taste, bis Sie die Nummer des Abschnitts, gefolgt von "Unbenanntes Abschnitt", und drücken Sie dann UMSCHALT + F10. Ein Kontextmenü wird geöffnet.

  5. Drücken Sie die EINGABETASTE, und geben Sie den neuen Namen für den Abschnitt.

  6. Drücken Sie die Tab-Taste, bis Sie hören "Umbenennen-Schaltfläche", und drücken Sie dann die EINGABETASTE.

  7. Verschieben Sie die Folien unter den jeweiligen Abschnitten entsprechend der Anweisung in Folien neu anordnen.

    Wenn die Sprachausgabe die Abschnittsnamen mitteilen soll, drücken Sie im Miniaturansichtenbereich die NACH-OBEN- oder NACH-UNTEN-TASTE. JAWS teilt die Abschnittsnamen nicht mit.

Ändern der Ausrichtung aller Folien in einer Präsentation

Sie können die Ausrichtung der gesamte Folie Festlegen von Querformat in Hochformat oder umgekehrt ändern.

  1. In der Normalansicht drücken Sie Alt + G, S. Sie hören das erste Element in der Menüliste Foliengröße. Mit JAWS, Sie hören: "unteren Menüband, angepasste Gruppenfeld."

  2. Drücken Sie die nach-oben oder nach-unten-Taste, bis Sie hören: "Benutzerdefinierte Foliengröße."

  3. Drücken Sie die EINGABETASTE. Das Fenster Foliengröße wird geöffnet.

  4. Klicken Sie im Fenster Foliengröße drücken Sie TAB, bis Sie hören "Ausgewählt, Querformat, Optionsfeld, Alt + L" oder "Ausgewählte, Hochformat, Optionsfeld, Alt + P."

    Mit JAWS, Sie hören: "Folien, < aktuell ausgewählten Option > Ausrichtung das Optionsfeld aktiviert." Mit JAWS drücken Sie die nach-oben oder nach-unten-Taste, bis Sie die Option hören Sie auswählen möchten.

    Tipp: Wenn Sie sich bei der Sprachausgabe die Optionen anhören und sie im Fenster Foliengröße durchlaufen möchten, können Sie auch FESTSTELLTASTE+NACH-OBEN oder -NACH-UNTEN drücken.

  5. Nachdem Sie mit der Auswahl fertig sind, drücken Sie die Tab-Taste, bis Sie hören: "Schaltfläche" OK "." Drücken Sie dann die EINGABETASTE. Sie hören: "Microsoft PowerPoint-Fensters, Schaltfläche". Ein Bestätigungsfenster wird geöffnet.

  6. Führen Sie einen der folgenden Schritte aus:

    • Um die Größe Teil Ihres Inhalts zu maximieren, drücken Sie TAB, bis Sie hören: "Maximieren". Wenn Sie viel Inhalt auf einer Folie haben, kann der gesamte Text bei Verwendung dieser Option nicht auf der Folie passt.

    • Um den Inhalt zu skalieren unten an anpassen, auf der Folie, drücken Sie die Tab-Taste, bis Sie hören: "Sicherstellen, dass anpassen". Diese Option möglicherweise ändern der Größe von Inhalten zu einem kleineren Schriftgrad, um alle Elemente auf der Folie passt.

  7. Drücken Sie die EINGABETASTE. Auf Fokus den im Miniaturansichtsbereich.

Ändern der Größe von Folien

Zum Ändern der Foliengröße können Sie zwischen zwei Standardgrößenoptionen wählen: "Standard (4:3)" und "Breitbild (16:9)", oder Sie können die Größe Ihrer Folien individuell anpassen.

Ändern der Foliengröße von Breitbild in Standard oder umgekehrt

  1. In der Normalansicht drücken Sie Alt + G, S. Sie hören das erste Element in der Menüliste Foliengröße . Mit JAWS, Sie hören: "unteren Menüband, angepasste Gruppenfeld."

  2. Führen Sie im Menü Foliengröße eine der folgenden Aktionen aus:

    • Um die Standardgröße auszuwählen, drücken Sie die nach-oben oder nach-unten-Taste, bis Sie hören: "Standard".

    • Um die Größe des Breitbild auszuwählen, drücken Sie die nach-oben oder nach-unten-Taste, bis Sie hören: "Breitbild".

  3. Drücken Sie die EINGABETASTE. Sie hören: "Microsoft PowerPoint-Fensters, Schaltfläche". Ein Bestätigungsfenster wird geöffnet.

  4. Microsoft PowerPoint-Fensters führen Sie eine der folgenden Aktionen aus:

    • Um die Größe Teil Ihres Inhalts zu maximieren, drücken Sie TAB, bis Sie hören: "Maximieren". Wenn Sie viel Inhalt auf einer Folie haben, kann der gesamte Text bei Verwendung dieser Option nicht auf der Folie passt.

    • Um den Inhalt zu skalieren unten an anpassen, auf der Folie, drücken Sie die Tab-Taste, bis Sie hören: "Sicherstellen passt". Diese Option möglicherweise ändern der Größe von Inhalten zu einem kleineren Schriftgrad, um alle Elemente auf der Folie passt.

  5. Drücken Sie die EINGABETASTE. Auf Fokus den im Miniaturansichtsbereich.

Anpassen der Größe Ihrer Folien

Sie können die Größe Ihrer Folien ändern, um benutzerdefinierte Dimensionen für unterschiedliche Bildschirm- oder Papierformate verwenden zu können.

  1. In der Normalansicht drücken Sie Alt + G, S. Sie hören das erste Element in der Menüliste Foliengröße. Mit JAWS, Sie hören: "unteren Menüband, angepasste Gruppenfeld."

  2. Klicken Sie im Menü Foliengröße drücken Sie die nach-oben oder nach-unten-Taste, bis hören Sie "Benutzerdefinierte Foliengröße", und drücken Sie dann die EINGABETASTE. Das Fenster Foliengröße wird geöffnet.

  3. Wenn Sie im Fenster Foliengröße die Größe Ihrer Folien ändern möchten, wählen Sie entweder das Zielformat Ihrer Präsentation aus, oder legen Sie die Höhe, Breite und Ausrichtung der Präsentationen folgendermaßen fest:

    • Zum Auswählen des Formats Ziel der Präsentation drücken Sie die Tab-Taste, bis Sie hören: "Papierformat." Drücken Sie die unten-Taste, um das Dropdownmenü zu erweitern. Klicken Sie im Menü drücken Sie die nach-oben oder nach-unten-Taste, bis Sie die Option hören möchten auswählen, und drücken dann die EINGABETASTE.

    • Um die Breite, Höhe und Ausrichtung festzulegen, verfahren Sie folgendermaßen:

      • Zum Ändern der Folie, drücken Sie die Tab-Taste, bis Sie hören: "Breite". Drücken Sie die nach-oben oder nach-unten-Taste, bis Sie einen Wert hören möchten auswählen, oder geben Sie können auch einen Wert ein.

      • Wenn Sie die Höhe der Folie ändern möchten, drücken Sie TAB, bis Sie hören: "Höhe". Drücken Sie die nach-oben oder nach-unten-Taste, bis Sie einen Wert hören möchten auswählen, oder geben Sie können auch einen Wert ein.

      • Um die Ausrichtung festgelegt, drücken Sie die Tab-Taste, bis Sie hören: "Optionsfeld Hochformat, Alt + P" oder "Optionsfeld Querformat, Alt + L". Mit JAWS, Sie hören: "Ausrichtung Folien, < aktuelle Auswahl > Optionsfeld." Um die Auswahl zu ändern, drücken Sie die nach-oben oder nach-unten Sie-Taste.

    Tipp: Wenn Sie sich bei der Sprachausgabe die Optionen anhören und sie im Fenster Foliengröße durchlaufen möchten, können Sie auch FESTSTELLTASTE+NACH-OBEN oder -NACH-UNTEN drücken.

  4. Nachdem Sie mit der Auswahl fertig sind, drücken Sie die Tab-Taste, bis Sie hören: "Schaltfläche" OK "." Drücken Sie dann die EINGABETASTE. Sie hören: "Microsoft PowerPoint-Fensters, Schaltfläche". Ein Bestätigungsfenster wird geöffnet.

  5. Führen Sie im Fenster Microsoft PowerPoint eine der folgenden Aktionen aus:

    • Um die Größe Teil Ihres Inhalts zu maximieren, drücken Sie TAB, bis Sie hören "Maximieren". Wenn Sie viel Inhalt auf einer Folie haben, kann der gesamte Text bei Verwendung dieser Option nicht auf der Folie passt.

    • Um den Inhalt zu skalieren an anpassen, auf der neuen Folie nach unten, drücken Sie die Tab-Taste, bis Sie hören: "Sicherstellen passt". Diese Option möglicherweise ändern der Größe von Inhalten zu einem kleineren Schriftgrad, um alle Elemente auf der Folie passt.

  6. Drücken Sie die EINGABETASTE. Auf Fokus den im Miniaturansichtsbereich.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Hinzufügen und Formatieren von Text in PowerPoint

Verwenden einer Bildschirmsprachausgabe zum Einfügen und Bearbeiten von Bildern und Tabellen in PowerPoint

Verwenden von Tastenkombinationen zum Erstellen von PowerPoint-Präsentationen

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Navigieren in PowerPoint mithilfe von Barrierefreiheitsfeatures

Verwenden Sie PowerPoint 2016 für Mac mit der Tastatur und VoiceOver, der in Mac OS integrierten Sprachausgabe, um in Ihren Präsentationen Folien hinzuzufügen, zu löschen und anordnen. Außerdem können Sie die Größe und Ausrichtung der Folien ändern.

Nachstehend werden die Aufgaben in der Ansicht Normal in PowerPoint ausgeführt. Um zur Ansicht Normal zu wechseln, drücken Sie BEFEHL+1.

Hinweise: 

Inhalt

Hinzufügen einer neuen Folie

Sie können Ihrer Präsentation problemlos neue Folien hinzufügen, die entweder auf dem Layout der aktuellen Folie oder auf einem neuen Vorlagenlayout basieren.

Hinzufügen einer neuen Folie, die auf der aktuellen Folie basiert

  1. Drücken Sie in Ihrer PowerPoint-Foliengruppe zum Hinzufügen einer neuen Folie basierend auf dem Layout der vorherigen Folie BEFEHL+UMSCHALT+N. VoiceOver gibt "Neue Folie" an, und die Folie wird hinzugefügt.

    Tipp: Drücken Sie BEFEHL+UMSCHALT+D, um die aktuelle Folie zu duplizieren.

Hinzufügen einer neuen Folie, die auf einem Vorlagenlayout basiert

  1. Drücken Sie in der Ansicht Normal F6, bis Sie zu einer Registerkarte gelangen. Sie gelangen zur Registerkarte, die derzeit ausgewählt ist. Drücken Sie, falls erforderlich, die NACH-LINKS-TASTE, bis Sie hören, wie VoiceOver die Registerkarte Start ankündigt. Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  2. Drücken Sie auf der Registerkarte Start einmal die NACH-UNTEN-TASTE, um zum Menüband zu wechseln.

  3. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um auf das Menüband zu gelangen.

  4. Drücken Sie die NACH-RECHTS-TASTE so lange, bis VoiceOver sagt: "Neue Folie, Menüschaltfläche."

  5. Drücken Sie CTRL+WAHL+UMSCHALT+M, um das Menü zu öffnen. VoiceOver sagt Folgendes: "Neue Folie, Fenster. Neue Folie, Katalog."

  6. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um in den Katalog zu gelangen.

  7. Drücken Sie die Pfeiltasten, um durch die Elemente zu navigieren. VoiceOver gibt die Elemente an, während Sie navigieren.

  8. Drücken Sie die EINGABETASTE, um ein Layout auszuwählen. Die Folie wird Ihrer Foliengruppe hinzugefügt.

Löschen einer Folie

  1. Drücken Sie BEFEHL+1, um zur Ansicht Normal zu wechseln.

  2. Drücken Sie F6, bis VoiceOver Folgendes angibt: "Miniaturansichtenbereich, Liste, 1 Element ausgewählt."

  3. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um in den Miniaturansichtenbereich zu gelangen. VoiceOver sagt Folgendes: "Im Miniaturansichtenbereich, Liste, 1 Element ausgewählt."

  4. Drücken Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, um durch die Folien zu navigieren. Während der Navigation nennt VoiceOver den jeweiligen Folientitel.

  5. Wenn Sie die zu löschende Folie erreicht haben, drücken Sie ENTF. Die Folie wird entfernt.

Neuanordnen der Folien

Sie können die Folien neu anordnen, indem Sie eine Folie an der aktuellen Stelle ausschneiden und an einer neuen Stelle einfügen.

  1. Drücken Sie in der Ansicht Normal F6, bis VoiceOver Folgendes angibt: "Miniaturansichtenbereich, Liste, 1 Element ausgewählt."

  2. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um in den Miniaturansichtenbereich zu gelangen. VoiceOver sagt Folgendes: "Im Miniaturansichtenbereich, Liste, 1 Element ausgewählt."

  3. Drücken Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, um durch die Folien zu navigieren. Während der Navigation nennt VoiceOver den jeweiligen Folientitel.

  4. Drücken Sie nach Erreichen der Folie, die Sie verschieben möchten, BEFEHL+X, um die Folie auszuschneiden.

  5. Drücken Sie die NACH-OBEN- oder NACH-UNTEN-TASTE, um durch die Folien zu navigieren. Während der Navigation nennt VoiceOver den jeweiligen Folientitel.

  6. Drücken Sie auf nach Erreichen der Folie, auf der Sie die ausgeschnittene Folie platzieren möchten, BEFEHL+V, um sie einzufügen.

Unterteilen der Folien in Abschnitte

Sie können Ihre Folien in Abschnitte unterteilen, um sie in sinnvollen Entitäten zu gruppieren. Wenn Sie beispielsweise mit Kollegen an einer Präsentation arbeiten, können Sie jedem Kollegen einen Abschnitt zur Bearbeitung zuweisen.

In den Abschnitten werden angezeigt, und in der Normalansicht im Miniaturansichtsbereich und in der Foliensortieransicht angekündigt.

  1. Navigieren Sie im Miniaturansichtenbereich in der Ansicht Normal zur ersten Folie des Abschnitts.

  2. Drücken Sie F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Start gelangt sind, drücken Sie die NACH-LINKS-TASTE so lange, bis Sie sie erreichen. VoiceOver sagt Folgendes: "Start, Registerkarte, 1 von 8." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  3. Drücken Sie die NACH-UNTEN-TASTE, um zum Menüband zu gelangen. VoiceOver sagt Folgendes: "Scrollbereich. "Sie befinden sich aktuell in einem Scrollbereich."

  4. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um auf das Menüband zu gelangen. VoiceOver sagt Folgendes: "Im Scrollbereich, <Anzahl der Elemente>, <Name der Schaltfläche mit dem Fokus>."

  5. Drücken Sie die NACH-RECHTS-TASTE so lange, bis VoiceOver sagt: "Abschnitt, Menüschaltfläche." Drücken Sie CTRL+WAHL+LEERTASTE, um das Menü zu öffnen.

  6. Drücken Sie CTRL+WAHL+LEERTASTE, um die Option Abschnitt hinzufügen auszuwählen.

  7. Geben Sie den Namen des Abschnitts ein, und drücken Sie die EINGABETASTE. Der Abschnitt wird jetzt im Miniaturansichtenbereich gezeigt. VoiceOver liest den Namen des Abschnitts vor, wenn Sie im Miniaturansichtenbereich dorthin navigieren.

Ändern der Ausrichtung der Folien in einem Foliensatz

PowerPoint Folien werden automatisch im Querformat ausgerichtet, aber Sie können die Ausrichtung der Folie in Hochformat oder umgekehrt ändern.

  1. Drücken Sie in der Ansicht Normal F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Entwurf gelangt sind, drücken Sie die NACH-RECHTS- oder NACH-LINKS-TASTE so lange, bis Sie sie erreichen. VoiceOver sagt Folgendes: "Entwurf, Registerkarte, 3 von 8." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  2. Klicken Sie auf der Registerkarte Entwurf wiederholt die Tab-Taste, bis VoiceOver gibt bekannt: "Foliengröße, Menüschaltfläche."

  3. Drücken Sie CTRL+WAHL+LEERTASTE, um das Menü zu öffnen. VoiceOver sagt Folgendes: "Auf Foliengröße geklickt, Menüschaltfläche. Sie befinden sich aktuell in einem Katalog."

  4. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um in das Menü zu gelangen. VoiceOver sagt Folgendes: "In Foliengröße, Katalog, <Anzahl der Elemente im Menü>, <aktuell ausgewählte Größe>."

  5. Drücken Sie die Tab-Taste, bis VoiceOver gibt bekannt: "Seite einrichten".

  6. Drücken Sie CTRL+WAHL+LEERTASTE. Das Dialogfeld Seite einrichten wird geöffnet.

  7. Drücken Sie die NACH-RECHTS-TASTE, bis Sie zur gewünschten Ausrichtungsoption gelangen, wie z.B. "Hochformat für Folien" oder "Querformat für Folien". Drücken Sie dann CTRL+WAHL+LEERTASTE, um das Format auszuwählen.

  8. Drücken Sie die Tab-Taste, bis VoiceOver gibt bekannt: "OK, Standard, Schaltfläche". Drücken Sie CTRL + Wahl + Leertaste drücken Sie die Schaltfläche aus.

  9. Wenn der aktuelle Inhalt nicht zur gewählten Ausrichtung passt, wird ein Dialogfeld geöffnet, in dem Sie gefragt werden, wie der Inhalt an die gewählte Ausrichtung angepasst bzw. skaliert werden soll:

    • Um den Inhalt zu verkleinern, drücken Sie die Tab-Taste bis VoiceOver gibt bekannt: "Skalieren Schaltfläche unten,." Diese Option wird die Größe an den Inhalt und möglicherweise verwenden einen kleineren Schriftgrad, um alle Elemente auf der Folie passt.

    • Um die Größe Teil Ihres Inhalts zu maximieren, drücken Sie die Tab-Taste bis VoiceOver gibt bekannt: "Skalieren auf Schaltfläche." Wenn Sie viel Inhalt auf einer Folie verfügen, die gesamte passt möglicherweise nicht auf der Folie, wenn diese Option auswählen.

    Zum Auswählen einer Option drücken Sie die EINGABETASTE.

Ändern der Größe der Folien

Zum Ändern der Foliengröße können Sie zwischen den beiden Standardoptionen wählen: "Standard (4:3)" und "Breitbild (16:9)". Sie können die Größe Ihrer Folien auch individuell optimal anpassen.

Ändern der Größe von Breitbild in Standard oder umgekehrt

  1. Drücken Sie in der Ansicht Normal F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Entwurf gelangt sind, drücken Sie die NACH-RECHTS- oder NACH-LINKS-TASTE so lange, bis Sie sie erreichen. VoiceOver sagt Folgendes: "Entwurf, Registerkarte, 3 von 8." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  2. Drücken Sie die Tab-Taste wiederholt, bis VoiceOver gibt bekannt: "Foliengröße, Menüschaltfläche."

  3. Drücken Sie CTRL+WAHL+LEERTASTE, um das Menü zu öffnen. VoiceOver sagt Folgendes: "Auf Foliengröße geklickt, Menüschaltfläche. Sie befinden sich aktuell in einem Katalog."

  4. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um in das Menü zu gelangen. VoiceOver sagt Folgendes: "In Foliengröße, Katalog, <Anzahl der Elemente im Menü>, <aktuell ausgewählte Größe>."

  5. Drücken Sie die NACH-OBEN- ODER NACH-UNTEN-TASTE, um zwischen den Optionen zu navigieren. Während Sie navigieren, liest VoiceOver die Optionen vor.

  6. Um eine Größe auszuwählen, drücken Sie CTRL+WAHL+LEERTASTE.

  7. Wenn Sie zu einer kleineren Größe wechseln, wird möglicherweise ein Dialogfeld mit der Frage angezeigt, ob der Inhalt zum Anpassen an die ausgewählte Größe skaliert werden soll:

    • Um den Inhalt zu verkleinern, drücken Sie die Tab-Taste bis VoiceOver gibt bekannt: "Skalieren, Standard, Schaltfläche". Diese Option wird die Größe an den Inhalt und möglicherweise verwenden einen kleineren Schriftgrad, um alle Elemente auf der Folie passt.

    • Um die Größe Teil Ihres Inhalts zu maximieren, drücken Sie die Tab-Taste bis VoiceOver gibt bekannt: "Nicht skalieren, Schaltfläche." Wenn Sie viel Inhalt auf einer Folie verfügen, die gesamte passt möglicherweise nicht auf der Folie, wenn diese Option auswählen.

    Zum Auswählen einer Option drücken Sie die EINGABETASTE.

Anpassen der Größe Ihrer Folien

  1. Drücken Sie in der Ansicht Normal F6, bis Sie zu einer Registerkarte gelangen. Wenn Sie nicht zur Registerkarte Entwurf gelangt sind, drücken Sie die NACH-RECHTS- oder NACH-LINKS-TASTE so lange, bis Sie sie erreichen. VoiceOver sagt Folgendes: "Entwurf, Registerkarte, 3 von 8." Drücken Sie CTRL+WAHL+LEERTASTE, um die Registerkarte auszuwählen.

  2. Drücken Sie die Tab-Taste wiederholt, bis VoiceOver gibt bekannt: "Foliengröße, Menüschaltfläche."

  3. Drücken Sie CTRL+WAHL+LEERTASTE, um das Menü zu öffnen. VoiceOver sagt Folgendes: "Auf Foliengröße geklickt, Menüschaltfläche. Sie befinden sich aktuell in einem Katalog."

  4. Drücken Sie CTRL+WAHL+UMSCHALT+NACH-UNTEN-TASTE, um in das Menü zu gelangen.

  5. Drücken Sie die Tab-Taste, bis VoiceOver gibt bekannt: "Seite einrichten".

  6. Drücken Sie CTRL+WAHL+LEERTASTE. Das Dialogfeld Seite einrichten wird geöffnet.

  7. Drücken Sie zweimal die NACH-RECHTS-TASTE. VoiceOver gibt die aktuell ausgewählte Größe an, z.B. "Breitbild" oder "Standard (4:3)".

  8. Um die Optionen anzuzeigen, drücken Sie CTRL+WAHL+LEERTASTE.

  9. Drücken Sie die NACH-OBEN- ODER NACH-UNTEN-TASTE, um die Optionen zu durchsuchen. Während Sie sie durchlaufen, nennt VoiceOver die jeweilige Option. Um eine auszuwählen, drücken Sie CTRL+WAHL+LEERTASTE.

  10. Drücken Sie die Tab-Taste wiederholt, bis VoiceOver gibt bekannt: "OK, Standard, Schaltfläche". Drücken Sie CTRL + Wahl + Leertaste, um die Schaltfläche markieren.

  11. Wenn Sie zu einer anderen Größe wechseln, wird möglicherweise ein Dialogfeld mit der Frage angezeigt, ob der Inhalt zum Anpassen an die ausgewählte Größe skaliert werden soll:

    • Um den Inhalt zu verkleinern, drücken Sie die Tab-Taste bis VoiceOver gibt bekannt: "Skalieren gedrückt,." Diese Option wird die Größe an den Inhalt und möglicherweise verwenden einen kleineren Schriftgrad, um alle Elemente auf der Folie passt.

    • Um die Größe Teil Ihres Inhalts zu maximieren, drücken Sie die Tab-Taste bis VoiceOver gibt bekannt: "Skalierung nach oben, Schaltfläche". Wenn Sie viel Inhalt auf einer Folie verfügen, die gesamte passt möglicherweise nicht auf der Folie, wenn diese Option auswählen.

    Zum Auswählen einer Option drücken Sie die EINGABETASTE.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Hinzufügen und Formatieren von Text in PowerPoint

Verwenden einer Sprachausgabe zum Einfügen von Audio oder Video in PowerPoint

Tastenkombinationen in PowerPoint 2016 für Mac

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Sprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Verwenden Sie PowerPoint 2016 für iOS mit VoiceOver, der in Mac OS integrierten Sprachausgabe, um in Ihren Präsentationen Folien hinzuzufügen, zu löschen und anzuordnen.

Hinweise: 

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Informationen dazu, wie Sie schneller in den Genuss der neuen Features kommen können, finden Sie unter Wann erhalte ich die neuesten Funktionen in Office 2016 für Office 365?.

  • Für Touchfunktionen in PowerPoint 2016 für iOS wechseln Sie zu PowerPoint für iPhone – Leitfaden zur Toucheingabe.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in iOS integrierte Bildschirmsprachausgabe VoiceOver verwenden. Weitere Informationen zum Verwenden von VoiceOver finden Sie unter Apple Accessibility.

  • In diesem Thema wird davon ausgegangen, dass Sie ein iPhone verwenden. Einige Navigationsoptionen und Gesten können möglicherweise auf einem iPad unterschiedlich sein.

Inhalt

Hinzufügen, Ändern der Reihenfolge und Löschen von Folien in PowerPoint

Sie können Ihrer Präsentation problemlos neue Folien hinzufügen, die entweder auf dem Layout der aktuellen Folie oder auf einem neuen Vorlagenlayout basieren, oder Sie können diejenigen löschen, die Sie nicht mehr benötigen. Sie können die Folien auch neu anordnen, indem Sie eine Folie an der aktuellen Stelle ausschneiden und an einer neuen Stelle einfügen.

Hinzufügen einer neuen Folie

  1. Wischen Sie in Ihrer Präsentation nach rechts oder links, bis Sie den Titel der Folie hören, vor der Sie die neue Folie einfügen möchten. Während Sie navigieren, werden die Foliennamen genannt: "Folie <Foliennummer> von <Gesamtanzahl der Folien>".

  2. Doppeltippen Sie auf den Bildschirm. Sie hören Folgendes: "Ausgewählt".

  3. Wischen nach rechts oder links, bis Sie "Schaltfläche 'Neue Folie'" hören, und doppeltippen Sie dann auf den Bildschirm.

    Die Folie wird Ihrer Foliengruppe hinzugefügt.

  4. Zum Ändern des Layouts der eingefügten Folie, wischen Sie nach rechts, bis Sie "Schaltfläche 'Layout'" hören, und doppeltippen Sie dann auf den Bildschirm. Um zu den Vorlagenoptionen zu wechseln, wischen Sie nach rechts. Während der Navigation nennt VoiceOver die jeweiligen Vorlagen. Beim aktuell ausgewählten Layout hören Sie "Ausgewählt" und den Namen des Layouts. Um eine Vorlage auszuwählen, doppeltippen Sie auf den Bildschirm.

Neuanordnen der Folien

  1. Wischen Sie in Ihrer Präsentation nach rechts oder links, bis Sie den Titel der Folie hören, die Sie verschieben möchten. Während Sie navigieren, werden die Foliennamen genannt.

  2. Doppeltippen Sie auf den Bildschirm. Sie hören Folgendes: "Ausgewählt".

  3. Doppeltippen Sie mit zwei Fingern auf den Bildschirm. Sie hören: "Menüelement 'Weitere Elemente anzeigen'". Ein Kontextmenü wird geöffnet.

  4. Wischen Sie im Kontextmenü nach links, bis Sie "Menüelement 'Ausschneiden'" hören, und doppeltippen Sie dann auf den Bildschirm.

  5. Wischen Sie nach rechts oder links, bis die Folie angesagt wird, vor die Sie die ausgeschnittene Folie verschieben möchten, und doppeltippen Sie dann auf den Bildschirm. Sie hören: "Ausgewählt".

  6. Doppeltippen Sie mit zwei Fingern auf den Bildschirm. Sie hören: "Menüelement 'Alles auswählen'".

  7. Zum Einfügen der Folie wischen Sie nach links, bis Sie "Menüelement 'Einfügen'" hören, und doppeltippen Sie dann auf den Bildschirm. Die Folie wird an die neue Position verschoben.

Löschen einer Folie

  1. Wischen Sie in Ihrer Präsentation nach rechts oder links, bis Sie den Titel der Folie hören, die Sie löschen möchten. Während Sie navigieren, werden die Foliennamen genannt.

  2. Doppeltippen Sie auf den Bildschirm. Sie hören Folgendes: "Ausgewählt".

  3. Doppeltippen Sie mit zwei Fingern auf den Bildschirm. Sie hören: "Menüelement 'Weitere Elemente anzeigen'".

  4. Doppeltippen Sie auf den Bildschirm, und wischen Sie dann nach links, bis Sie Folgendes hören: "Menüelement 'Löschen'".

  5. Zum Löschen der Folie doppeltippen Sie auf den Bildschirm.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Hinzufügen und Formatieren von Text in PowerPoint

Verwenden Sie eine Bildschirmsprachausgabe Lese-oder Hinzufügen von Sprechernotizen und Kommentare in PowerPoint

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Verwenden Sie PowerPoint für Android mit TalkBack, der in Android integrierten Sprachausgabe, um in Ihren Präsentationen Folien hinzuzufügen, zu löschen und anzuordnen.

Hinweise: 

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Informationen dazu, wie Sie schneller in den Genuss der neuen Features kommen können, finden Sie unter Wann erhalte ich die neuesten Funktionen in Office 2016 für Office 365?.

  • Für Touchfunktionen in PowerPoint für Android wechseln Sie zu PowerPoint für Android – Leitfaden zur Toucheingabe.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Android integrierte Sprachausgabe TalkBack verwenden. Weitere Informationen zum Verwenden von "Talkback" finden Sie unter Android Accessibility.

  • In diesem Thema wird davon ausgegangen, dass Sie diese App mit einem Android-Smartphone verwenden. Einige Navigationsoptionen und Gesten können möglicherweise auf einem Android-Tablet unterschiedlich sein.

Inhalt

Hinzufügen, Ändern der Reihenfolge und Löschen von Folien in PowerPoint

Sie können Ihrer Präsentation problemlos neue Folien hinzufügen, die entweder auf dem Layout der aktuellen Folie oder auf einem neuen Vorlagenlayout basieren, oder Sie können diejenigen löschen, die Sie nicht mehr benötigen. Sie können die Folien auch neu anordnen, indem Sie eine Folie an der aktuellen Stelle ausschneiden und an einer neuen Stelle einfügen.

Hinzufügen einer neuen Folie

  1. Wischen Sie im Miniaturansichtenbereich Ihrer Präsentation nach rechts oder links, bis Sie den Titel der Folie hören, vor der Sie eine Folie einfügen möchten. Während Sie navigieren, werden die Foliennamen genannt: "Folie <Foliennummer>".

  2. Doppeltippen Sie mit zwei Fingern auf den Bildschirm. Die Folie wird ausgewählt, und die Bearbeitungsansicht wird geöffnet.

  3. Wischen Sie nach rechts, bis Sie "Schalter 'Zurück' nicht aktiviert" hören, und doppeltippen Sie dann auf den Bildschirm. Der Fokus wird in den Miniaturansichtenbereich verschoben.

  4. Wischen nach links, bis Sie "Schaltfläche 'Neue Folie'" hören, und doppeltippen Sie dann auf den Bildschirm.

    Die Folie wird Ihrer Foliengruppe hinzugefügt.

  5. Zum Ändern des Layouts der eingefügten Folie wischen Sie im Bearbeitungsbereich der Folie nach rechts, bis Sie "Menü 'Layout'" hören, und doppeltippen Sie dann auf den Bildschirm. Um die Vorlagenoptionen zu durchlaufen, wischen Sie im Menü Layout nach rechts. Während der Navigation nennt TalkBack die jeweiligen Vorlagen. Beim aktuell ausgewählten Layout hören Sie den Namen des Layouts und "Ausgewählt". Um eine Vorlage auszuwählen, doppeltippen Sie auf den Bildschirm.

Neuanordnen der Folien

  1. Wischen Sie im Miniaturansichtenbereich Ihrer Präsentation nach rechts oder links, bis Sie den Titel der Folie hören, die Sie verschieben möchten. Während Sie navigieren, werden die Foliennamen genannt.

  2. Doppeltippen Sie auf den Bildschirm. Ein Kontextmenü wird geöffnet, und Sie hören Folgendes: Schaltfläche "Bearbeiten".

  3. Wischen Sie im Kontextmenü nach rechts. bis Sie Folgendes hören: "Schaltfläche 'Ausschneiden'. Doppeltippen Sie dann auf den Bildschirm.

  4. Wischen Sie nach rechts oder links, bis die Folie angesagt wird, hinter die Sie die ausgeschnittene Folie verschieben möchten, und doppeltippen Sie dann auf den Bildschirm. Sie hören: "Schaltfläche 'Bearbeiten'".

  5. Zum Einfügen der Folie wischen Sie nach rechts, bis Sie "Schaltfläche 'Einfügen'" hören, und doppeltippen Sie dann auf den Bildschirm. Die Folie wird an die neue Position verschoben.

Löschen einer Folie

  1. Wischen Sie im Miniaturansichtenbereich Ihrer Präsentation nach rechts oder links, bis Sie den Titel der Folie hören, die Sie löschen möchten. Während Sie navigieren, werden die Foliennamen genannt.

  2. Doppeltippen Sie auf den Bildschirm, um das Kontextmenü zu öffnen. Sie hören: Schaltfläche "Bearbeiten".

  3. Wischen Sie im Kontextmenü nach rechts, bis Sie diese Ansage hören: "Schaltfläche 'Löschen'".

  4. Zum Löschen der Folie doppeltippen Sie auf den Bildschirm.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Hinzufügen und Formatieren von Text in PowerPoint

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Einrichten Ihres Geräts zum Arbeiten mit Bedienungshilfen in Office 365

Navigieren in PowerPoint mithilfe von Barrierefreiheitsfeatures

Verwenden Sie PowerPoint Mobile mit der in Windows integrierten Sprachausgabe, um Folien zu Ihren Präsentationen hinzuzufügen, darin anzuordnen oder daraus zu löschen.

Sie können Ihrer Präsentation problemlos neue Folien hinzufügen, die entweder auf dem Layout der aktuellen Folie oder auf einem neuen Vorlagenlayout basieren, oder Sie können diejenigen löschen, die Sie nicht mehr benötigen. Sie können die Folien auch neu anordnen, indem Sie eine Folie an der aktuellen Stelle ausschneiden und an einer neuen Stelle einfügen.

Hinweise: 

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Informationen dazu, wie Sie schneller in den Genuss der neuen Features kommen können, finden Sie unter Wann erhalte ich die neuesten Funktionen in Office 2016 für Office 365?.

  • Informationen zu den Touchfunktionen in PowerPoint Mobile finden Sie unter PowerPoint Mobile für Windows 10 – Leitfaden zur Toucheingabe.

  • In diesem Thema wird davon ausgegangen, dass Sie diese App mit einem Windows-Smartphone verwenden. Einige Navigationsoptionen und Gesten können möglicherweise auf einem Tablet oder PC unterschiedlich sein.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Windows integrierte Sprachausgabe verwenden. Weitere Informationen zum Verwenden der Sprachausgabe finden Sie unter Erste Schritte mit der Sprachausgabe.

Inhalt

Hinzufügen einer neuen Folie

  1. In der Miniaturansicht der Präsentation, Streifen Sie nach oben oder unten auf dem Bildschirm mit einem Finger bis Sie hören: "Elemente".

    Hinweis: Um aus der Bearbeitungsansicht zum Miniaturansichtenbereich wechseln möchten, wischen Sie nach rechts oder links, bis Folgendes angesagt wird: "Schaltfläche 'Zurück'". Doppeltippen Sie dann auf den Bildschirm. Der Fokus wird auf die ausgewählte Folie im Miniaturansichtenbereich verschoben.

  2. Streifen Sie nach links oder rechts, bis Sie die Folie hören, indem Sie eine Folie hinzufügen möchten. Sprachausgabe Ankündigung Folien an, wie Sie verschieben.

  3. Zum Auswählen der Folie doppeltippen Sie auf den Bildschirm.

  4. Streifen Sie nach rechts, bis "Schaltfläche neue Folie" hören, und klicken Sie dann Doppeltippen Sie auf dem Bildschirm.

    Die Folie wird Ihrer Foliengruppe hinzugefügt.

Ändern des Layouts einer Folie

  1. Streifen Sie nach rechts, bis Sie auf der Folie hören "Schaltfläche Bearbeiten", und klicken Sie dann Doppeltippen Sie auf dem Bildschirm.

  2. Streifen Sie nach rechts, bis Sie hören "Schaltfläche ' Layout ' reduziert", und klicken Sie dann Doppeltippen Sie auf dem Bildschirm.

  3. Klicken Sie im Menü Layout Durchsuchen der Vorlagenoptionen, Streifen Sie nach rechts. Sprachausgabe Ankündigung Vorlagen an, wie Sie verschieben. Für den aktuell ausgewählten Layout hören Sie "Ausgewählte" und das Layout.

  4. Um eine Vorlage auszuwählen, Doppeltippen Sie auf dem Bildschirm.

Neuanordnen der Folien

  1. Klicken Sie im Miniaturbildfenster Streifen Sie nach oben oder unten auf dem Bildschirm mit einem Finger bis Sie hören: "Elemente". Klicken Sie dann Streifen Sie nach rechts oder links, bis Sie die Folie hören Sie verschieben möchten. Sprachausgabe Ankündigung Folien an, wie Sie verschieben.

  2. Doppeltippen Sie auf den Bildschirm. Ein Kontextmenü wird geöffnet, und Sie hören "Benutzerdefiniert".

  3. Klicken Sie im Kontextmenü auf hören Streifen nach rechts bis "Schaltfläche Ausschneiden", und klicken Sie dann Doppeltippen Sie auf dem Bildschirm.

  4. Wischen Sie nach rechts oder links, bis die Folie angesagt wird, hinter die Sie die ausgeschnittene Folie verschieben möchten, und doppeltippen Sie dann auf den Bildschirm, öffnen Sie das Kontextmenü. Sie hören: "Benutzerdefiniert".

  5. Wenn die Folie einfügen möchten, Streifen Sie nach rechts, bis Sie hören "Schaltfläche Einfügen", und klicken Sie dann Doppeltippen Sie auf dem Bildschirm. Die Folie wird an die neue Position verschoben.

Löschen einer Folie

  1. Klicken Sie im Miniaturbildfenster Streifen Sie nach oben oder unten auf dem Bildschirm mit einem Finger bis Sie hören: "Elemente". Und Streifen Sie nach rechts oder links, bis Sie die Folie hören, die Sie löschen möchten. Sprachausgabe Ankündigung Folien an, wie Sie verschieben.

  2. Doppeltippen Sie auf den Bildschirm, um das Kontextmenü zu öffnen. Sie hören: "Benutzerdefiniert".

  3. Wischen Sie im Kontextmenü nach rechts, bis Sie diese Ansage hören: "Schaltfläche 'Löschen'".

  4. Zum Löschen der Folie doppeltippen Sie auf den Bildschirm.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Hinzufügen und Formatieren von Text in PowerPoint

Verwenden einer Sprachausgabe zum Drucken von Präsentationen in PowerPoint

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Erfahren Sie, wie Sie in PowerPoint mithilfe von Barrierefreiheitsfeatures navigieren können

Verwenden Sie PowerPoint Online mit Ihrer Tastatur und der in Windows integrierten Sprachausgabe, um Folien zu Ihren Präsentationen hinzuzufügen, daraus zu löschen und darin anzuordnen.

Hinweise: 

  • Wenn Sie die Sprachausgabe mit Windows 10 Fall Creators Update verwenden, müssen Sie den Durchsuchenmodus deaktivieren, um Dokumente, Kalkulationstabellen oder Präsentationen mit Office Online bearbeiten zu können. Weitere Informationen finden Sie unter Deaktivieren des virtuellen Modus oder des Durchsuchenmodus in Sprachausgaben in Windows 10 Fall Creators Update.

  • Neue Office 365-Features werden schrittweise für Office 365-Abonnenten freigegeben, daher kann es vorkommen, dass Ihre App diese Features noch nicht aufweist. Informationen dazu, wie Sie schneller in den Genuss der neuen Features kommen können, finden Sie unter Wann erhalte ich die neuesten Funktionen in Office 2016 für Office 365?.

  • Tastenkombinationen finden Sie unter Tastenkombinationen in PowerPoint Online.

  • In diesem Artikel wird davon ausgegangen, dass Sie die in Windows integrierte Sprachausgabe verwenden. Weitere Informationen zum Verwenden der Sprachausgabe finden Sie unter Erste Schritte mit der Sprachausgabe.

  • In diesem Thema wird auch die JAWS-Funktionalität angesprochen. Weitere Informationen zu JAWS für Windows finden Sie im Schnellstarthandbuch zu JAWS für Windows.

  • In diesem Thema wird davon ausgegangen, dass Sie diese App mit einem PC verwenden. Einige Navigationsoptionen und Gesten können möglicherweise auf einem Windows-Smartphone oder -Tablet unterschiedlich sein.

  • Wenn Sie PowerPoint Online verwenden, empfiehlt es sich, Microsoft Edge als Webbrowser zu nutzen. Weil PowerPoint Online in Ihrem Webbrowser ausgeführt wird, unterscheiden sich die Tastenkombinationen von denen im Desktopprogramm. Sie verwenden beispielsweise STRG+F6 anstelle von F6, um zu den Befehlen und zurück zu wechseln. Außerdem gelten allgemeine Tastenkombinationen wie F1 (Hilfe) und STRG+O (Öffnen) nur für den Webbrowser – nicht für PowerPoint Online.

Inhalt

Hinzufügen einer neuen Folie

Sie können Ihrer Präsentation neue Folien hinzufügen, die entweder auf dem Layout der aktuellen Folie oder auf einem anderen Layout basieren.

  1. Drücken Sie Alt + Windows-Logo-Taste, N, S, die in der Bearbeitungsansicht ich. Im Dialogfeld Neue Folie wird geöffnet.

    Tipp: Wenn Sie eine Präsentation in PowerPoint Online öffnen, wird sie in der Leseansicht angezeigt. Wenn Sie zur Bearbeitungsansicht wechseln möchten, drücken Sie wiederholt STRG+F6, bis Sie "Präsentation bearbeiten" hören. Drücken Sie die EINGABETASTE, um das Menü zu öffnen. Drücken Sie dann einmal die NACH-UNTEN-TASTE. Sie hören: "Im Browser bearbeiten". Drücken Sie die EINGABETASTE, um die Präsentation in der Bearbeitungsansicht zu öffnen.

  2. Klicken Sie im Dialogfeld ist ein Folienlayout, basierend auf der aktuellen Folie ausgewählt. Wenn die andere Layouts wechseln möchten, drücken Sie die Pfeiltasten, bis Sie das Layout, Sie möchten hören, und drücken Sie dann die EINGABETASTE. Die neue Folie wird in Ihrer Präsentation hinzugefügt.

Folien neu anordnen

Sie können die Folien verschieben, um ihre Reihenfolge in der Präsentation zu ändern.

  1. Drücken Sie in der Bearbeitungsansicht STRG + F6, bis Sie die Anzahl und den Titel der aktuellen Folie hören. JAWS gibt bekannt: "Folienfenster".

  2. Drücken Sie die NACH OBEN- oder NACH-UNTEN-TASTE, bis Sie die Nummer der Folie hören, die Sie verschieben möchten.

  3. Führen Sie einen der folgenden Schritte aus:

    • Um die Folie in Richtung des Anfangs der Präsentation zu verschieben, drücken Sie STRG+NACH OBEN. Die Folie wird um eine Folie nach oben verschoben.

    • Um die Folie in Richtung des Endes der Präsentation zu verschieben, drücken Sie STRG+NACH UNTEN. Die Folie wird um eine Folie nach unten verschoben.

    • Drücken Sie STRG + UMSCHALT + nach-oben-Taste, um die Folie als erste Folie in der Präsentation zu platzieren.

    • Um die Folie als die letzte Folie in der Präsentation zu platzieren, drücken Sie STRG + UMSCHALT + nach-unten-Taste.

Löschen von Folien

  1. Drücken Sie in der Bearbeitungsansicht STRG + F6, bis Sie die Anzahl und den Titel der aktuellen Folie hören. JAWS gibt bekannt: "Folienfenster".

  2. Drücken Sie die NACH OBEN- oder NACH-UNTEN-TASTE, bis Sie die Nummer der Folie hören, die Sie löschen möchten.

  3. Drücken Sie ENTF.

    Tipp: Drücken Sie STRG+Z, um den Löschvorgang rückgängig zu machen.

Siehe auch

Verwenden einer Bildschirmsprachausgabe zum Hinzufügen und Formatieren von Text in PowerPoint

Verwenden einer Bildschirmsprachausgabe zum Einfügen und Bearbeiten von Bildern und Tabellen in PowerPoint

Tastenkombinationen in PowerPoint Online

Grundlegende Aufgaben zum Erstellen einer Präsentation in PowerPoint mithilfe einer Bildschirmsprachausgabe

Navigieren in PowerPoint mithilfe von Barrierefreiheitsfeatures

Technischer Support für Kunden mit Behinderungen

Microsoft möchte allen Kunden die bestmögliche Benutzererfahrung bieten. Wenn Sie eine Behinderung oder Fragen zum Thema "Barrierefreiheit" haben, wenden Sie sich an den Microsoft Disability Answer Desk, um technische Unterstützung zu erhalten. Das Supportteam des Disability Answer Desk ist gut geschult und mit vielen bekannten Hilfstechnologien vertraut und kann Unterstützung in den Sprachen Englisch, Spanisch und Französisch sowie in amerikanischer Gebärdensprache bieten. Wechseln Sie zur Website des Microsoft Disability Answer Desk, um die Kontaktdetails für Ihre Region zu erhalten.

Wenn Sie ein Benutzer in einer Behörde oder einem Unternehmen oder ein kommerzieller Benutzer sind, wenden Sie sich an den Enterprise Disability Answer Desk.

Hinweis: Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×