Verwenden des Seriendrucks zum Senden von Massen-E-Mails

Verwenden des Seriendrucks zum Senden von Massen-E-Mails

Wenn Sie eine Nachricht per E-Mail an viele Personen senden möchten, den Sie dabei aber für jeden Empfänger personalisieren möchten, verwenden Sie den Seriendruck. Sie können einen Stapel personalisierter E-Mails erstellen, die identisch formatiert sind und denselben Text und dieselben Grafiken verwenden. Nur bestimmte Abschnitte von der E-Mail unterscheiden sich und sind personalisiert. Beim Seriendruck – im Gegensatz zum Senden einer Nachricht an eine Gruppe von Personen per Broadcast – wird jeder Empfänger der Nachricht zu deren einzigem Empfänger.

Drei Dateien im Seriendruckvorgang: Ein Hauptdokument plus eine Mailingliste erzeugen Serien von Briefen oder E-Mail-Nachrichten, Umschläge oder Etiketten.

An der Erstellung von E-Mails mithilfe des Seriendruckprozesses sind drei Dokumente beteiligt:

  • Ihr Hauptdokument
    Dieses Dokument ist Ihre E-Mail, die Text und Grafiken enthält (z. B. ein Logo oder Bild), die für jede Version des Seriendruckdokuments identisch sind.

  • Ihre Adressenliste
    Dieses Dokument enthält die Daten, die verwendet werden, um Informationen in dem Brief auszufüllen. Ihre Adressenliste enthält beispielsweise Namen, und Ihr Hauptdokument ist die E-Mail-Nachricht, die an die Namen in dieser Liste adressiert wird.

  • Ihr Seriendruckdokument
    Dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressenliste. Der Seriendruck ruft die Informationen aus der Adressenliste ab und fügt sie in Ihr Hauptdokument ein, sodass sich für jede Person in der Adressenliste ein personalisiertes, zusammengeführtes Dokument ergibt.

Schritt 1: Vorbereiten Ihres Hauptdokuments

Geben Sie den Nachrichtentext, den Sie per E-Mail an alle senden möchten, in Word ein, bevor Sie beginnen. Wenn Sie die Empfänger z. B. über eine bevorstehende Veranstaltung informieren, nehmen Sie den Name, das Datum, die Uhrzeit und den Ort der Veranstaltung mit auf. Diese Veranstaltungsdetails für alle wichtig.

  • Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Seriendruck starten > E-Mail-Nachrichten aus.

    Screenshot der Registerkarte "Sendungen" in Word mit dem Befehl "Seriendruck starten" und der Liste der verfügbaren Optionen für den auszuführenden Seriendrucktyp

Schritt 2: Einrichten Ihrer Mailingliste

Um E-Mails zu senden, muss ein MAPI-kompatibles E-Mail-Programm wie Outlook oder Gmail installiert sein. Wenn Sie Outlook-MAPI verwenden, stellen Sie sicher, dass Ihre Versionen von Word und Outlook identisch sind.

Die Adressenliste ist Ihre Datenquelle. Hierbei kann es sich um ein Verzeichnis mit Outlook-Kontakten, eine Access-Datenbank oder eine Office-Adressliste handeln. Sie enthält die Datensätze, die Word verwendet, um daraus Informationen abzurufen, um Ihre E-Mails zu erstellen.


Tipps

Schritt 3: Verknüpfen Ihrer Adressenliste mit Ihrer E-Mail

Jetzt ist es an der Zeit, Ihre Empfänger aus einer Datenquelle (eine Adressliste) auszuwählen. Vergewissern Sie sich, dass Ihre Datenquelle eine Spalte für E-Mail-Adressen enthält und dass eine E-Mail-Adresse für jede Person vorhanden ist, an die Sie die E-Mail senden möchten.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten den Befehl Empfänger auswählen aus, und wählen Sie dann eine Option aus.

  2. Führen Sie eine der folgenden Aktionen aus:

    • Wenn Sie keine Adressenliste haben, wählen Sie Neue Liste eingeben aus, und erstellen Sie eine.

      oder

    • Wenn Ihre Adressenliste in einer Excel-Tabelle, einer Access-Datenbank oder einem anderen Typ einer Datendatei enthalten ist, klicken Sie auf Vorhandene Liste verwenden. Wechseln Sie dann zu Ihrer Liste, und wählen Sie Öffnen aus.

      oder

    • Wenn Sie Ihre Outlook-Kontakte verwenden, wählen Sie Aus Outlook-Kontakten auswählen aus.

  3. Wählen Sie Datei > Speichern unter aus.

  4. Geben Sie im Feld Dateiname einen Dateinamen ein, und wählen Sie dann Speichern aus.


Bearbeiten Ihrer Adressenliste

Wenn Sie an alle in Ihrer Liste E-Mails senden möchten, wechseln Sie zu Schritt 4: Hinzufügen von personalisiertem Inhalt zur E-Mail Wenn Sie E-Mails nur an bestimmte Personen in Ihrer Liste senden möchten, können Sie diese einschränken. Verwenden Sie hierzu die Schritte unter "Bearbeiten Ihrer Adressenliste".

  1. Wählen Sie Empfängerliste bearbeiten aus.

    Screenshot der Registerkarte "Sendungen" in Word. Der Befehl "Empfängerliste bearbeiten" ist hervorgehoben.

  2. Überprüfen Sie die Namen der Personen, die Ihre E-Mail erhalten sollen.

    Auswählen von Zeilen durch Aktivieren des Kontrollkästchens

Sie können die Liste auch sortieren oder filtern, um sich das Auffinden von Namen und Adressen zu erleichtern.

Schritt 4: Hinzufügen von personalisiertem Inhalt zur E-Mail

Personalisieren Sie jede E-Mail, indem Sie den Namen und die Adresse der jeweiligen Person hinzufügen. Die bewährte Methode zum Hinzufügen dieser Details besteht darin, Seriendruckfelder in Ihr Hauptdokument einzufügen.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Adressblock aus.

    Seriendruckfeld 'Adressblock einfügen'

  2. Wählen Sie im Dialogfeld Adressblock einfügen ein Format für den Namen des Empfängers aus, wie er in der E-Mail angezeigt werden soll.

    Adressblockoptionen

  3. Wählen Sie OK aus, um das Seriendruckfeld einzufügen.

  4. Wählen Sie in der Gruppe Felder schreiben und einfügen die Option Grußzeile aus.

    Screenshot der Registerkarte "Sendungen" in Word. Der Befehl "Grußzeile" ist hervorgehoben.

  5. Wählen Sie im Dialogfeld Grußzeile einfügen das Format aus, das Sie verwenden möchten.

  6. Wählen Sie OK aus, um das Seriendruckfeld einzufügen.

  7. Wählen Sie Datei > Speichern aus, um Ihre E-Mail zu speichern.

    Hinweis: Nach dem Einfügen von Feldern müssen Sie die E-Mail manuell formatieren.

Sie können Ihrer E-Mail auch andere Felder aus Ihrer Datenquelle hinzufügen. Informationen hierzu finden Sie unter Einfügen von Seriendruckfeldern.

Überprüfen der Seriendruckfeldnamen

Stellen Sie sicher, dass Word die Namen und Adressen in Ihrer Adressenliste findet.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen den Befehl Übereinstimmende Felder festlegen aus.

    Tipp: Seriendruckfelder kann auch aus dem Dialogfeld Adressblock einfügen heraus geöffnet werden, mit dessen Hilfe Sie einen Adressblock im Hauptdokument hinzugefügt haben.

  2. Überprüfen Sie im Dialogfeld Übereinstimmende Felder festlegen, ob die Datensatzfelder, die in der Liste angezeigt werden, mit den Namen der Spaltenüberschriften für Datensätze in Ihrer Adressenlisten-Datenquelle übereinstimmen.

    Übereinstimmende Felder festlegen (Dialogfeld)

    Hinweis: Das Dialogfeld enthält zwei Spalten. Die linke Spalte ist beispielsweise eine Liste mit allgemeinen Namen in einem Unternehmensdatensatz. Die rechte Spalte enthält den Feldnamen für den allgemeinen Namen, der einer Spaltenüberschrift in Ihrer Datenquellendatei zugeordnet wird.

  3. Führen Sie eine der folgenden Aktionen aus:

    • Wenn die angezeigten Feldnamen mit den Spaltenüberschriften übereinstimmen, die Sie für Datensätze in Ihrer Adressenlisten-Datenquelle verwendet haben, machen Sie nichts.

      oder

    • Wenn (nicht übereinstimmend) in einem Feldnamen angezeigt wird, bei dem Sie erwartet haben, dass er mit einer Spaltenüberschrift in Ihrer Datenquelle übereinstimmt, wählen Sie den Dropdownpfeil aus, und wählen Sie dann den Feldnamen in Ihrer Adressenlisten-Datenquelle aus. Wiederholen Sie diesen Schritt nach Bedarf.

  4. Wählen Sie OK aus.


Formatieren von Seriendruckfeldern

Wenn Sie die Schriftart, den Schriftgrad oder Absatzabstand des Serienbriefinhalts ändern möchten, wählen Sie den Namen des Seriendruckfelds aus und nehmen dann die gewünschten Änderungen vor.

  1. Wählen Sie auf der Registerkarte Sendungen in der Gruppe Vorschauergebnisse die Option Vorschauergebnisse aus, um von den Seriendruckergebnissen zurück zu den Seriendruckfeldern im Brief zu wechseln.

    In Word auf der Registerkarte "Sendungen" die Gruppe "Vorschau Ergebnisse".

  2. Wählen Sie den Namen des Seriendruckfelds aus.

    Ausgewähltes Adressblockfeld

  3. Wählen Sie auf der Registerkarte Start die gewünschte Schriftart und den Schriftgrad aus.

    Wählen Sie in Word auf der Registerkarte "Start" in der Gruppe "Schriftart" eine Schriftart und einen Schriftgrad aus.

  4. Wählen Sie auf der Registerkarte Seitenlayout (Word 2013) oder auf der Registerkarte Layout (Word 2016) den gewünschten Absatzabstand aus.

    Legen Sie in Word auf der Registerkarte "Layout" die Gruppe "Absatz" den Abstand fest.

    Hinweis: Da Word jede Zeile in einem Adressblock als Absatz ansieht, möchten Sie möglicherweise den Zeilenabstand verringern.

Schritt 5: Anzeigen einer Vorschau und Abschließen des Vorgangs

Nachdem Sie Ihrem Hauptdokument Seriendruckfelder hinzugefügt haben, können Sie eine Vorschau der Seriendruckergebnisse anzeigen. Wenn diese Ihren Vorstellungen entspricht, schließen Sie den Seriendruck ab.

  1. Wählen Sie Vorschau Ergebnisse aus, und wählen Sie dann die Datensatzschaltfläche Weiter Schaltfläche "Nächster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck oder Zurück Schaltfläche "Vorheriger Datensatz" für die Vorschauergebnisse des Seriendrucks aus, um sicherzustellen, dass die Namen und Adressen im Nachrichtentext Ihres Briefs wie gewünscht aussehen.

    Screenshot der Registerkarte "Sendungen" in Word mit der Gruppe "Vorschau Ergebnisse"

    Tipp:  Um zum Anfang der Liste zu gelangen, wählen Sie die Schaltfläche Erster Datensatz Schaltfläche "Erster Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus, und um zum Ende der Liste zu gelangen, wählen Sie die Schaltfläche Letzter Datensatz Schaltfläche "Letzter Datensatz" zum Anzeigen der Vorschauergebnisse für den Seriendruck aus.

  2. Wählen Sie Fertig stellen und zusammenführen > E-Mail-Nachrichten senden aus.

    Screenshot der Registerkarte "Sendungen" in Word mit dem Befehl "Fertig stellen und zusammenführen" und den zugehörigen Optionen

  3. Wählen Sie im Feld An den Namen der Spalte mit den E-Mail-Adressen in Ihrer Liste aus.

    Hinweis: Word sendet an jede E-Mail-Adresse eine individuelle Nachricht. Sie können in der Zeile "Cc" oder "Bcc" keine anderen Empfänger hinzufügen. Außerdem können Sie der E-Mail keine Anhänge hinzufügen.

  4. Geben Sie im Feld Betreffzeile eine Betreffzeile für die Nachricht ein.

  5. Wählen Sie im Feld E-Mail-Format den Wert HTML (die Standardeinstellung) oder Nur-Text aus, um das Dokument als Nachrichtentext der E-Mail zu senden.

    Wichtig: Wenn Sie das Dokument im Nur-Text-Format senden, enthält das Hauptdokument weder Textformatierungen noch Grafiken.

  6. Führen Sie unter Datensatzauswahl eine der folgenden Aktionen aus:

    • Akzeptieren Sie die Standardeinstellung, bei der Alle Datensätze zusammengeführt und gesendet werden.

      oder

    • Wählen Sie Aktueller Datensatz aus, sodass nur der auf dem Bildschirm angezeigte Datensatz als Nachricht gesendet wird.

      oder

    • Wählen Sie die letzte Option aus, und geben Sie in das Feld Von die Datensatznummer ein, bei der der Seriendruck beginnen soll, und in das Feld Bis die Datensatznummer, bei der der Seriendruck enden soll.

      Hinweis: An alle mit einer Datensatznummer, die aus dem "Von-Bis"-Bereich ausgeschlossen ist, wird keine E-Mail gesendet.

  7. Wählen Sie OK aus, um den Seriendruck auszuführen.

Schritt 6: Speichern der personalisierten Nachricht

Speichern Sie die E-Mail-Nachricht, wenn Sie sie für einen weiteren Seriendruck verwenden möchten.

Beim Speichern des Hauptdokuments wird ebenfalls die Verbindung mit der von Ihnen ausgewählten Datenquelle gespeichert. Wenn Sie das Hauptdokument später erneut öffnen, fordert Word Sie auf anzugeben, ob Sie die Verbindung mit der Datenquelle beibehalten möchten.

  • Wenn Sie Ja auswählen, wird das Dokument mit zusammengeführten Informationen geöffnet und der erste Datensatz angezeigt.

  • Wenn Sie Nein auswählen, wird die Verbindung zwischen dem Hauptdokument und der Datenquelle getrennt. Das Hauptdokument der E-Mail wird dann zu einem Word-Standarddokument.

Siehe auch

Wenn Sie einen Brief per E-Mail an viele Personen senden und ihn dabei für jeden Empfänger personalisieren möchten, verwenden Sie den Seriendruck. Sie können einen Stapel personalisierter E-Mails erstellen, die identisch formatiert sind und denselben Text verwenden. Nur bestimmte Abschnitte der E-Mail-Nachricht unterscheiden sich und sind personalisiert. Beim Seriendruck – im Gegensatz zum Senden einer Nachricht an eine Gruppe von Personen per Broadcast – ist jeder Empfänger der Nachricht deren einziger Empfänger.

An der Erstellung von E-Mails mithilfe des Seriendruckvorgangs sind drei Dateien beteiligt:

  • Ihr Hauptdokument
    Dieses Dokument ist Ihre E-Mail-Nachricht; sie enthält Text, der für jede Version des Seriendruckdokuments identisch ist.

  • Ihre Adressenliste
    Dies ist die Datenquelle, oftmals eine Excel-Kalkulationstabelle, die zum Auffüllen der Informationen in der E-Mail-Nachricht verwendet wird. Ihre Adressenliste enthält beispielsweise Namen, und Ihr Hauptdokument ist die E-Mail, die an die Namen in dieser Liste adressiert wird.

  • Ihr Seriendruckdokument
    Dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressenliste. Der Seriendruck ruft die Informationen aus der Adressenliste ab und fügt sie in Ihr Hauptdokument ein, sodass sich für jede Person in der Adressenliste ein personalisiertes, zusammengeführtes Dokument ergibt.

Der erste Schritt im Seriendruckvorgang besteht im Erstellen eines Hauptdokuments.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Seriendruck starten > E-Mail-Nachrichten aus.

    Serien-E-Mail

  2. Geben Sie in Word die E-Mail-Nachricht ein, die Sie an alle Empfänger senden möchten.

Die erste Zeile in Ihrer Excel-Kalkulationstabelle ist der Kopfdatensatz. Jede Spalte in der Zeile weist eine Bezeichnung auf, die eine Informationskategorie angibt. Die Spaltenbeschriftungen können z. B. E-Mail-Adresse, Name, Straße, Ort, Bundesland und Postleitzahl lauten. Jede nachfolgende Zeile enthält einen einzelnen Datensatz für jeden Empfänger. Die Liste darf keine leeren Zeilen oder Spalten enthalten.

Tipp: Wenn Sie aus Ihrem Outlook-Adressbuch eine Excel-Tabelle erstellen möchten, exportieren Sie die Kontakte in eine tabstoppgetrennte Datei (TXT), und öffnen Sie die Textdatei dann in Excel. Weitere Informationen finden Sie unter Exportieren oder manuelles Archivieren von Outlook-Elementen

  1. Geben Sie in der ersten Zeile der ExcelTabelle die Spaltenbeschriftungen für die Empfänger ein. Geben Sie z. B. in der ersten Spalte E-Mail-Adresse, in der zweiten Spalte Vorname und in der dritten Spalte Nachname ein.

    Wichtig: Wir empfehlen, in der ersten Spalte die E-Mail-Adresse der einzelnen Empfänger zu speichern.

  2. Geben Sie in der zweiten und nachfolgenden Zeilen die E-Mail-Adresse, den Vornamen und den Nachnamen eines E-Mail-Empfängers ein.

  3. Wählen Sie im Menü Datei den Befehl Speichern aus, und geben Sie einen Dateinamen ein.

    Hinweis: Merken Sie sich den Speicherort der Kalkulationstabelle; Sie benötigen ihn später, um sie mit Ihrem Seriendruckdokument zu verknüpfen.

  4. Speichern und schließen Sie die Kalkulationstabelle.

    Hinweis: Sie können den Seriendruck nicht ausführen, wenn Sie die Excel-Tabelle, die Ihre Liste enthält, nicht schließen oder sie erneut öffnen, bevor der Seriendruckvorgang abgeschlossen ist.

Wählen Sie auf der Registerkarte Sendungen den Eintrag Empfänger auswählen und dann eine Option aus.

Auf der Registerkarte "Sendungen" ist "Empfänger auswählen" mit einer Liste von Optionen hervorgehoben

Option

Beschreibung

Neue Liste erstellen

Beginnt eine neue Adressliste, während Sie den Seriendruck einrichten

Vorhandene Liste verwenden

Verwenden Sie eine Excel-Kalkulationstabelle oder eine andere Datendatei als Adressliste

Aus Outlook-Kontakten auswählen

Wählen Sie Namen direkt aus Ihren Outlook-Kontakten für Ihre Adressliste aus

Apple-Kontakte

Wählen Sie Namen für Ihre Adressliste direkt aus Ihrem Apple-Adressbuch aus

FileMaker Pro

Importieren von Daten aus einer FileMaker Pro-Datenbank

Neue Liste erstellen

Word erstellt im Dialogfeld Listenfelder bearbeiten automatisch Felder für einige grundlegende Informationen, wie etwa Vorname, Nachname und Postanschrift. Wenn Sie ein neues Feld hinzufügen möchten – z. B. ein Mitteilungsfeld – fügen Sie es jetzt hinzu, damit Sie es bei der Eingabe der Einträge ausfüllen können.

  1. Geben Sie unter Neuer Feldname den Namen des Felds ein, das Sie hinzufügen möchten, und klicken Sie dann auf + (Pluszeichen).

    Tipp: Um die Reihenfolge der Felder zu ändern, wählen Sie das zu verschiebende Feld aus, und verwenden Sie dann den nach oben oder den nach unten zeigenden Pfeil, um das Feld zu verschieben.

  2. Wenn alle Felder wie gewünscht eingerichtet sind, wählen Sie Erstellen aus, um eine neue Liste zu erstellen.

Vorhandene Liste verwenden

  1. Suchen Sie die zu verwendende Datei, und wählen Sie Öffnen aus.

  2. Wählen Sie im Dialogfeld Arbeitsmappe öffnen die Kalkulationstabelle aus, die Sie verwenden möchten, und führen Sie dann einen der folgenden Schritte aus:

    • Lassen Sie Zellbereich leer, wenn Sie das gesamte Arbeitsblatt verwenden möchten.

      oder

    • Geben Sie einen Zellbereich für die Daten ein, die Sie verwenden möchten.

  3. Wählen Sie OK aus.

Aus Outlook-Kontakten auswählen

  1. Wählen Sie Empfänger filtern aus, um die einzuschließenden Empfänger auszuwählen.

  2. Wählen Sie im Dialogfeld Abfrageoptionen neben Seriendruckempfänger auflisten nach die Option Vollständiger Eintrag aus.

  3. Wählen Sie in der Liste der Kontakte die Kontakte aus, die Sie zum Seriendruck hinzufügen möchten, und wählen Sie dann OK aus.

Apple-Kontakte

  1. Wählen Sie Empfänger filtern aus, um die einzuschließenden Empfänger auszuwählen.

  2. Wählen Sie im Dialogfeld Abfrageoptionen unter Apple-Gruppenkontakte die Gruppe aus, die Sie in den Seriendruck einbeziehen möchten, und wählen Sie dann OK aus.

FileMaker Pro

  1. Suchen Sie die zu verwendende Datei, und wählen Sie Öffnen aus.

  2. Wählen Sie im Dialogfeld Trennzeichen im Steuersatz ein Feldtrennzeichen, mit dem je zwei Datenfelder, und ein Datensatztrennzeichen aus, mit dem je zwei Datensätze getrennt werden sollen, und wählen Sie dann OK aus.

  1. Wählen Sie auf der Registerkarte Sendungen den Befehl Seriendruckfeld einfügen aus, und wählen Sie dann das hinzuzufügende Feld aus.

    Auf der Registerkarte "Sendungen" ist "Seriendruckfeld einfügen" hervorgehoben

  2. Klicken Sie in Ihrem Hauptdokument in das Feld Ziehen Sie die Felder hierher, oder geben Sie Text ein. und dann auf den Text, um ihn zu entfernen.

  3. Fügen Sie die Felder hinzu, die in die E-Mail-Nachricht einbezogen werden sollen, formatieren Sie diese Felder, und wählen Sie OK aus.

  1. Wählen Sie auf der Registerkarte Sendungen die Option Vorschau Ergebnisse aus, um zu sehen, wie die E-Mail-Nachrichten aussehen.

    Auf der Registerkarte "Sendungen" ist "Vorschau Ergebnisse" hervorgehoben

    Hinweis: Verwenden Sie Pfeilschaltflächen nach links und rechts auf der Registerkarte Sendungen, um durch die einzelnen E-Mail-Nachrichten zu blättern.

  2. Wenn Sie weitere Änderungen an der Formatierung vornehmen möchten, wählen Sie Vorschau Ergebnisse erneut aus, und fügen Sie weitere Seriendruckfelder hinzu, oder entfernen Sie diese.

  3. Wenn die E-Mail-Nachrichten wie gewünscht aussehen, wählen Sie auf der Registerkarte Sendungen den Befehl Fertig stellen und zusammenführen > Seriendruck in E-Mail aus, um den Seriendruck abzuschließen.

    Tipp: Seriendruck in E-Mail ist nur verfügbar, wenn Sie Ihr Standard-E-Mail-Programm ausgewählt haben.

Ihre Office-Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×