Verwenden des Seriendrucks zum Erstellen und Drucken von Briefen

Wichtig :  Dieser Artikel wurde maschinell übersetzt. Bitte beachten Sie den Haftungsausschluss. Die englische Version des Artikels ist als Referenz hier verfügbar: hier.

Verwenden Sie den Seriendruck an, wenn eine Reihe von Dokumenten, wie etwa einen Serienbrief erstellen, die an viele Kunden gesendet werden soll. Jeder Brief weist die gleiche Art von Informationen, aber der Inhalt eindeutig ist. Beispielsweise kann Buchstaben an Ihre Kunden, einzelnen Buchstaben dahingehend personalisieren, dass jeder Kundenadresse anhand des Namens. Die eindeutige Informationen in jedem Brief stammen aus Einträgen in einer Datenquelle.

Der Seriendruckvorgang umfasst die folgenden Schritte:

  1. Einrichten des Hauptdokuments. Das Hauptdokument enthält den Text und Grafiken, die für die einzelnen Versionen des Seriendruckdokuments identisch sind – beispielsweise die Absenderadresse oder die Anrede in einem Serienbrief.

  2. Verbinden Sie das Dokument mit einer Datenquelle. Eine Datenquelle ist eine Datei mit Daten, die in einem Dokument zusammengeführt werden sollen, z. B. die Namen und Adressen der Empfänger eines Briefs.

  3. Passen Sie die Liste der Empfänger oder Elemente an. Microsoft Office Word erstellt für jedes Element bzw. jeden Datensatz eine Kopie des Hauptdokuments in der Datendatei. Wenn es sich bei der Datendatei um eine Adressliste handelt, stellen die Elemente wahrscheinlich Empfänger des Serienbriefs dar. Sollen nur für bestimmte Elemente der Datendatei Kopien erstellt werden, können Sie diese Elemente (Datensätze) auswählen.

  4. Fügen Sie Platzhalter, so genannte Seriendruckfelder, zum Dokument hinzu. Beim Durchführen des Seriendrucks werden die Seriendruckfelder mit Daten aus der Datendatei gefüllt.

  5. Zeigen Sie eine Vorschau an und stellen Sie den Seriendruck fertig. Sie können für jede Kopie des Dokuments eine Vorschau anzeigen, bevor Sie die ganze Gruppe drucken.

Verwenden Sie die Befehle auf der Registerkarte Sendungen, um einen Seriendruck durchzuführen.

Wichtig : Wenn Sie benutzerdefinierte Kontaktfelder in Verbindung mit der Liste "Kontakte" von Microsoft Office Outlook verwenden möchten, müssen Sie den Seriendruckvorgang in Outlook beginnen.

Darüber hinaus bietet der Aufgabenbereich Seriendruck die Möglichkeit, einen Seriendruck auszuführen. Dort werden Sie schrittweise durch den Vorgang geführt. Klicken Sie zum Verwenden des Aufgabenbereichs in der Gruppe Seriendruck starten auf der Registerkarte Sendungen auf Seriendruck starten und anschließend auf Seriendruck-Assistent mit Schritt-für-Schritt-Anweisungen.

Abbildung der Word-Multifunktionsleiste

Einrichten des Hauptdokuments

  1. Starten Sie Word.

    Standardmäßig wird ein leeres Dokument geöffnet. Lassen Sie es geöffnet, denn wenn Sie es schließen, sind die Befehle im nächsten Schritt nicht verfügbar.

  2. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Seriendruck starten.

    Abbildung der Word-Multifunktionsleiste

  3. Klicken Sie auf Briefe.

Mit der Seriendruckfunktion können Sie auch Folgendes erstellen:

  • Katalog oder Verzeichnis     Für jedes Element wird derselbe Datentyp angezeigt, z. B. Name und Beschreibung, aber die Angaben sind jeweils unterschiedlich. Klicken Sie auf Verzeichnis, um diesen Dokumenttyp zu erstellen.

  • Eine Reihe von Briefumschlägen     Die Absenderadresse ist auf allen Umschlägen identisch, aber die Empfängeradresse ist jeweils unterschiedlich. Weitere Informationen finden Sie unter Erstellen und Drucken von Umschlägen für eine Massensendung.

  • Eine Reihe von Adressetiketten     Jedes Etikett enthält den Namen und die Adresse einer Person, aber diese Angaben sind auf allen Etiketten unterschiedlich. Weitere Informationen finden Sie unter Erstellen und Drucken von Etiketten für Massensendungen.

  • Eine Reihe von E-Mail-Nachrichten     Der Inhalt ist in allen Nachrichten im Wesentlichen derselbe, aber jede Nachricht geht an einen einzelnen Empfänger, und jede Nachricht enthält für diesen Empfänger spezifische Informationen, wie den Namen des Empfängers oder eine andere Angabe. Weitere Informationen finden Sie unter Senden von personalisierten E-Mail-Nachrichten an die E-Mail-Adressliste mithilfe von Serien-E-Mails.

Fortsetzen eines Seriendrucks

Wenn Sie einen Seriendruck unterbrechen müssen, können Sie das Hauptdokument speichern und den Seriendruck zu einem späteren Zeitpunkt fortsetzen. Microsoft Office Word behält die Datenquelle und Feldinformationen bei. Falls Sie den Aufgabenbereich Seriendruck verwendet haben, gelangen Sie beim Fortsetzen des Seriendrucks in Word zu Ihrem Arbeitsschritt im Aufgabenbereich zurück.

  1. Um den Seriendruck fortzusetzen, öffnen Sie das Dokument.

    In Word wird eine Meldung angezeigt, in der Sie aufgefordert werden, das Öffnen des Dokuments zu bestätigen. Daraufhin wird ein SQL-Befehl ausgeführt.

  2. Klicken Sie auf Ja, da dieses Dokument mit einer Datenquelle verbunden ist und Sie die Daten abrufen möchten. Falls Sie ein Dokument geöffnet haben, von dem Sie nicht wussten, dass es mit einer Datenquelle verknüpft war, können Sie auf Nein klicken, um unberechtigten Zugriff auf Daten zu verhindern.

    Der Text des Dokuments und alle eingefügten Felder werden angezeigt.

  3. Klicken Sie auf die Registerkarte Sendungen, und setzen Sie die Arbeit fort.

Seitenanfang

Verbinden des Dokuments mit einer Datenquelle

Wenn Sie Daten in einem Hauptdokument zusammenführen möchten, müssen Sie das Dokument mit einer Datenquelle oder einer Datendatei verbinden. Falls Sie noch nicht über eine Datendatei verfügen, können Sie während des Seriendrucks eine erstellen.

Wichtig : Bei Verwendung einer vorhandenen Liste müssen Sie sicherstellen, dass sie die von Ihnen gewünschten Informationen enthält, einschließlich aller Spalten und Zeilen. Sie können während des Seriendrucks einige Änderungen vornehmen, aber Ihre Datenquelle dabei nicht separat öffnen. Der Seriendruckvorgang ist einfacher, wenn die Datenquelle fertig ist, bevor Sie eine Verbindung damit herstellen.

Auswählen einer Datendatei

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfänger auswählen.

    Abbildung der Word-Multifunktionsleiste

  2. Führen Sie eine der folgenden Aktionen aus:

    • Outlook-Kontakte verwenden    Wenn Sie Ihrer Kontaktliste in Outlook verwenden möchten, klicken Sie von Outlook-Kontakten auswählen.

      Weitere Informationen zur Verwendung der Liste "Kontakte" finden Sie unter Tipps für das Arbeiten mit der Microsoft Office Outlook-Kontaktliste.

    • Verwenden einer vorhandenen Datenquellendatei    Wenn Sie mit einem Microsoft Office Excel-Arbeitsblatt, einer Microsoft Office Access-Datenbank oder einem anderen Datendateityp arbeiten, klicken Sie auf Vorhandene Liste verwenden, und suchen Sie dann im Dialogfeld Datenquelle auswählen nach der Datei.

      Bei Excel können Sie Daten aus allen Tabellen und allen benannten Bereichen innerhalb eines Arbeitsblatts auswählen. Bei Access können Sie Daten aus jeder beliebigen in der Datenbank definierten Tabelle oder Abfrage auswählen.

      Tipps zum Formatieren der Daten in einem Excel-Arbeitsblatt für den Seriendruck finden Sie unter Tipps zum Formatieren von Daten in Office Excel.

      Wählen Sie bei einem anderen Datendateityp die Datei im Dialogfeld Datenquelle auswählen aus. Wenn die Datei dort nicht aufgeführt ist, wählen Sie den entsprechenden Dateityp aus, oder klicken Sie im Feld Dateityp auf Alle Dateien. Für den Seriendruck können Sie die folgenden Datendateitypen verwenden:

      • Dateien aus dateibasierten Single-Tier-Datenbankanwendungen, für die Sie einen OLE DB-Provider oder einen ODBC-Treiber installiert haben. Einige dieser Treiber sind im Lieferumfang von Microsoft Office enthalten.

      • Eine HTML-Datei, die eine einzelne Tabelle enthält. Die erste Zeile der Tabelle muss Spaltennamen und die anderen Zeilen müssen Daten enthalten.

      • Elektronische Adressbücher:

        • Microsoft Outlook-Adressbuch

        • Microsoft Schedule+ 7.0-Kontaktliste

        • Alle ähnlichen Adresslisten, die mit einem MAPI-kompatiblen Nachrichtensystem, wie z. B. Microsoft Outlook, erstellt wurden.

      • Ein Microsoft Word-Dokument. Das Dokument sollte eine einzelne Tabelle enthalten. Die erste Zeile muss Überschriften und die anderen Zeilen müssen die Datensätze enthalten, die Sie für den Seriendruck verwenden möchten. Sie können als Datenquelle auch eine Steuersatzquelle verwenden.

      • Eine beliebige Textdatei, die durch Tabstoppzeichen oder Kommas voneinander getrennte (abgegrenzte) Datenfelder sowie durch Absatzmarken getrennte Datensätze enthält.

    • Erstellen einer neuen Datendatei in Word    Wenn Sie noch nicht über eine Datendatei verfügen, klicken Sie auf Neue Liste eingeben, und verwenden Sie dann das Formular, das sich zum Erstellen der Liste öffnet. Die Liste wird als Datenbankdatei (MDB-Datei) gespeichert, die Sie wiederverwenden können. Weitere Informationen finden Sie unter Eingeben einer neuen Liste.

Wenn Sie 2007 Microsoft® Office System installiert haben (statt nur Microsoft Word), können Sie auch mithilfe von Microsoft Query eine Abfrage erstellen und die gewünschten Daten aus einer Externe Datenquelle abrufen.

Wenn Sie den Vorgang fortsetzen möchten, führen Sie den nächsten Schritt aus.

Falls Sie weitere Informationen benötigen, lesen Sie hier weiter.

Tipps für das Arbeiten mit der Microsoft Office Outlook-Kontaktliste

Das Herstellen einer Verbindung zu Ihrem Outlook-Kontaktordner ist in der Regel ein einfacher Prozess. Falls dennoch Probleme auftreten, haben Sie folgende Möglichkeiten, diese zu beheben:


Ich kann den Outlook-Kontakteordner nicht finden

Möglicherweise müssen Sie die Eigenschaft Diesen Ordner als E-Mail-Adressbuch anzeigen in Outlook aktivieren oder das Outlook-Benutzerprofil ändern.

Aktivieren der Eigenschaft "Diesen Ordner als E-Mail-Adressbuch anzeigen"

  1. Klicken Sie in Microsoft Office Outlook im Menü Wechseln zu auf Kontakte.

  2. Klicken Sie mit der rechten Maustaste auf den Ordner Kontakte, der die Daten enthält, die Sie für den Seriendruck verwenden möchten, und klicken Sie dann auf Eigenschaften.
    Kontakteigenschaften in Outlook

  3. Vergewissern Sie sich, dass auf der Registerkarte Outlook-Adressbuch das Kontrollkästchen Diesen Ordner als E-Mail-Adressbuch anzeigen aktiviert ist, und klicken Sie auf OK.

Zurück zu Outlook-Tipps

Ändern des Outlook-Benutzerprofils

Bei einem Outlook-Benutzerprofil handelt es sich um eine Gruppe von E-Mail-Konten und Adressbüchern. Sie benötigen im Allgemeinen nur ein Profil, wenn Sie jedoch den Computer mit anderen Benutzern gemeinsam verwenden oder unterschiedliche Adressbücher für unterschiedliche Zwecke haben, ist es sinnvoll, mehrere Profile einzurichten. Wenn Sie beim Beginnen des Seriendrucks ein Profil verwenden, das den gewünschten Kontakteordner nicht enthält, ist der Ordner auch nicht verfügbar.

Starten Sie Outlook neu, um zu einem anderen Benutzerprofil zu wechseln. Wenn Sie zur Eingabe eines Profils aufgefordert werden, wählen Sie das Profil aus, das den Kontakteordner enthält, den Sie für den Seriendruck verwenden möchten.

Falls Sie nicht zur Eingabe eines Profils aufgefordert werden, obwohl mehrere Profile vorhanden sind, können Sie Outlook so einrichten, dass die Eingabeaufforderung angezeigt wird. Führen Sie dazu folgende Schritte aus:

  1. Schließen Sie Outlook.

  2. Wechseln Sie in der Systemsteuerung in die klassische Ansicht, und klicken Sie dann auf E-Mail.

  3. Klicken Sie auf Profile anzeigen.

  4. Damit Sie beim Starten von Outlook immer aufgefordert werden, ein Profil auszuwählen, klicken Sie auf Zu verwendendes Profil bestätigen, und klicken Sie dann auf OK.


Zurück zu Outlook-Tipps

Ich erhalte Fehlermeldungen zu E-Mail-Clients und Tabellen

Wenn Sie beim Seriendruck in Word auf den Kontakteordner zugreifen möchten und Outlook in Windows Internet Explorer nicht als Standardprogramm für E-Mail festgelegt ist, wird folgende Fehlermeldung angezeigt:

„Entweder existiert kein Standard-Mail-Client, oder der aktuelle Mail-Client kann die Messaging-Anfrage nicht erfüllen. Bitte führen Sie Microsoft Office Outlook aus und legen Sie es als Standard-Mail-Client fest.“

Gehen Sie folgendermaßen vor, um zu verhindern, dass diese Meldung beim Seriendruck angezeigt wird:

  1. Beenden Sie Word.

  2. Klicken Sie in Internet Explorer im Menü Extras auf Internetoptionen und dann auf die Registerkarte Programme.

  3. Klicken Sie unter E-Mail auf Microsoft Office Outlook und dann auf OK.

Starten Sie Word erneut, öffnen Sie das Serienbriefdokument, und stellen Sie eine Verbindung zu Ihrem Outlook-Kontakteordner her.

Zurück zu Outlook-Tipps

Ich kann keine Verbindung zu einem Outlook-Kontakteordner in öffentlichen Ordnern herstellen.

Wenn Sie einen Seriendruck in Word starten und versuchen, eine Verbindung zu einem Outlook-Kontakteordner in Öffentliche Ordner herzustellen, erhalten Sie folgende Fehlermeldung:

"Dieser Vorgang kann nicht beendet werden, weil ein Dialog oder ein Datenbankmodul nicht reagiert. Bitte versuchen Sie es später noch einmal."

Wenn Sie es später erneut versuchen, erhalten Sie dieselbe Fehlermeldung.

Wenn Sie einen Kontakteordner aus öffentlichen Ordnern als Datendatei für den Seriendruck verwenden möchten, müssen Sie den Seriendruck aus Outlook starten.

Zurück zu Outlook-Tipps

Ich möchte das Outlook Express-Adressbuch als Kontakteordner verwenden.

Mit diesem Adressbuchtyp können Sie während eines Seriendrucks keine Verbindung herstellen. Exportieren Sie stattdessen das Outlook Express-Adressbuch als CSV-Textdatei, und stellen Sie damit eine Verbindung her.

Exportieren des Outlook Express-Adressbuchs:

  1. Starten Sie Microsoft Outlook Express.

  2. Zeigen Sie im Menü Datei auf Exportieren, und klicken Sie dann auf Adressbuch.

  3. Klicken Sie im Dialogfeld Exportprogramm für das Adressbuch auf Textdatei (mit Kommas als Trennzeichen), und klicken Sie dann auf Exportieren.

  4. Geben Sie im Feld Exportierte Datei speichern unter einen Dateinamen für die exportierte Datei ein, und klicken Sie dann auf Durchsuchen.

  5. Geben Sie im Dialogfeld Speichern unter in der Liste Speichern in an, wo die Datei gespeichert werden soll, und klicken Sie dann auf Speichern. Es ist praktisch, Datendateien im Ordner Meine Datenquellen unter Eigene Dokumente zu speichern. Dort wird von Word zuerst nach Datendateien gesucht, wenn Sie sie beim Seriendruck öffnen möchten.

  6. Klicken Sie auf Weiter. Aktivieren Sie die Kontrollkästchen neben den Feldern, die exportiert werden sollen, und klicken Sie dann auf Fertig stellen.

    Hinweis : Wenn Sie festlegen, welche Felder Sie exportieren möchten, überlegen Sie sich, welche Serienbriefe, E-Mail-Nachrichten oder Etiketten Sie beim Seriendruck erstellen möchten. Wenn Sie in den zusammengeführten Dokumenten beispielsweise keine Spitznamen oder Websites benötigen, müssen Sie die entsprechenden Felder nicht exportieren.

  7. Wenn eine Meldung angezeigt wird, dass der Export abgeschlossen ist, klicken Sie auf OK.

  8. Klicken Sie auf Schließen, und beenden Sie dann Outlook Express, um das Dialogfeld Exportprogramm für das Adressbuch zu schließen.

Wenn Sie nun in Word den Seriendruck durchführen und auf eine Datendatei zugreifen möchten, klicken Sie auf die Option Vorhandene Liste verwenden, und suchen Sie nach der zuvor exportierten CSV-Datei. Bevor die Datei geöffnet wird, müssen Sie auswählen, welches Zeichen als Trennzeichen für die Spalten in der Adressliste verwendet werden soll. Klicken Sie auf Komma, und klicken Sie dann auf OK.


Zurück zu Outlook-Tipps

Tipps zum Formatieren von Daten in Excel

Befindet sich die Datendatei in einem Excel-Arbeitsblatt, das Prozentsätze, Währungen oder Postleitzahlen enthält, können Sie die numerische Formatierung der Daten beibehalten, wenn Sie die Verbindung zum Excel-Arbeitsblatt aus Word mithilfe des dynamischen Datenaustauschs (Dynamic Data Exchange, DDE) herstellen. Damit können Sie beispielsweise verhindern, dass die fünfstellige Postleitzahl "07865" aus der Datendatei als Zahl "7865" (ohne die führende Null) angezeigt wird.

Führen Sie die folgenden Schritte in Word aus, bevor Sie die Verbindung zum Arbeitsblatt herstellen:

  1. Klicken Sie auf die Microsoft Office-Schaltfläche  Abbildung der Office-Schaltfläche und anschließend auf Word-Optionen.

  2. Klicken Sie auf Erweitert.

  3. Wechseln Sie zum Abschnitt Allgemein, und aktivieren Sie das Kontrollkästchen Dateiformatkonvertierung beim Öffnen bestätigen.

  4. Klicken Sie auf OK.

  5. Klicken Sie bei geöffnetem Seriendruck-Hauptdokument in der Gruppe Seriendruck starten der Registerkarte Sendungen auf Empfänger auswählen. Klicken Sie anschließend auf Vorhandene Liste verwenden.

  6. Suchen Sie im Dialogfeld Datenquelle auswählen nach dem Excel-Arbeitsblatt, und doppelklicken Sie darauf.

  7. Klicken Sie im Dialogfeld Datenquelle bestätigen auf MS Excel-Arbeitsblätter über DDE (*.xls), und klicken Sie dann auf OK.

    Wird Excel-Arbeitsblätter über DDE (*.xls) nicht angezeigt, aktivieren Sie das Kontrollkästchen Alle anzeigen.

  8. Wählen Sie im Dialogfeld Microsoft Office Excel unter Benannter oder Zellbereich den Zellbereich oder das Arbeitsblatt mit den Daten aus, die zusammengeführt werden sollen. Klicken Sie anschließend auf OK.

    Sie können die Option Konvertierung beim Öffnen bestätigen nach dem Herstellen einer Verbindung mit dem Arbeitsblatt deaktivieren, um zu verhindern, dass bei jedem Öffnen einer Datendatei eine Eingabeaufforderung erscheint.

Eingeben einer neuen Liste

  1. Geben Sie im Dialogfeld Neue Adressliste die Daten für die erste Adresse oder den ersten Datensatz ein, der in den Etikettenseriendruck einbezogen werden soll.

    Wenn Sie Spalten hinzufügen oder entfernen möchten, klicken Sie auf Spalten anpassen und nehmen dann die gewünschten Änderungen vor.

  2. Nach der Eingabe aller Daten für den ersten Datensatz klicken Sie auf Neuer Eintrag und geben dann die Daten für den nächsten Datensatz ein. Fahren Sie fort, bis die Daten für alle Datensätze eingegeben wurden, die aufgenommen werden sollen.

  3. Wenn die neue Liste vollständig ist, klicken Sie auf OK.

  4. Geben Sie im Dialogfeld Adressliste speichern einen Namen für die neue Liste ein, und klicken Sie dann auf Speichern.

Seitenanfang

Anpassen der Liste der Empfänger oder Elemente

Wenn Sie eine Verbindung mit einer bestimmten Datendatei herstellen, möchten Sie nicht unbedingt die Informationen aus allen Datensätzen in dieser Datendatei in einem Hauptdokument zusammenführen.

Wenn Sie die gesamte Liste verwenden möchten, können Sie zum nächsten Schritt springen.

Gehen Sie folgendermaßen vor, um die Liste der Empfänger einzugrenzen oder nur einen Teil der in der Datendatei enthaltenen Elemente zu verwenden:

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten.

    Abbildung der Word-Multifunktionsleiste

  2. Führen Sie im Dialogfeld Seriendruckempfänger eine oder mehrere der folgenden Aktionen aus:

    • Wählen Sie einzelne Datensätze aus.     Diese Methode bietet sich an, wenn Sie mit einer kurzen Liste arbeiten. Aktivieren Sie die Kontrollkästchen neben den gewünschten Empfängern, und deaktivieren Sie die Kontrollkästchen neben den Einträgen, die Sie nicht in die Empfängerliste aufnehmen möchten.

      Wenn Sie bereits wissen, dass Sie nur einige Datensätze in den Seriendruck aufnehmen möchten, können Sie das Kontrollkästchen in der Überschrift deaktivieren und dann gezielt die gewünschten Datensätze auswählen. Wenn Sie dagegen fast alle Datensätze aufnehmen möchten, aktivieren Sie das Kontrollkästchen in der Überschrift, und deaktivieren Sie die Kontrollkästchen für die Datensätze, die Sie ausschließen möchten.

    • Datensätze sortieren    Klicken Sie auf die Spaltenüberschrift des Elements, nach dem Sie die Sortierung vornehmen möchten. Die Liste wird in aufsteigender alphabetischer Reihenfolge (von A nach Z) sortiert. Klicken Sie erneut auf die Spaltenüberschrift, um die Liste in absteigender alphabetischer Reihenfolge (von Z nach A) zu sortieren.

      Klicken Sie für eine komplexere Sortierung unter Empfängerliste verfeinern auf Sortieren, und wählen Sie im Dialogfeld Filtern und sortieren auf der Registerkarte Datensätze sortieren die gewünschten Sortiereinstellungen. Mit diesem Sortierungstyp können Sie z. B. Empfängeradressen innerhalb der einzelnen Postleitzahlenbereiche alphabetisch nach Nachnamen sortieren und die Postleitzahlen in numerischer Reihenfolge auflisten.

    • Filtern Sie Datensätze.     Diese Methode sollten Sie verwenden, wenn in der Liste Datensätze enthalten sind, die nicht angezeigt werden bzw. im Seriendruck nicht enthalten sein sollen. Nach dem Filtern der Liste können Sie Datensätze mithilfe der Kontrollkästchen ein- oder ausschließen.

      Gehen Sie wie folgt vor, um Datensätze zu filtern:

      1. Klicken Sie unter Empfängerliste verfeinern auf Filtern.

      2. Wählen Sie im Dialogfeld Filtern und sortieren auf der Registerkarte Datensätze filtern die Kriterien aus, die für den Filter verwendet werden sollen.

        Wenn Sie das Hauptdokument beispielsweise nur für Adressen kopieren möchten, in denen Australien als Land/Region festgelegt ist, klicken Sie in der Liste Feld auf Land oder Region, in der Liste Vergleich auf Gleich und in der Liste Vergleichen mit auf Australien.

      3. Sie können den Filter weiter anpassen, indem Sie auf Und bzw. Oder klicken und dann weitere Kriterien angeben.

        Angenommen, das Hauptdokument soll nur für Unternehmen in München kopiert werden. Dazu filtern Sie nach Datensätzen, für die das Feld Stadt den Wert München enthält und deren Feld Firmenname nicht leer ist. Wenn Sie in diesem Filter Oder statt Und verwenden, umfasst der Seriendruck alle Adressen in München sowie alle Adressen, für die ein Firmenname festgelegt wurde, unabhängig von der Stadt.

    • Empfänger hinzufügen    Gehen Sie folgendermaßen vor, um der Liste Empfänger hinzuzufügen:

      1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten.

      2. Klicken Sie unter Datenquelle auf den Namen der Datendatei.

      3. Klicken Sie auf Bearbeiten.

      4. Klicken Sie im Dialogfeld Datenquelle bearbeiten auf Neuer Eintrag, und geben Sie die Informationen für diesen Empfänger ein.

        Tipp : Je nach verwendetem Datenquellentyp sind einige Vorgänge eventuell nicht verfügbar. Stellen Sie ggf. sicher, dass die Datendatei vollständig ist, bevor Sie eine Verbindung mit dem Etikettenhauptdokument herstellen.

    • Empfänger suchen

      Sie können einen bestimmten Empfänger oder eine Gruppe der Empfänger, die ein gemeinsames Attribut verfügen, suchen. Um eine Person oder Gruppe von Personen, die gemeinsame Attribute (wie Nachname, Postleitzahl oder Geburtsmonat) freigeben zu identifizieren, können Sie die Liste suchen.

      1. Klicken Sie im Dialogfeld Seriendruckempfänger auf Empfänger suchen.

      2. Geben Sie im Dialogfeld Eintrag suchen das Attribut aus, das Sie verwenden möchten, finden im Textfeld Suchen nach , geben Sie das Feld oder die Felder, die Sie suchen möchten, und klicken Sie auf Weitersuchen.

Wenn auf dem Computer eine Software zur Gültigkeitsüberprüfung von Adressen installiert ist, können Sie die Gültigkeit der Empfängeradressen überprüfen, indem Sie im Dialogfeld Seriendruckempfänger auf Adressen überprüfen klicken.

Seitenanfang

Hinzufügen von Platzhaltern, den so genannten Seriendruckfeldern, zum Dokument

Nach dem Herstellen einer Verknüpfung zwischen dem Hauptdokument und der Datendatei können Sie nun den Text des Dokuments eingeben und Platzhalter hinzufügen, durch die angegeben wird, wo die individuellen Informationen in den einzelnen Kopien des Dokuments angezeigt werden.

Wenn Sie bereits wissen, wie Seriendruckfelder funktionieren, können Sie zu Zuordnen und Seriendruck springen.

Wenn Sie mehr zur Funktionsweise von Seriendruckfeldern erfahren möchten, lesen Sie hier weiter.

Die Platzhalter, z. B. Adresse oder Grußformel, werden als Seriendruckfelder bezeichnet. Felder in Word entsprechen den Spaltenüberschriften in der ausgewählten Datendatei.

Datendatei mit Spalten (Kategorien) und Zeilen (Datensätzen)

1. Spalten in einer Datendatei stellen Informationskategorien dar. Felder, die zum Hauptdokument hinzugefügt werden, sind Platzhalter für diese Kategorien.

2. Zeilen in einer Datendatei stellen Datensätze mit Informationen dar. Beim Seriendruck für jeden Datensatz wird von Word eine Kopie des Hauptdokuments erstellt.

Mit dem Einfügen eines Felds in das Hauptdokument geben Sie an, dass dort eine bestimmte Informationskategorie angezeigt werden soll, z. B. Name oder Adresse.

In einem Word-Dokument eingefügte Felder

Wenn Sie ein Seriendruckfeld in das Hauptdokument einfügen, ist der Feldname immer von doppelten Richtungspfeilen umgeben (« »). Diese werden in den zusammengeführten Dokumenten nicht angezeigt. Sie dienen lediglich dazu, die Felder im Hauptdokument vom regulären Text unterscheiden zu können.

Was beim Zusammenführen geschieht

Beim Zusammenführen werden die Felder im Hauptdokument durch die Informationen aus der ersten Zeile der Datendatei ersetzt. So entsteht das erste zusammengeführte Dokument. Die Informationen aus der zweiten Zeile in der Datendatei ersetzen die Felder zum Erstellen des zweiten zusammengeführten Dokuments usw.

Zusammenführen von Informationen aus der Datendatei in einem Dokument

Arbeiten mit Feldern: Beispiele

Sie können eine beliebige Spaltenüberschrift aus der Datendatei als Feld in ein Hauptdokument einfügen. Damit sind Sie beim Entwerfen von Serienbriefen, Etiketten, E-Mail-Nachrichten oder anderen zusammengeführten Dokumenten ganz flexibel. Beispiele:

  • Sie entwerfen einen Brief, mit dem Sie örtlichen Firmen mitteilen möchten, dass sie ausgewählt worden sind, in Ihrem jährlich erscheinenden Stadtführer aufgeführt zu werden. Wenn die Datendatei eine Spalte Firma enthält, in der die Namen der einzelnen Firmen aufgeführt werden, die Sie anschreiben möchten, brauchen Sie nur das Feld «Firma» einzufügen statt den Namen jeder Firma einzeln einzugeben.

  • Stellen Sie sich, dass Sie Ihre Kunden, um neue Produkte und besondere Angebote vierteljährlich e-Mail-Nachrichten senden. Um die Nachrichten für Ihre besten Kunden personalisieren, können Sie hinzufügen, dass eine Spalte PersonalNote der Datendatei, in dem Sie eingeben können, wie Notizen "Verpassen Miller, das neue Widget genau ist was Sie gesucht haben". Indem Sie ein Feld «PersonalNote» im Hauptdokument platzieren, können Sie diese Notizen am unteren Rand bestimmte Nachrichten einschließen.

  • Angenommen, Sie haben eine Adressliste für Abonnenten Ihres Newsletters erstellt und die Datendatei enthält eine Spalte namens Ablaufdatum. Dort werden die Daten gespeichert, an denen die Abonnements ihre Gültigkeit verlieren. Wenn Sie vor dem Ausführen des Seriendrucks das Feld «Ablaufdatum» im Hauptdokument für die Adressliste einfügen, wird für jeden Abonnenten das jeweilige Ablaufdatum auf dem Adressetikett angezeigt.

Sie können Felder kombinieren und durch Satzzeichen trennen. Beispielsweise könnten Sie zum Erstellen einer Adresse die Felder im Hauptdokument wie folgt einrichten:

«Vorname» «Nachname»

«Straße»

«Postleitzahl» «Stadt», «Bundesland/Kanton»

Word bietet zusammengesetzte Felder, mit denen verschiedene Felder gruppiert werden können. Dies bietet sich bei häufig verwendeten Elementen wie Adressblöcken oder Grußzeilen an. Beispiel:

  • Das Feld Adressblock ist eine Kombination aus mehreren Feldern, darunter Vorname, Nachname, Adresse, Postleitzahl und Stadt.

    Elemente in einem Adressblockfeld

  • Je nach gewählter Grußformel kann das Feld Grußzeile mehrere Namensfelder enthalten.

Sie können den Inhalt jedes dieser zusammengesetzten Felder anpassen, indem Sie beispielsweise den Empfängernamen in der Adresse förmlich angeben (Herr Josef Randau) und in der Briefanrede "Sehr geehrter" anstelle von "Lieber" verwenden.

Zuordnen der Seriendruckfelder zur Datendatei

Um sicherzustellen, dass Word in der Datendatei eine Spalte findet, die mit den Adressen oder Grußzeilen übereinstimmt, müssen Sie möglicherweise die Seriendruckfelder in Word mit den Spalten in der Datendatei verknüpfen.

Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Übereinstimmende Felder festlegen.

In Word auf der Registerkarte "Sendungen" die Gruppe "Felder schreiben und einfügen"

Das Dialogfeld Übereinstimmende Felder festlegen wird geöffnet.

Dialogfeld 'Übereinstimmende Felder festlegen'

Auf der linken Seite werden die Elemente der Adresse bzw. Grußzeile aufgeführt. Die Spaltenüberschriften aus der Datendatei werden rechts angezeigt.

Word sucht die Spalten, die den einzelnen Elementen entsprechen. In der Abbildung hat Word die Spalte Nachname in der Datendatei automatisch dem Eintrag Nachname zugeordnet. Die anderen Elemente konnten jedoch nicht zugeordnet werden. In diesem Beispiel konnte Word das Element Vorname nicht zuordnen.

In der Liste auf der rechten Seite können Sie die Spalte aus der Datendatei auswählen, die mit dem Element links übereinstimmt. In der Abbildung entspricht die Spalte Name nun Vorname. Wenn Anrede, Eindeutiger Bezeichner und Weitere Vornamen nicht zugeordnet werden, ist dies kein Problem, da das Seriendruckdokument nicht jedes Feld verwenden muss. Falls Sie ein Feld hinzufügen, das keine Daten aus der Datendatei enthält, wird dieses im zusammengeführten Dokument als leerer Platzhalter angezeigt, z. B. als Leerzeile oder ausgeblendetes Feld.

Dialogfeld 'Übereinstimmende Felder festlegen'

Eingeben von Inhalt und Hinzufügen der Platzhalter oder Felder

  1. Geben Sie im Hauptdokument beliebige Inhalte ein, die in jeder Kopie des Dokuments angezeigt werden sollen.

    Zum Hinzufügen einer Grafik, z. B. eines Logos, klicken Sie auf der Registerkarte Einfügen in der Gruppe Illustrationen auf Grafik.

  2. Klicken Sie auf die Stelle im Dokument, an der das Feld eingefügt werden soll.

  3. Verwenden Sie die Gruppe Felder schreiben und einfügen auf der Registerkarte Sendungen.

    In Word auf der Registerkarte "Sendungen" die Gruppe "Felder schreiben und einfügen"

  4. Fügen Sie folgende Elemente hinzu:

    Adressblock mit Name, Adresse und anderen Informationen

    1. Klicken Sie auf Adressblock.

    2. Wählen Sie im Dialogfeld Adressblock einfügen die gewünschten Adresselemente und die Formate aus, die Sie einbeziehen möchten, und klicken Sie dann auf OK.

    3. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die für den Adressblock erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    Grußzeile

    1. Klicken Sie auf Grußzeile.

    2. Wählen Sie das Grußzeilenformat aus. Dazu gehören die Begrüßung, das Namensformat und die darauf folgende Zeichensetzung.

    3. Wählen Sie den Text aus, der angezeigt werden soll, wenn Microsoft Word den Namen des Empfängers nicht interpretieren kann. Dies kann z. B. der Fall sein, wenn die Datenquelle für einen Empfänger keinen Vor- oder Nachnamen enthält, sondern nur einen Firmennamen.

    4. Klicken Sie auf OK.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Word möglicherweise die für die Grußzeile erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

    Einzelne Felder

    Sie können Informationen aus einzelnen Feldern einfügen, wie z. B. einen Vornamen, eine Telefonnummer oder einen gespendeten Betrag aus einer Liste von Spendern. Wenn Sie dem Hauptdokument schnell ein Feld aus der Datendatei hinzufügen möchten, klicken Sie auf den Pfeil neben Seriendruckfeld einfügen, und klicken Sie dann auf den Feldnamen.

    Gehen Sie wie folgt vor, um weitere Optionen zum Einfügen einzelner Felder in das Dokument zu erhalten:

    1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf Seriendruckfeld einfügen.

    2. Führen Sie im Dialogfeld Seriendruckfeld einfügen eine der folgenden Aktionen aus:

      • Zur Auswahl von Adresslistenfeldern, die Feldern in Ihrer Datenquelle automatisch zugeordnet werden, wenn die Namen der Felder in der Datenquelle nicht den Namen Ihrer Felder entsprechen, klicken Sie auf Adressfelder.

      • Zur Auswahl von Feldern, die Daten immer direkt aus einer Spalte in der Datendatei übernehmen, klicken Sie auf Datenbankfelder.

    3. Klicken Sie im Feld Felder auf das gewünschte Feld.

    4. Klicken Sie auf Einfügen und dann auf Schließen.

    5. Wenn das Dialogfeld Übereinstimmende Felder festlegen angezeigt wird, konnte Microsoft Word möglicherweise die für das Einfügen des Felds erforderlichen Daten nicht aufrufen. Klicken Sie auf den Pfeil neben (nicht übereinstimmend), und wählen Sie in der Datenquelle das Feld aus, das dem für den Seriendruck erforderlichen Feld entspricht.

      Hinweis : Wenn Sie ein Feld aus der Liste Datenbankfelder einfügen und später zu einer Datenquelle wechseln, die keine Spalte mit dem Namen dieses Felds enthält, kann Word die darin enthaltenen Daten nicht in das Seriendruckdokument einfügen.

Benutzerdefinierte Felder aus Outlook-Kontakten

Die einzige Möglichkeit, benutzerdefinierte Kontaktfelder in das Hauptdokument einzufügen, besteht darin, den Seriendruck aus Outlook zu starten. Richten Sie zunächst eine Ansicht der Kontakte mit den Feldern ein, die für den Seriendruck verwendet werden sollen. Starten Sie anschließend den Seriendruck. Nach Auswahl der gewünschten Einstellungen wird Word automatisch geöffnet, und Sie können den Seriendruck abschließen.

Einrichten einer Ansicht der Kontakte, die benutzerdefinierte Felder enthält

  1. Zeigen Sie in den Outlook-Kontakten im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Telefonliste.

  2. Klicken Sie mit der rechten Maustaste auf eine Spaltenüberschrift, und klicken Sie dann auf Feldauswahl.

  3. Wählen Sie in der Dropdownliste oben im Dialogfeld Feldauswahl die Option Benutzerdefinierte Ordnerfelder aus.

  4. Ziehen Sie das Feld, das Sie aus dem Dialogfeld hinzufügen, auf die Spaltenüberschriften. Ein kleiner roter Pfeil hilft Ihnen, das Feld an der gewünschten Stelle zu positionieren.
    Ziehen eines benutzerdefinierten Felds aus 'Feldauswahl' in die Ansicht des Ordners 'Kontakte'

    Sie können ein neues Feld im Dialogfeld Feldauswahl hinzufügen, indem Sie unten auf Neu klicken.

  5. Schließen Sie das Dialogfeld Feldauswahl, nachdem Sie der Ansicht alle benutzerdefinierten Felder hinzugefügt haben.

  6. Wenn Sie ein Feld entfernen möchten, das nicht in den Seriendruck einbezogen werden soll, klicken Sie in der Ansicht Telefonliste auf den Feldnamen in der Spaltenüberschrift, und ziehen Sie ihn aus der Spaltenüberschrift.

    Ausführen des Seriendrucks aus Outlook

  7. Wählen Sie in "Outlook-Kontakte" einzelne Kontakte aus, indem Sie die UMSCHALTTASTE drücken und auf einen Bereich klicken, um ihn auszuwählen, oder indem Sie STRG drücken, um einzelne Elemente auszuwählen. Wenn alle in der Ansicht enthaltenen Kontakte einbezogen werden sollen, klicken Sie auf keinen der Kontakte.

  8. Klicken Sie im Menü Extras auf Seriendruck.

  9. Wenn Sie einzelne Kontakte für den Seriendruck ausgewählt haben, klicken Sie auf Nur ausgewählte Kontakte. Wenn alle in der Ansicht enthaltenen Kontakte einbezogen werden sollen, klicken Sie auf Alle Kontakte in aktueller Ansicht.

  10. Wenn Sie die Telefonlistenansicht so konfiguriert haben, dass genau die Felder angezeigt werden, die für den Seriendruck verwendet werden sollen, klicken Sie auf Kontaktfelder in aktueller Ansicht. Klicken Sie andernfalls auf Alle Kontaktfelder, um sämtliche Kontaktfelder für den Seriendruck verfügbar zu machen.

  11. Klicken Sie auf Neues Dokument, wenn Sie ein neues Hauptdokument für den Seriendruck erstellen möchten. Klicken Sie andernfalls auf Vorhandenes Dokument und auf Durchsuchen, um nach dem Dokument zu suchen, das Sie als Hauptdokument verwenden möchten.

  12. Wenn Sie die ausgewählten Kontakte und Felder speichern möchten, damit sie wiederverwendet werden können, aktivieren Sie das Kontrollkästchen Permanente Datei, und klicken Sie dann auf Durchsuchen, um die Datei zu speichern. Die Daten werden in einem Word-Dokument als kommagetrennte Daten gespeichert.

  13. Wählen Sie die gewünschten Seriendruckoptionen aus:

    • Serienbriefe      Bereiten Sie mehrere Briefe für eine Massensendung vor.

    • Adressetiketten      Richten Sie Adressetiketten für eine Massensendung ein.

    • Umschläge      Richten Sie Umschläge für eine Massensendung ein.

    • Katalog      Erstellen Sie ein einzelnes Dokument, das eine Katalog- oder eine Adressliste enthält.

    • Neues Dokument      Erstellen Sie zusammengeführte Dokumente, die Sie einzeln in Word bearbeiten können.

    • Drucker      Senden Sie zusammengeführte Dokumente direkt an den Standarddrucker.

    • E-Mail      Erstellen Sie zusammengeführte Dokumente, die als E-Mail-Nachrichten dienen sollen. Wenn Sie bereit sind, den Seriendruck in Word fertig zu stellen, klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen. Klicken Sie anschließend auf E-Mail-Nachrichten senden. Die Zeile Betreff wird mit dem Text gefüllt, den Sie in Outlook in das Dialogfeld Kontakte zusammenführen eingegeben haben.

  14. Klicken Sie auf OK. Wenn das Dokument in Word geöffnet wird, klicken Sie auf der Registerkarte Sendungen in der Gruppe Felder schreiben und einfügen auf den Pfeil neben Seriendruckfeld einfügen. Klicken Sie anschließend auf die Felder, die Sie dem Dokument hinzufügen möchten.

  • Zeichen für Seriendruckfelder («« »») können weder manuell über die Tastatur eingegeben noch mit dem Befehl Symbol im Menü Einfügen eingefügt werden. Sie müssen dazu den Seriendruck verwenden.

  • Wenn um die Seriendruckfelder geschweifte Klammern angezeigt werden, wie z. B. um { MERGEFIELD Ort }, zeigt Microsoft Word nicht die Feldergebnisse, sondern die Feldfunktionen an. Dies hat keinen Einfluss auf den Seriendruck. Wenn Sie jedoch stattdessen die Ergebnisse anzeigen möchten, klicken Sie mit der rechten Maustaste auf die Feldfunktion und dann im Kontextmenü auf Feldfunktionen ein/aus.

Formatieren der Seriendruckdaten

In Datenbank- und Tabellenkalkulationsprogrammen, z. B. Microsoft Office Access und Microsoft Office Excel, werden die in Zellen eingegebenen Informationen als Rohdaten gespeichert. Formatierungen, die Sie in Access oder Excel verwenden, z. B. Schriftarten und Farben, werden nicht mit den Rohdaten gespeichert. Beim Zusammenführen von Informationen aus einer Datendatei in einem Word-Dokument werden nur die Rohdaten ohne die entsprechende Formatierung zusammengeführt.

Hinzufügen von Formatierung

  1. Wählen Sie das Seriendruckfeld aus. Stellen Sie sicher, dass die Auswahl die doppelten Richtungspfeile (« ») umfasst, die das Feld umgeben.

  2. Wenden Sie auf der Registerkarte Start in der Gruppe Schriftart die gewünschte Formatierung an. Sie können aber auch auf das Startprogramm für das Dialogfeld  Schriftart klicken, um weitere Optionen anzuzeigen.

Wichtig : Um den zusätzlichen Leerraum zwischen den Adresszeilen der Etiketten zu minimieren, müssen Sie die Zeilen markieren, auf der Registerkarte Start auf das Startprogramm für das Dialogfeld Absatz klicken und dann in den Feldern für den Abstand davor und danach den Wert 0 eingeben. Wenn Sie das Seriendruckfeld Adressblock verwenden, markieren Sie das gesamte Feld einschließlich der Chevrons (« »), und passen Sie dann den Abstand an.

Seitenanfang

Anzeigen einer Vorschau, Fertigstellen des Seriendrucks und Drucken der Dokumente

Nach dem Hinzufügen der Felder im Hauptdokument können Sie eine Vorschau der Seriendruckergebnisse anzeigen. Wenn diese Ihren Vorstellungen entspricht, können Sie den Seriendruck abschließen.

Anzeigen einer Vorschau für den Seriendruck

Sie können eine Vorschau der zusammengeführten Dokumente anzeigen und daran Änderungen vornehmen, bevor Sie den Seriendruck tatsächlich abschließen.

Führen Sie auf der Registerkarte Sendungen in der Gruppe Vorschau Ergebnisse eine der folgenden Aktionen aus, um eine Vorschau anzuzeigen:

Abbildung der Word-Multifunktionsleiste

  • Klicken Sie auf Vorschau Ergebnisse.

  • Durchlaufen Sie die zusammengeführten Dokumente seitenweise mithilfe der Schaltflächen Nächster Datensatz und Vorheriger Datensatz in der Gruppe Vorschau Ergebnisse.

  • Zeigen Sie eine Vorschau für ein bestimmtes Dokument an, indem Sie auf Empfänger suchen klicken.

Klicken Sie auf der Registerkarte Sendungen in der Gruppe Seriendruck starten auf Empfängerliste bearbeiten, um das Dialogfeld Seriendruckempfänger zu öffnen. Dort können Sie die Liste filtern oder Empfänger löschen, wenn Datensätze enthalten sind, die nicht angezeigt werden sollen.

Abbildung der Word-Multifunktionsleiste

Beenden des Seriendrucks

Sie können die zusammengeführten Dokumente drucken oder einzeln bearbeiten. Sie können alle Dokumente oder nur Teile davon drucken oder ändern.

Wenn Sie nur einen Teil der Dokumente drucken möchten, können Sie die Gruppe nach einem Bereich von Datensatznummern angeben. Möchten Sie Seiten drucken, statt Datensatznummern anzugeben, folgen Sie den Anweisungen im Abschnitt Ändern einzelner Kopien des Dokuments.

Drucken der zusammengeführten Dokumente

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie anschließend auf Dokumente drucken.

    Abbildung der Word-Multifunktionsleiste

  2. Legen Sie fest, ob Sie eine ganze Gruppe von Dokumenten drucken möchten, nur die derzeit angezeigte Kopie oder einen Teil der Gruppe, den Sie nach Datensatznummern auswählen.

Ändern einzelner Kopien des Dokuments

  1. Klicken Sie auf der Registerkarte Sendungen in der Gruppe Fertig stellen auf Fertig stellen und zusammenführen, und klicken Sie anschließend auf Individuelle Dokumente bearbeiten.

    Abbildung der Word-Multifunktionsleiste

  2. Legen Sie fest, ob Sie eine ganze Gruppe von Dokumenten bearbeiten möchten, nur die derzeit angezeigte Kopie oder einen Teil der Gruppe, den Sie nach Datensatznummern auswählen. Die zu bearbeitenden Kopien werden in Word in einer Datei gespeichert, und die einzelnen Dokumente werden durch Seitenumbrüche getrennt.

Nachdem Sie die neue Etikettendatei fertig bearbeitet haben, können Sie die Etiketten drucken. Klicken Sie dazu auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche und dann auf Drucken.

Speichern des Hauptdokuments

Beachten Sie, dass die zusammengeführten Dokumente getrennt vom Hauptdokument gespeichert werden. Sie sollten daher das Hauptdokument selbst speichern, wenn Sie es für einen weiteren Seriendruck verwenden möchten.

Beim Speichern des Hauptdokuments wird auch die Verbindung mit der Datendatei gespeichert. Beim nächsten Öffnen des Hauptdokuments werden Sie aufgefordert anzugeben, ob die Informationen in der Datendatei wieder in das Hauptdokument eingefügt werden sollen.

  • Wenn Sie auf Ja klicken, wird das Dokument geöffnet, und die Informationen aus dem ersten Datensatz werden eingefügt.

  • Wenn Sie auf Nein klicken, wird die Verknüpfung zwischen dem Hauptdokument und der Datendatei entfernt. Das Hauptdokument wird als normales Word-Dokument behandelt. Die Felder werden durch die Informationen im ersten Datensatz ersetzt.

Seitenanfang

Hinweis : Haftungsausschluss für maschinelle Übersetzungen: Dieser Artikel wurde mithilfe eines Computersystems und ohne jegliche Bearbeitung durch Personen übersetzt. Microsoft bietet solche maschinellen Übersetzungen als Hilfestellung für Benutzer ohne Englischkenntnisse an, damit Sie von den Informationen zu Produkten, Diensten und Technologien von Microsoft profitieren können. Da es sich bei diesem Artikel um eine maschinelle Übersetzung handelt, enthält er möglicherweise Fehler in Bezug auf (Fach-)Terminologie, Syntax und/oder Grammatik.

War diese Information hilfreich?

Wie können wir es verbessern?

Wie können wir es verbessern?

Um Ihre Privatsphäre zu schützen, geben Sie bitte keine Kontaktinformationen in Ihrem Feedback an. Lesen Sie unsere Datenschutzbestimmung.

Vielen Dank für Ihr Feedback!