Verwenden des Seriendrucks zum Erstellen einer Serien-E-Mail-Nachricht

Wenn Sie einen Brief per E-Mail an viele Personen senden und ihn dabei für jeden Empfänger personalisieren möchten, verwenden Sie den Seriendruck. Sie können einen Stapel personalisierter E-Mails erstellen, die identisch formatiert sind und denselben Text verwenden. Nur bestimmte Abschnitte der E-Mail-Nachricht unterscheiden sich und sind personalisiert. Beim Seriendruck – im Gegensatz zum Senden einer Nachricht an eine Gruppe von Personen per Broadcast – ist jeder Empfänger der Nachricht deren einziger Empfänger.

An der Erstellung von E-Mails mithilfe des Seriendruckvorgangs sind drei Dateien beteiligt:

  • Ihr Hauptdokument
    Dieses Dokument ist Ihre E-Mail-Nachricht; sie enthält Text, der für jede Version des Seriendruckdokuments identisch ist.

  • Ihre Adressenliste
    Dies ist die Datenquelle, oftmals eine Excel-Tabelle, welche die Daten enthält, mit denen die Informationen im Brief aufgefüllt werden. Ihre Adressenliste enthält beispielsweise die Namen, und Ihr Hauptdokument ist die E-Mail-Nachricht, die an die Namen in dieser Liste adressiert wird.

  • Ihr Seriendruckdokument
    Dieses Dokument ist eine Kombination aus dem Hauptdokument und der Adressenliste. Der Seriendruck ruft die Informationen aus der Adressenliste ab und fügt sie in Ihr Hauptdokument ein, sodass sich für jede Person in der Adressenliste ein personalisiertes, zusammengeführtes Dokument ergibt.

Geben Sie in Word die E-Mail-Nachricht ein, die Sie an alle Empfänger senden möchten.

  1. Wählen Sie in Word im Menü Datei den Eintrag Neues leeres Dokument aus.

  2. Fügen Sie die Informationen, die Ihre E-Mail-Nachricht enthalten soll, zum neuen Dokument hinzu.

  3. Wählen Sie im Menü Extras den Befehl Seriendruck-Manager aus.

  4. Wählen Sie unter 1. Dokumenttyp auswählen den Befehl Neu erstellen und dann Serienbriefe aus.

    Serienbrief

Jede Spalte in der Excel-Tabelle sollte eine Spaltenbeschriftung aufweisen, die eine Kategorie von Informationen angibt. Die Spaltenbeschriftungen können z. B. E-Mail-Adresse, Name, Straße, Ort, Bundesland und Postleitzahl lauten. Stellen Sie sicher, dass die erste Zeile, der sogenannte Steuersatz, die Namen der Spaltenbeschriftungen enthält. Jede nachfolgende Zeile enthält einen Datensatz, z. B. den Namen und die Anschrift einer Person. Die Liste darf keine Leerzeilen oder -spalten enthalten.

Tipp : Wenn Sie aus Ihrem Outlook-Adressbuch eine Excel-Tabelle erstellen möchten, exportieren Sie die Kontakte in eine tabstoppgetrennte Textdatei, und öffnen Sie die Textdatei in Excel. Weitere Informationen finden Sie unter Exportieren oder manuelles Archivieren von Outlook-Elementen.

  1. Geben Sie in der ersten Zeile der Excel-Tabelle die Spaltenbeschriftungen für die Empfänger ein. Geben Sie z. B. in der ersten Spalte Folgendes ein:E-Mail-AdresseIn der zweiten Spalte: VornameIn der dritten Spalte: Nachname.

    Wichtig : Wir empfehlen, in der ersten Spalte die E-Mail-Adressen der Empfänger einzugeben.

  2. Geben Sie in der zweiten und in weiteren Zeilen die E-Mail-Adresse, den Vornamen und den Nachnamen der einzelnen Empfänger ein.

  3. Wählen Sie im Menü Datei den Befehl Speichern aus.

  4. Geben Sie einen Dateinamen für die Arbeitsmappe ein.

    Hinweis : Merken Sie sich die Position der Tabelle innerhalb der Arbeitsmappe; sie brauchen Sie später noch. Sie brauchen Sie in Schritt 3, in dem Sie Ihr Hauptdokument mit der Datenquelle verknüpfen.

  5. Speichern und schließen Sie die Arbeitsmappe.

    Hinweis : Sie können den Seriendruck nicht fertigstellen, wenn Sie die Excel-Arbeitsmappe, die Ihre Liste enthält, nicht schließen, oder wenn Sie die Arbeitsmappe erneut öffnen, bevor der Seriendruck abgeschlossen ist.

  1. Wählen Sie im Seriendruck-Manager unter 2. Empfängerliste auswählen die Option Liste abrufen und dann Datenquelle öffnen aus.

    Seriendruck, Datenquelle öffnen

  2. Wählen Sie die Excel-Arbeitsmappe aus, die Sie in "Schritt 1: Erstellen einer Datenquelle in Excel" erstellt haben, und wählen Sie dann OK aus.

    Hinweis : Wenn Sie in einer Meldung aufgefordert werden, die Arbeitsmappe mit einem Textkonverter für Arbeitsmappen zu öffnen, wählen Sie OK aus.

  3. Klicken Sie auf den Pfeil neben Dokument in Arbeitsmappe öffnen, und wählen Sie dann die Tabelle mit den Adressen aus.

  4. Stellen Sie sicher, dass Gesamtes Arbeitsblatt im Feld Zellbereich angezeigt wird, und wählen Sie dann OK aus.

    Hinweis : Unter 3. Platzhalter einfügen wird ein Eintrag für jede Spaltenbeschriftung in Ihrer Datenquelle angezeigt.

Platzhalter bestimmen, wo der Seriendruck-Manager Informationen aus der Adressenliste in das Hauptdokument einfügt. Jede Spaltenbeschriftung in der Adressenliste ist als Platzhalter verfügbar.

  1. Wählen Sie im Seriendruck-Manager unter 3. Platzhalter einfügen die Option Kontakte aus.

  2. Ziehen Sie die einzelnen Platzhalter an die entsprechende Stelle im Hauptdokument.

    Tipps : 

    • Platzhalter in doppelten, winkligen Anführungszeichen (« ») zur Unterscheidung von normalem Text werden nicht im Seriendruckdokument angezeigt.

    • Zum Verschieben eines Platzhalters innerhalb des Hauptdokuments wählen Sie den Platzhalter aus, und ziehen Sie ihn dann an die gewünschte Stelle.

    • Zum Entfernen eines Platzhalters aus dem Hauptdokument wählen Sie den Platzhalter aus, und drücken Sie dann ENTF.

  3. Wählen Sie im Menü Datei den Befehl Speichern aus.

Verwenden Sie den Seriendruck-Manager, um E-Mail-Nachrichten an eine kleinere Empfängergruppe zu senden. Sie können die Empfänger der Nachrichten nach bestimmten Kriterien filtern, z. B. nach einem bestimmten Wohnort oder einer bestimmten Postleitzahl.

  1. Wählen Sie im Seriendruck-Manager unter 4. Empfänger filtern den Eintrag Optionen aus.

  2. Legen Sie die gewünschten Filter fest, und wählen Sie dann OK aus.

    Hinweis : Sie können bis zu sechs Filter festlegen.

  3. Wenn Sie gefilterte Datensätze sortieren möchten (z. B. alphabetisch nach Nachnamen), wählen Sie unter 4. Empfänger filtern den Eintrag Optionen und dann die Registerkarte Datensätze sortieren aus.

Bevor Sie den Seriendruck fertigstellen, können Sie Ihre Nachricht in der Vorschau anzeigen, um das gewünschte Aussehen sicherzustellen.

  1. Wählen Sie im Seriendruck-Manager unter 5. Ergebnisvorschau den Eintrag Seriendruck-Vorschau  Schaltfläche "Seriendruck-Vorschau" aus.

    Hinweis : Die Informationen im ersten Datensatz der Datenquelle ersetzen die Platzhalter im Hauptdokument.

  2. Wählen Sie Nächster Datensatz aus, und die Informationen im nächsten Datensatz werden im Hauptdokument angezeigt.

    Tipp : Wenn Sie erneut die Platzhalter anzeigen möchten, wählen Sie Seriendruck-Vorschau aus.

  1. Wählen Sie im Seriendruck-Manager unter 6. Seriendruck starten die Option E-Mail-Nachrichten generieren aus.

    Wenn die Option E-Mail-Nachrichten generieren nicht verfügbar ist, gehen Sie wie folgt vor:

    • Öffnen Sie Outlook.

    • Wählen Sie im Outlook-Menü Einstellungen > Allgemein > Outlook als Standardanwendung für E-Mail, Kontakte und Kalenderereignisse einrichten aus.

  2. Geben Sie im Feld Betreff den Text ein, der den Empfängern in der Betreffzeile der E-Mail-Nachricht angezeigt werden soll.

  3. Wählen Sie Seriendruck in Postausgang aus.

Siehe auch

Erstellen einer Datenquelle für den Seriendruck

Erstellen und Drucken von Adressetiketten mithilfe der Seriendruckfunktion

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×