Verwenden der Arbeitsbereichstools von Groove-Version 3.x

Sie haben Hilfe für ein Tool angefordert, das kein Bestandteil der SharePoint Workspace-Installation mehr ist und das nicht mehr aktualisiert wird. Das Tool wurde wahrscheinlich mit der Groove-Version 3.x installiert. Dieses Tool funktioniert weiterhin in der gleichen Weise wie in vorherigen Versionen des Produkts. Wenn Sie Hilfe zu diesem Tool benötigen, öffnen Sie das Groove 3.x Benutzerhandbuch im "Informationscenter für Groove Virtual Office".

Teilen Facebook Facebook Twitter Twitter E-Mail E-Mail

War diese Information hilfreich?

Sehr gut. Noch anderes Feedback?

Was können wir verbessern?

Vielen Dank für Ihr Feedback!

×