Verwenden der Analyse-Funktionen, um komplexe Datenanalysen auszuführen

Wenn Sie komplexe statistische oder technische Analysen entwickeln müssen, können Sie Schritte und Zeit sparen, indem Sie die Analyse-Funktionen verwenden. Sie stellen für jede Analyse die Daten und Parameter bereit, und im jeweiligen Tool werden die entsprechenden statistischen oder technischen Makrofunktionen dazu verwendet, die Ergebnisse zu berechnen und in einer Ausgabetabelle anzuzeigen. Von einigen Tools werden zusätzlich zu Ausgabetabellen Diagramme erstellt.

Die Datenanalysefunktionen können immer nur auf jeweils einem Arbeitsblatt verwendet werden. Wenn Sie eine Datenanalyse mit gruppierten Arbeitsblättern ausführen, werden die Ergebnisse auf dem ersten Arbeitsblatt angezeigt, und auf den weiteren Arbeitsblättern werden leere formatierte Tabellen angezeigt. Möchten Sie auf den weiteren Arbeitsblättern Datenanalysen ausführen, führen Sie für jedes Arbeitsblatt eine erneute Berechnung mit dem Analysetool aus.

Die Analyse-Funktionen beinhalten die Tools, die in den folgenden Abschnitten beschrieben sind. Wenn Sie auf diese Tools zugreifen möchten, klicken Sie auf der Registerkarte Daten in der Gruppe Analyse auf Datenanalyse. Ist der Befehl Datenanalyse nicht verfügbar ist, müssen Sie das Add-In Analyse-Funktionen laden.

  1. Klicken Sie auf der Registerkarte Datei auf Optionen, und klicken Sie dann auf die Kategorie Add-Ins.

    Wenn Sie Excel 2007 verwenden, klicken Sie auf die Microsoft Office-Schaltfläche Abbildung der Office-Schaltfläche , und klicken Sie dann auf Excel-Optionen.

  2. Wählen Sie im Feld Verwalten die Option Excel-Add-Ins aus, und klicken Sie dann auf Gehe zu.

    Wenn Sie Excel für Mac verwenden, wechseln Sie im Menu "Ablage" zu Extras > Excel Add-Ins.

  3. Aktivieren Sie im Feld Add-Ins das Kontrollkästchen Analyse-Funktionen, und klicken Sie auf OK.

    • Wenn Analyse-Funktionen nicht im Feld Verfügbare Add-Ins angezeigt wird, klicken Sie auf Durchsuchen, um danach zu suchen.

    • Wenn angezeigt wird, dass die Analyse-Funktionen derzeit nicht auf dem Computer installiert sind, klicken Sie auf Ja, um das Add-In zu installieren.

Hinweis : Wenn Sie die VBA-Funktionen (Visual Basic für Applikationen) für die Analyse-Funktionen einbinden möchten, können Sie das Add-In "Analyse-Funktionen - VBA" auf die gleiche Weise wie das Add-In "Analyse-Funktionen" laden. Aktivieren Sie im Feld Verfügbare Add-Ins das Kontrollkästchen Analyse-Funktionen - VBA.

Die Anova-Analysetools beinhalten unterschiedliche Formen der Varianzanalyse. Welches Tool Sie verwenden sollten, hängt von der Anzahl von Faktoren sowie von der Anzahl von Stichproben ab, die Ihnen zu den Grundgesamtheiten vorliegen, die Sie testen möchten.

Anova: Einfaktorielle Varianzanalyse

Mit diesem Tool wird eine einfache Varianzanalyse mit Daten für mindestens zwei Stichproben ausgeführt. In der Analyse wird die Hypothese getestet, dass jede Stichprobe aus derselben zugrunde liegenden Wahrscheinlichkeitsverteilung stammt, gegenüber der alternativen Hypothese, dass die zugrunde liegenden Wahrscheinlichkeitsverteilungen nicht für alle Stichproben gleich sind. Wenn nur zwei Stichproben vorhanden sind, können Sie die Arbeitsblattfunktion T.TEST verwenden. Bei mehr als zwei Stichproben gibt es kein komfortables Verfahren zur Generalisierung von T.TEST. Stattdessen kann das einfaktorielle Anova-Modell verwendet werden.

Anova: Zweifaktorielle Varianzanalyse mit Messwiederholung

Dieses Analysetool ist von Nutzen, wenn Daten anhand von zwei verschiedenen Dimensionen klassifiziert werden können. In einem Experiment zur Messung der Höhe von Pflanzen können die Pflanzen beispielsweise verschiedene Düngemittelmarken erhalten (z. B. A, B, C), und sie können verschiedenen Temperaturen ausgesetzt werden (z. B. niedrig, hoch). Für jedes der sechs möglichen Paare aus {Düngemittel, Temperatur} liegt die gleiche Anzahl von Beobachtungen der Pflanzenhöhe vor. Mithilfe dieses Anova-Tools kann Folgendes getestet werden:

  • Stammt die Höhe der Pflanzen für die verschiedenen Düngemittelmarken aus der gleichen Grundgesamtheit? Temperaturen werden für diese Analyse ignoriert.

  • Stammt die Höhe der Pflanzen für die verschiedenen Temperaturniveaus aus der gleichen Grundgesamtheit? Düngemittelmarken werden für diese Analyse ignoriert.

Stammen, nach Berücksichtigung der Auswirkungen der im ersten Stichpunkt gefundenen Unterschiede zwischen den Düngemittelmarken und der im zweiten Stichpunkt gefundenen Temperaturunterschiede, die sechs Stichproben, die alle {Düngemittel, Temperatur}-Wertepaare darstellen, aus derselben Grundgesamtheit? Die alternative Hypothese lautet, dass es abgesehen von den allein auf dem Düngemittel oder allein auf der Temperatur basierenden Unterschieden auch Unterschiede aufgrund bestimmter {Düngemittel, Temperatur}-Paare gibt.

Einrichten des Eingabebereichs für das Anova-Tool

Anova: Zweifaktorielle Varianzanalyse ohne Messwiederholung

Dieses Analysetool ist nützlich, wenn Daten für zwei unterschiedliche Dimensionen, wie im Falle der zweifaktoriellen Varianzanalyse mit Messwiederholung, klassifiziert werden. Für dieses Tool wird allerdings vorausgesetzt, dass für jedes Paar nur eine einzige Beobachtung durchgeführt wird (z. B. jedes {Düngemittel, Temperatur}-Paar im vorangehenden Beispiel).

Sowohl mit der Arbeitsblattfunktion KORREL als auch mit der Arbeitsblattfunktion PEARSON wird der Korrelationskoeffizient berechnet, über den zwei Messwertvariablen zusammenhängen, wenn Messungen zu jeder Variablen für jedes von N Objekten erfasst wurden. (Jede fehlende Erfassung zu einem Objekt bewirkt, dass das Objekt in der Analyse ignoriert wird.) Das Korrelation-Analysetool ist insbesondere nützlich, wenn es für jedes von N Objekten mehr als zwei Messwertvariablen gibt. Von dem Tool wird eine Ausgabetabelle (eine Korrelationsmatrix) erstellt, in der der Wert von KORREL (oder PEARSON) auf jedes mögliche Paar aus Messwertvariablen angewendet ist.

Der Korrelationskoeffizient gibt ebenso wie die Kovarianz an, inwieweit zwei Messwertvariablen "gemeinsam variieren". Im Gegensatz zur Kovarianz wird der Korrelationskoeffizient skaliert, sodass sein Wert unabhängig von den Maßeinheiten ist, in denen die beiden Messwertvariablen ausgedrückt werden. (Wenn die beiden Messwertvariablen z. B. Gewicht und Höhe sind, bleibt der Wert des Korrelationskoeffizienten unverändert, wenn das Gewicht von Pfund in Kilogramm umgerechnet wird.) Der Wert jedes Korrelationskoeffizienten muss zwischen -1 und +1 (einschließlich) liegen.

Sie können das Analysetool zur Berechnung der Korrelation verwenden, um jedes Paar von Messwertvariablen zu untersuchen und um bestimmen zu können, ob sich die beiden Messwertvariablen tendenziell gleich entwickeln, d. h., ob hohe Werte der einen Variable tendenziell hohen Werten der anderen zugeordnet sind (positive Korrelation), ob niedrige Werte der einen Variable tendenziell hohen Werten der anderen zugeordnet sind (negative Korrelation) oder ob die Werte der beiden Variablen einander nicht zugeordnet sind (Korrelation nahe 0 (Null)).

Die Tools zur Berechnung der Korrelation und der Kovarianz können beide in derselben Einstellung verwendet werden, wenn N verschiedene Messwertvariablen in einer Gruppe von Einzelwerten beobachtet wurden. Die Tools zur Berechnung der Korrelation und der Kovarianz liefern jeweils eine Ausgabetabelle (eine Matrix) die den Korrelationskoeffizienten bzw. die Kovarianz zwischen jedem Paar von Messwertvariablen zeigt. Der Unterschied liegt darin, dass Korrelationskoeffizienten skaliert werden, sodass sie zwischen -1 und +1 (einschließlich) liegen, während die entsprechenden Kovarianzen nicht skaliert werden. Sowohl der Korrelationskoeffizient als auch die Kovarianz geben an, inwieweit zwei Variablen "gemeinsam variieren".

Das Tool zur Berechnung der Kovarianz berechnet den Wert der Arbeitsblattfunktion KOVARIANZ.P für jedes Paar von Messwertvariablen. (Die direkte Verwendung von KOVARIANZ.P anstelle des Tools zur Berechnung der Kovarianz ist eine sinnvolle Alternative, wenn nur zwei Messwertvariablen vorliegen, d. h. N=2.) Der Eintrag auf der Diagonalen der Ausgabetabelle für das Tool zur Berechnung der Kovarianz in Zeile i, Spalte i ist die Kovarianz der i-ten Messwertvariable mit sich selbst. Dies ist die Varianz der Grundgesamtheit für diese Variable, die von der Arbeitsblattfunktion VAR.P berechnet wird.

Mithilfe des Tools zur Berechnung der Kovarianz können Sie jedes Paar von Messwertvariablen untersuchen, um zu bestimmen, ob die beiden Messwertvariablen tendenziell miteinander verbunden sind, d. h., ob hohe Werte der einen Variable tendenziell den hohen Werten der anderen zugeordnet sind (positive Kovarianz), ob niedrige Werte der einen Variable tendenziell den hohen Werten der anderen zugeordnet sind (negative Kovarianz) oder ob die Werte der beiden Variablen einander nicht zugeordnet sind (Kovarianz nahe 0 (Null)).

Dieses Analysetool generiert einen Bericht über eindimensionale (univariate) Statistiken für Daten im Eingabebereich. In dem Bericht werden Informationen über die zentrale Tendenz und Streuung der Daten bereitgestellt.

Mit diesem Analysetool wird ein Wert vorhergesagt, der auf der Prognose für die vorherige Periode basiert, wobei der in der vorherigen Prognose enthaltene Fehler berücksichtigt wird. In diesem Tool wird die Glättungskonstante a verwendet, deren Größe bestimmt, wie stark die aktuelle Prognose durch Fehler in der vorherigen Prognose beeinflusst wird.

Hinweis : Sinnvolle Glättungskonstanten liegen zwischen 0,2 und 0,3. Diese Werte zeigen an, dass die aktuelle Prognose um 20 % bis 30 % für den Fehler aus der vorherigen Prognose angepasst werden sollte. Größere Konstanten führen zwar zu schnelleren Reaktionen, können allerdings auch zu fehlerhaften Vorhersagen führen. Kleinere Konstanten bewirken möglicherweise, dass die Prognosewerte weit hinter den tatsächlichen zurückliegen.

Mit diesem Analysetool wird ein Zwei-Stichproben F-Test ausgeführt, um die Varianzen zweier Grundgesamtheiten zu vergleichen.

Sie können das F-Test-Tool z. B. für Stichproben der von zwei Mannschaften bei einem Schwimmwettkampf erzielten Zeiten verwenden. Das Tool liefert das Ergebnis eines Tests der Nullhypothese, dass diese beiden Stichproben aus Verteilungen mit gleichen Varianzen stammen, gegenüber der alternativen Hypothese, dass die Varianzen in den zugrunde liegenden Verteilungen nicht gleich sind.

In dem Tool wird der Wert f einer F-Statistik (oder F-Verhältnis) berechnet. Ein f-Wert nahe 1 beweist, dass die Varianzen der Grundgesamtheiten gleich sind. In der Ausgabetabelle: Wenn f < 1 ist, gibt "P(F <= f) einseitig" die Wahrscheinlichkeit an, dass ein Wert der F-Statistik beobachtet wird, der kleiner als f ist, wenn die Varianzen der Grundgesamtheiten gleich sind und "Kritischer F-Wert bei einseitigem Test" einen kritischen Wert kleiner als 1 für die ausgewählte Irrtumswahrscheinlichkeit Alpha angibt. Wenn f > 1 ist, gibt "P(F <= f) einseitig" die Wahrscheinlichkeit an, dass ein Wert der F-Statistik beobachtet wird, der größer als f ist, wenn die Varianzen der Grundgesamtheiten gleich sind und "Kritischer F-Wert bei einseitigem Test" einen kritischen Wert größer als 1 für Alpha angibt.

Mit der Fourieranalyse ist es möglich, Probleme in linearen Systemen zu lösen und periodische Daten mithilfe der Schnellen Fouriertransformation (Fast Fourier Transform oder FFT) zu analysieren. Dieses Tool unterstützt auch umgekehrte Transformationen, bei denen die Umkehrung der transformierten Daten die ursprünglichen Daten zurückgibt.

Ein- und Ausgabebereich für die Fourieranalyse

Mit diesem Analysetool können einzelne und kumulierte Häufigkeiten für einen Zellbereich von Daten und Klassen berechnet werden. Das Tool generiert Daten über die Häufigkeit eines Werts in einer Datenmenge.

Für einen Kurs mit 20 Teilnehmern können Sie z. B. die Verteilung der Punkte in den Bewertungskategorien bestimmen. In einer Histogrammtabelle werden die Bewertungsgrenzen und die Punktzahlen zwischen der untersten und der aktuellen Begrenzung dargestellt. Die häufigste Punktzahl gibt den Modalwert für die Daten an.

Tipp : In Excel 2016 können Sie jetzt ein Histogramm oder ein Pareto-Diagramm erstellen.

Mithilfe dieses Analysetools werden Werte in den Prognosezeitraum projiziert, die auf dem Mittelwert der Variablen für eine bestimmte Anzahl von vorhergehenden Zeiträumen basieren. Der gleitende Durchschnitt stellt Trendinformationen bereit, die aus einem einfachen Durchschnitt aller früheren Daten nicht erkennbar sind. Verwenden Sie dieses Tool z. B. für Verkaufs- und Lagerhaltungsprognosen. Die Prognosewerte basieren auf der folgenden Formel.

Formel zum Berechnen eines gleitenden Durchschnitts

Wobei:

  • N ist die Anzahl von vorherigen Zeiträumen, die in den gleitenden Durchschnitt einbezogen werden sollen.

  • A j ist der tatsächliche Wert zum Zeitpunkt j.

  • F j ist der Prognosewert zum Zeitpunkt j.

Bei diesem Analysetool wird ein Bereich mit unabhängigen Zufallszahlen gefüllt, die einer von mehreren Verteilungen entnommen werden. Sie können die Objekte in einer Grundgesamtheit mit einer Wahrscheinlichkeitsverteilung charakterisieren. Sie können z. B. mithilfe einer Normalverteilung die Grundgesamtheit der Körpergrößen von Personen oder mit einer Bernoulli-Verteilung mit zwei möglichen Ergebnissen die Grundgesamtheit der Ergebnisse beim Werfen einer Münze charakterisieren.

Mit diesem Analysetool wird eine Tabelle erstellt, die den Rang sowie den Quantilsrang jedes Werts einer Datenmenge enthält. Sie ermöglicht Ihnen, die relative Stellung von Werten in einem Datensatz zu analysieren. In diesem Tool werden die Arbeitsblattfunktionen RANG.GLEICH und QUANTILSRANG.INKL verwendet. Wenn gebundene Werte berücksichtigt werden sollen, verwenden Sie die Funktion RANG.GLEICH, in der gebundene Werte so behandelt werden, als hätten sie denselben Rang. Sie können aber auch die Funktion RANG.MITTELW verwenden, die den Durchschnittsrang für die gebundenen Werte zurückgibt.

Das Regressionsanalysetool führt lineare Regressionsanalysen nach der Methode der "kleinsten Quadrate" aus, um eine Gerade an eine Reihe von Beobachtungen anzupassen. Sie können analysieren, welchen Einfluss die Werte einer oder mehrerer unabhängiger Variablen auf eine einzelne abhängige Variable haben. So können Sie beispielsweise analysieren, inwieweit bestimmte Faktoren wie Alter, Größe und Gewicht die Leistungsfähigkeit eines Athleten oder einer Athletin beeinflussen. Basierend auf einer Reihe von Leistungsdaten können Sie in der Leistungsmessung jedem dieser drei Faktoren Anteile zuweisen und die Ergebnisse dazu verwenden, die Leistung eines neuen Athleten oder einer neuen Athletin, die noch nicht getestet wurde, vorherzusagen.

Im Regressionstool wird die Arbeitsblattfunktion RGP verwendet.

Von diesem Analysetool wird eine Stichprobe aus einer Grundgesamtheit erstellt, indem der Eingabebereich als Grundgesamtheit angesehen wird. Wenn die Grundgesamtheit zu groß ist, um sie zu verarbeiten oder grafisch darzustellen, können Sie eine repräsentative Stichprobe verwenden. Falls zu erwarten ist, dass die Eingabedaten periodisch sind, können Sie eine Stichprobe erstellen, die nur die Werte aus einem bestimmten Teil eines Zyklus enthält. Enthält der Eingabebereich z. B. Quartalsumsätze, so werden durch das Erstellen einer Stichprobe mit der periodischen Häufigkeit 4 die Werte aus demselben Quartal im Ausgabebereich platziert.

Mit den Analysetools für Zwei-Stichproben t-Tests wird ein Test auf Gleichheit der jeder Stichprobe zugrunde liegenden Erwartungswerte der Zufallsvariablen durchgeführt. Die drei Tools basieren auf verschiedenen Annahmen: dass die Varianzen der Grundgesamtheiten gleich sind, dass die Varianzen der Grundgesamtheiten nicht gleich sind und dass die beiden Stichproben Beobachtungen vor und nach der Behandlung derselben Objekte darstellen.

Bei allen drei folgenden Tools wird ein t-Statistik-Wert t berechnet und als t-Statistik in den Ausgabetabellen angezeigt. Abhängig von den Daten kann dieser Wert t negativ oder nicht negativ sein. Unter der Voraussetzung gleicher Erwartungswerte der Zufallsvariablen gibt, wenn t < 0 gilt, "P(T <= t) einseitig" die Wahrscheinlichkeit an, dass ein Wert der t-Statistik beobachtet wird, der kleiner als t ist. Wenn t >= 0 gilt, gibt "P(T <= t) einseitig" die Wahrscheinlichkeit an, dass ein Wert der t-Statistik beobachtet wird, der größer als t ist. "Kritischer t-Wert bei einseitigem Test" gibt den maximalen Wert an, sodass die Wahrscheinlichkeit, dass ein Wert der t-Statistik größer oder gleich "Kritischer t-Wert bei einseitigem Test" ist, Alpha entspricht.

"P(T <= t) zweiseitig" gibt die Wahrscheinlichkeit an, dass ein Wert der t-Statistik beobachtet wird, dessen Absolutwert größer als t ist. "Kritischer P-Wert bei zweiseitigem t-Test" gibt den maximalen Wert an, sodass die Wahrscheinlichkeit eines beobachteten Werts der t-Statistik, dessen Absolutwert größer als "Kritischer P-Wert bei zweiseitigem t-Test" ist, Alpha entspricht.

Zwei-Stichproben t-Test bei abhängigen Stichproben

Sie können einen Paarvergleichstest verwenden, wenn Stichproben zweimal durchgeführt werden, z. B. wenn eine Stichprobengruppe sowohl vor als auch nach einem Experiment getestet wird. Mit diesem Analysetool und der zugehörigen Formel wird ein Studentscher t-Test mit zwei Stichproben ausgeführt, um zu bestimmen, ob vor einer Behandlung durchgeführte Beobachtungen und nach einer Behandlung durchgeführte Beobachtungen aus Verteilungen mit gleichen Erwartungswerten der Zufallsvariablen stammen könnten. Für diese Form des t-Tests wird nicht angenommen, dass die Varianzen der beiden Grundgesamtheiten gleich sind.

Hinweis : Zu den von dieser Funktion generierten Ergebnissen gehört auch die gepoolte Varianz, die ein akkumuliertes Maß für die Abweichung der Daten vom Mittelwert ist. Die gepoolte Varianz wird nach der folgenden Formel berechnet.

Formel zum Berechnen der gepoolten Varianz

Zwei-Stichproben t-Test: Gleicher Varianzen

In diesem Analysetool wird ein t-Test für zwei Stichproben ausgeführt. Bei diesem Test wird davon ausgegangen, dass die beiden Datenmengen aus Verteilungen mit gleichen Varianzen stammen. Er wird als homoskedastischer t-Test bezeichnet. Mithilfe dieses t-Tests können Sie bestimmen, ob die beiden Stichproben wahrscheinlich aus Verteilungen mit gleichen Erwartungswerten der Zufallsvariablen stammen.

Zwei-Stichproben t-Test: Unterschiedlicher Varianzen

In diesem Analysetool wird ein t-Test für zwei Stichproben ausgeführt. Für diesen Test wird davon ausgegangen, dass die beiden Datensätze aus Verteilungen mit ungleichen Varianzen stammen. Er wird als heteroskedastischer t-Test bezeichnet. Wie beim zuvor beschriebenen t-Test mit gleichen Varianzen können Sie mithilfe dieses t-Tests bestimmen, ob die beiden Stichproben wahrscheinlich aus Verteilungen mit gleichen Erwartungswerten der Zufallsvariablen stammen. Verwenden Sie diesen Test, wenn in den beiden Stichproben unterschiedliche Objekte vorliegen. Verwenden Sie den im folgenden Beispiel beschriebenen Paarvergleichstest, wenn eine einzige Objektgruppe vorliegt und die beiden Stichproben Messungen für jedes Objekt vor und nach einer Behandlung darstellen.

Folgende Formel wird zur Bestimmung des Statistikwerts t verwendet.

Formel zum Berechnen des t-Werts

Die folgende Formel wird verwendet, um die Freiheitsgrade (Degrees of Freedom, df) zu berechnen. Da das Ergebnis der Berechnung normalerweise keine ganze Zahl ist, wird der Wert von df auf die nächste ganze Zahl gerundet, um einen kritischen Wert aus der t-Tabelle zu erhalten. in der Excel-Arbeitsblattfunktion T.TEST wird der errechnete df-Wert ohne Rundung verwendet, da es möglich ist, einen Wert für T.TEST mit einem nicht ganzzahligen df-Wert zu berechnen. Aufgrund dieser unterschiedlichen Ansätze zur Bestimmung der Freiheitsgrade unterscheiden sich die Ergebnisse von T.TEST und diesem t-Test-Tool im Fall unterschiedlicher Varianzen.

Formel zum Berechnen von Näherungswerten für den Freiheitsgrad

Mit diesem Analysetool wird ein Zwei-Stichprobentest mit bekannten Varianzen ausgeführt. Mithilfe dieses Tools wird in der Regel die Nullhypothese, dass es keine Differenz zwischen den Erwartungswerten zweier Zufallsvariablen gibt, gegenüber einseitigen oder zweiseitigen alternativen Hypothesen getestet. Wenn die Varianzen nicht bekannt sind, sollte stattdessen die Arbeitsblattfunktion G.TEST verwendet werden.

Bei der Verwendung des Gaußtesttools sollte besonders auf die richtige Interpretation der Ausgabe geachtet werden. "P(Z <= z) einseitig" ist tatsächlich P(Z >= ABS(z)), die Wahrscheinlichkeit, dass ein z-Wert in gleicher Richtung weiter von 0 entfernt ist als der beobachtete z-Wert, wenn es keine Differenz zwischen den Erwartungswerten der Zufallsvariablen gibt. "P(Z <= z) zweiseitig" ist tatsächlich P(Z >= ABS(z) oder Z <= -ABS(z)), die Wahrscheinlichkeit, dass ein z-Wert in beliebiger Richtung weiter von 0 entfernt ist als der beobachtete z-Wert, wenn es keine Differenz zwischen den Erwartungswerten der Zufallsvariablen gibt. Das zweiseitige Ergebnis ist lediglich das mit 2 multiplizierte einseitige Ergebnis. Das Gaußtesttool kann auch für den Fall verwendet werden, wenn die Nullhypothese besagt, dass es einen bestimmten Wert ungleich Null für die Differenz zwischen den Erwartungswerten zweier Zufallsvariablen gibt. Sie können diesen Test z. B. verwenden, um die Unterschiede in der Leistung zweier Kraftfahrzeugtypen zu bestimmen

Benötigen Sie weitere Hilfe?

Sie können jederzeit einen Experten in der Excel Tech Community fragen, Unterstützung in der Answers Community erhalten oder aber ein neues Feature oder eine Verbesserung auf Excel User Voice vorschlagen.

Siehe auch

Erstellen eines Histogramms in Excel 2016

Erstellen eines Pareto-Diagramms in Excel 2016

Ein Video zum Installieren und Aktivieren der Analyse-Funktionen und des Solver-Add-Ins anzeigen

KONSTRUKTIONS-Funktionen (Referenz)

STATISTISCHE Funktionen (Referenz)

Übersicht der Formeln in Excel

Vermeiden defekter Formeln

Suchen und Beheben von Fehlern in Formeln

Excel-Tastenkombinationen und Funktionstasten

Excel-Funktionen (alphabetisch)

Excel-Funktionen (nach Kategorie)

Ihre Fähigkeiten erweitern
Schulung erkunden
Neue Funktionen als Erster erhalten
An Office Insider teilnehmen

War diese Information hilfreich?

Vielen Dank für Ihr Feedback!

Vielen Dank für Ihr Feedback. Es klingt, als ob es hilfreich sein könnte, Sie mit einem unserer Office-Supportmitarbeiter zu verbinden.

×